
    <!doctype html>
<html lang="fr-CA">
<head>
                
                            
                            
        
        
    <title>Camille d'OD Afrique du Sud est sublime sur 3 photos sans pantalon!</title>
        
            <meta property="og:title" content="Camille d'OD Afrique du Sud est sublime sur 3 photos sans pantalon!" />
            

            <meta property="og:description" content="La star de télé-réalité dévoile trois nouvelles photos plus sexy les unes que les autres!" />
            
    	      
            <meta property="og:image" content="https://www.envedette.ca/image/policy:1.10495323:1579815294/Camille-OD-Camille-Occupation-Double-Afrique-du-Sud.jpg?w=1700&$p$w=836d59c" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="En vedette" />
    
            
    
    <meta property="og:url" content="https://www.envedette.ca/potins-stars-quebec/media/camille-d-od-afrique-du-sud-est-sublime-sur-3-photos-sans-pantalon-1.13995601" />

    
                                	<link rel="canonical" href="https://www.envedette.ca/potins-stars-quebec/media/camille-d-od-afrique-du-sud-est-sublime-sur-3-photos-sans-pantalon-1.13995601" /> 
                
                <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"enVedette","name":"Camille d'OD Afrique du Sud est sublime sur 3 photos sans pantalon!","datePublished":"2020-11-20T14:10:00-0500","dateModified":"2020-11-20T14:41:24-0500","headline":"Camille d'OD Afrique du Sud est sublime sur 3 photos sans pantalon!","image":"https://www.envedette.ca/image/policy:1.10495323:1579815294/DSC_5079.jpg?a=16%3A9&w=360&$p$a$w=113e940","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.envedette.ca"},"name":"En vedette","url":"https://www.envedette.ca"}} </script>
    
            <meta name="description" content="La star de télé-réalité dévoile trois nouvelles photos plus sexy les unes que les autres!" />
    
	
    <link rel="icon" type="image/png" href="https://www.envedette.ca/img/envedette/logo/favicon.ico" />
        <script>  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"289d106c-df24-4cd9-a9fa-753e928c23ad","b1a4360a-3db9-4b39-b09d-c3e14666840a",{}),permutive.addon("web",{});
    </script>
    <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>

            <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js"></script>
    
                <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.envedette/potinsstarsquebec/media"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "camilledodafriquedusudestsublimesur3photossanspantalon"          data-tags-values = "modeetbeaute,camilledufresne,envedette,odafriquedusud,occupationdouble,occupationdoubleafriquedusud"          data-krux-id = "q4i3mvf0j"          data-ads-lazyload="false"          data-status="0"/>
                <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="envedette" data-subsections="québec/média" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.13995601" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
    <meta name="author" content="En vedette" />
    
<script type="text/javascript">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</script>


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
    <script type="text/javascript">
        // polopoly
        getSiteId = function() {
            return "Envedette.d";
        }
    </script>
    <script type="text/javascript" src="https://www.envedette.ca/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>
    var bui = {
        config: {
            gigya   : { apikey: "3_vANfOMPlf4Q2lt0PASTWlgOxaY1PRsoru0F_9umKZGL9Nqp0o0ilvQR_OK1pQ3N8", shareContent: "facebook,twitter,email" },
            ga      : { trakerId: "UA-368713-3" },
            site    : { id:     "2.4028", mainAlias: "https://www.envedette.ca", name: "envedette"},
            google  : { apikey: ""},
            imager  : {
                ratios : [1, 1.5, 2],
                widths : [45, 50, 70, 80, 120, 145, 154, 211, 300, 350, 500, 630, 663, 683, 700, 800, 900, 1024, 1168, 1500, 2000],
                ratiosMap : {
                                            45 : 'w=45&$w=a222ffb' ,                    50 : 'w=50&$w=b7a34ea' ,                    70 : 'w=70&$w=ac54c38' ,                    80 : 'w=80&$w=44830b2' ,                    120 : 'w=120&$w=1756ed0' ,                    145 : 'w=145&$w=a1982ba' ,                    154 : 'w=154&$w=7001468' ,                    211 : 'w=211&$w=39d2283' ,                    300 : 'w=300&$w=b021567' ,                    350 : 'w=350&$w=fe8a8d6' ,                    500 : 'w=500&$w=3e7d900' ,                    630 : 'w=630&$w=445d1ec' ,                    663 : 'w=663&$w=4b85173' ,                    683 : 'w=683&$w=936482a' ,                    700 : 'w=700&$w=f83d8a4' ,                    800 : 'w=800&$w=23745c3' ,                    900 : 'w=900&$w=d3414ab' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1168 : 'w=1168&$w=d5ee70f' ,                    1500 : 'w=1500&$w=f075b93' ,                    2000 : 'w=2000&$w=a4ffa4e' ,                                68 : 'w=68&$w=eceaa48' ,                    75 : 'w=75&$w=0c38753' ,                    105 : 'w=105&$w=aa68887' ,                    120 : 'w=120&$w=1756ed0' ,                    180 : 'w=180&$w=0d661d8' ,                    218 : 'w=218&$w=1d2294f' ,                    231 : 'w=231&$w=58d1ea6' ,                    316 : 'w=316&$w=0603b48' ,                    450 : 'w=450&$w=8d7caa3' ,                    525 : 'w=525&$w=4f1dd49' ,                    750 : 'w=750&$w=a1569b8' ,                    945 : 'w=945&$w=d4e4ab3' ,                    994 : 'w=994&$w=e1a8150' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1050 : 'w=1050&$w=32d8d80' ,                    1200 : 'w=1200&$w=9c05b01' ,                    1350 : 'w=1350&$w=30817ed' ,                    1536 : 'w=1536&$w=aa53a14' ,                    1752 : 'w=1752&$w=fe78e5e' ,                    2250 : 'w=2250&$w=4622672' ,                    3000 : 'w=3000&$w=864726f' ,                                90 : 'w=90&$w=739cab5' ,                    100 : 'w=100&$w=d27426e' ,                    140 : 'w=140&$w=39ad20c' ,                    160 : 'w=160&$w=a1cf112' ,                    240 : 'w=240&$w=9f57812' ,                    290 : 'w=290&$w=cfa4dc0' ,                    308 : 'w=308&$w=db7d60e' ,                    422 : 'w=422&$w=8831809' ,                    600 : 'w=600&$w=ca1145b' ,                    700 : 'w=700&$w=f83d8a4' ,                    1000 : 'w=1000&$w=d29316d' ,                    1260 : 'w=1260&$w=58542f9' ,                    1326 : 'w=1326&$w=0ce0014' ,                    1366 : 'w=1366&$w=c4fad9a' ,                    1400 : 'w=1400&$w=2350832' ,                    1600 : 'w=1600&$w=fbc413e' ,                    1800 : 'w=1800&$w=517b0d4' ,                    2048 : 'w=2048&$w=dbf56c5' ,                    2336 : 'w=2336&$w=34ac207' ,                    3000 : 'w=3000&$w=864726f' ,                    4000 : 'w=4000&$w=d515065'                             }
            }
        }
    };
        window.data = window.data || {};
    window.data.reqJs           = "http:\/\/www.envedette.ca\/potins-stars-quebec\/media\/camille-d-od-afrique-du-sud-est-sublime-sur-3-photos-sans-pantalon-1.13995601";
    window.data.userActionTitle = "Camille d\'OD Afrique du Sud est sublime sur 3 photos sans pantalon!";
</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>
<script defer src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>


<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="https://www.envedette.ca/js/common/reCaptchaUtil.js?v=20201112143216"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
    <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
    <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/envedette/style.css?v=20201112143216" />

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body class=" fr">
<div class="wrapper">
    <div id="wallpaperAd" class="bgWallpaper" role="banner">
        <a id="wallpaperAdUrl" class="wallpaperAdUrl">
            <div class="container wallpaper-containers">
                <div class="left-wing"></div>
                <div class="right-wing"></div>
            </div>
        </a>
    </div><!-- /wallpaperAd -->

    <header class="page-header">
        <div class="container">
            <div class="row">
                <!-- slot-header -->
                <div class="slot slot-header">
                                
                                  <script defer src="https://www.anrdoezrs.net/am/8898613/include/allCj/impressions/page/am.js"></script>
<script type="text/javascript">
var vglnk = {key: '664deb87736be8a302086770027076ec'};
(function(d, t)

{ var s = d.createElement(t); s.type = 'text/javascript'; s.async = true; s.src = '//cdn.viglink.com/api/vglnk.js'; var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r); }
(document, 'script'));
</script>
<script type="text/javascript" src="https://s.skimresources.com/js/125777X1587040.skimlinks.js"></script>
                          <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '802326623561899');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=802326623561899&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                          <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
                  



<div class="astral-AdElement" data-tracking-id="Multiszed banner " data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-771092header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771092header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                          </div>
                <!-- /.slot-header -->
            </div>
            <div class="row">
                <!-- slot-topNavigation -->
                <div class="slot slot-topNavigation" data-tracking-id="top nav">
                    <div class="main-container top-navigation">
                                    
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
                      
    
    
<div class="astral-SiteSearchElement_element-button">
    <button type="button" class="site-search btn btn-transparent" data-toggle="modal" data-target=".siteSearchModal" title="Accéder à la recherche">
        <span class="ico ico-search"></span>
        <span class="string">Recherche</span>
    </button>
    <div class="modal siteSearchModal fade" tabindex="-1" role="dialog" aria-labelledby="Moteur de recherche" aria-hidden="true" style="display: none;">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Fermer</span></button>
                    <h4 class="modal-title">Recherche</h4>
                </div>
                <div class="modal-body">
                    <form class="site-search" role="search" action="/recherche-7.70831">
                        <div class="parts">
                            <div class="part-1">
                                <input type="search" class="form-control" id="siteSearchField" name="searchField" accesskey="f" tabindex="1" placeholder="Recherche">
                            </div>
                            <div class="part-2">
                                <button type="submit" class="btn btn-default submit" title="Lancer la recherche">
                                    <span class="ico ico-search"></span>
                                    <span class="string">Go</span>
                                </button>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
                          <div class="row disco-Logo_element ">
  <div class="logo-wrapper">
    <a data-tracking-type="icon" href="http://www.envedette.ca/" title="enVedette">
      <img src="/img/envedette/logo/envedette-print.png" alt="logo enVedette">
    </a>
  </div>
</div>
                  
        
                                
        
    
    

<div class="row astral-NavigationElement_elementV2">
    <nav class="navbar site-default" role="navigation">
        <div class="navbar-row nav-toggle-burgermenu">
            <button id="dropdown_randomID-77083082171403" class="btn site-default dropdown-toggle" type="button" data-toggle="dropdown">
                <span class="ico ico-burger-menu" title="Ouvrir/Fermer la navigation">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                </span>
                <span class="string">Menu</span>
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdown_randomID-77083082171403">
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca" title="Accueil">Accueil</a>
                    </li>
                                    <li class="active" role="presentation">
                        <a href="https://www.envedette.ca/potins-stars-quebec" title="Québec">Québec</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/stars" title="International">International</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/videos" title="Vidéos">Vidéos</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>                    
                              </div>
                </div>
                <!-- /.slot-topNavigation -->
            </div>
        </div><!-- /.container -->
    </header>
    <article class="page-body">
        <div class="container">
             <div class="row">
                <div class="slot slot-topUltraWideAd">
                                        </div>
            </div>
            <div class="row">
                <!-- slot-breadcrumb -->
                <div class="slot slot-breadcrumb">
                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="https://www.envedette.ca">Accueil</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec">Québec</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec/media">Média</a></li>
                    
                            <li class="active">Camille d'OD Afrique du Sud est sublime sur 3 photos sans pantalon!</li>
                    
    </ol>
</div>        
                          </div>
                <!-- /.slot-breadcrumb -->
            </div>
            <div class="row">
                <!-- slot-ultraWide -->
                <div class="slot slot-ultraWide">
                                                                                                    
                                                                        
                                
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                        
            <div class="title">
                <h1>Camille d'OD Afrique du Sud est sublime sur 3 photos sans pantalon!</h1>
            </div>
                <figure class="picture">
                                        
  





        
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10495323:1579815294/Camille-OD-Camille-Occupation-Double-Afrique-du-Sud.jpg?f=default&$p$f=982947f&{width}" data-ratio="" data-alt="Camille OD, Camille Occupation Double Afrique du Sud">

                                        <noscript><img class="img-responsive" itemscope="image" alt="Camille OD, Camille Occupation Double Afrique du Sud" src="/image/policy:1.10495323:1579815294/Camille-OD-Camille-Occupation-Double-Afrique-du-Sud.jpg?f=default&w=200&$p$f$w=751b934" /></noscript>
                    </div>
                
            <p class="credit auto-credit" rel="author">Karine Paradis</p>
                                </figure>
        </div>

                            <div class="publication top-publication">
                                                <div class="author author-details" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                            <div class="picture picture-author">
                    <a href="/auteurs/Auteur/enVedette" target="_self" itemprop="url">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.1511266:1508265969/Logo-enVedette.jpg?a=1%3A1&$p$a=e11952a&{width}" data-ratio="1,1" data-alt="Logo envedette">

                                        <img class="img-responsive" itemscope="image" alt="Logo envedette" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.1511266:1508265969/Logo-enVedette.jpg?a=1%3A1&w=200&$p$a$w=03338c3" />
                                </div>
                
                        </a>
                </div>
            
                            <div class="author-info">
                    <a href="/auteurs/Auteur/enVedette" rel="author" target="_self" itemprop="url">
                        <div class="author-name" itemprop="name">enVedette</div>
                    </a>
                                                                    <time itemprop="datePublished" content="2020-11-20T14:10:00">
                                    <span class="date dayDate">20 novembre 2020</span>
                                            </time>
                                                </div>
                    </div>
                    
                                                                            <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""></span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Camille d'OD Afrique du Sud est sublime sur 3 photos sans pantalon!"              data-description=""              data-linkback="https://www.envedette.ca/potins-stars-quebec/media/camille-d-od-afrique-du-sud-est-sublime-sur-3-photos-sans-pantalon-1.13995601" >
        </div>
    </div>
                
                                    </div>
                
        <div data-tracking-category="recommendation">
                            
                          




        
                  




        
                  




        
        
                                  
                          




        
        
                          </div>

                                    </div>                                </div>
                <!-- /.slot-ultraWide -->
            </div>
            <div class="row astral_StandardArticle">
                <div class="center-container">
                    <div class="row">
                        <!-- slot-topWideAd -->
                        <div class="slot slot-topWideAd">
                                                        </div>
                    </div>
                    <div class="row">
                        <!-- slot-wide -->
                        <div class="slot slot-wide">
                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
                    <div class="mediaPlayer">
                        <div class="videoPlayerContainer">
        <div class="close-video-btn"><span></span></div>
        <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">        <div class="next-media-caption" data-caption-anim="pushdown" style="display: none">
            <p>
                <span class="ico"></span>
                <strong class="next-display"></strong>
                <em class="next-title"></em>
            </p>
        </div>
                <div class="video-player embed-responsive embed-responsive-16by9" data-publisher-id="28329379001" data-player-id="uLl7LlVuV"
             data-player-options-ad="{&quot;cmsid&quot;:&quot;3199&quot;}" data-player-options-comscore="{&quot;streamSenseC2&quot;:&quot;16433042&quot;,&quot;videoMetrixC2&quot;:&quot;3005664&quot;,&quot;siteTag&quot;:&quot;ENVEDETTE.CA&quot;,&quot;stationTitle&quot;:&quot;Envedette&quot;,&quot;channelId&quot;:&quot;&quot;}"
             data-player-options-content="{&quot;showName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Cinthia et Marjorie sont ensemble et se consid&egrave;rent comme un couple&quot;,&quot;rating&quot;:&quot;&quot;,&quot;contentId&quot;:&quot;1.13994185&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;C&amp;rsquo;est jeudi qu&amp;rsquo;un nouveau couple devait quitter l&amp;rsquo;aventure d&amp;rsquo;Occupation Double. Si pr&amp;egrave;s de la fin de l&amp;rsquo;aventure, chaque &amp;eacute;limination est maintenant difficile et celle-ci n&amp;rsquo;a pas fait exception&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi&amp;nbsp;&lt;\/strong&gt;:&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/od-chez-nous-quel-couple-remportera-la-grande-finale-1.13993270\&quot; target=\&quot;_blank\&quot;&gt;OD CHEZ NOUS : QUEL COUPLE REMPORTERA LA GRANDE FINALE?&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/od-chez-nous-julie-anne-fait-une-magnifique-declaration-d-amour-a-jordan-1.13961484\&quot; target=\&quot;_blank\&quot;&gt;OD CHEZ NOUS : JULIE-ANNE FAIT UNE MAGNIFIQUE D&amp;Eacute;CLARATION D&amp;#39;AMOUR &amp;Agrave; JORDAN!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/od-chez-nous-charles-revient-sur-les-mensonges-de-son-ex-1.13905956?fbclid=IwAR0y_BfY40wvulEPQ7_MaH0yGBLty2v2CZyCW2PAXU96H4k8_nY7Rk1HGWE\&quot; target=\&quot;_blank\&quot;&gt;OD CHEZ NOUS: CHARLES REVIENT SUR LES &amp;laquo;MENSONGES&amp;raquo; DE SON EX&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/od-chez-nous-eloise-partage-une-adorable-photo-enlacee-a-son-amoureux-charles-1.13954329\&quot; target=\&quot;_blank\&quot;&gt;&amp;Eacute;LO&amp;Iuml;SE PARTAGE UNE ADORABLE PHOTO ENLAC&amp;Eacute;E &amp;Agrave; SON AMOUREUX CHARLES&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/eloise-od-chez-nous-est-maintenant-blonde-1.13939100\&quot; target=\&quot;_blank\&quot;&gt;&amp;Eacute;LOISE D&amp;#39;OD CHEZ NOUS EST MAINTENANT BLONDE&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;title&quot;:&quot;Cinthia et Marjorie sont ensemble et se consid&egrave;rent comme un couple&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[],&quot;showId&quot;:&quot;&quot;,&quot;imageUrl&quot;:&quot;\/image\/policy:1.13994184:1605886771\/cin.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=495b5ce&quot;,&quot;genre&quot;:&quot;&quot;,&quot;refId&quot;:&quot;ea25a1fe-b3e0-422a-a6eb-06519ae61846&quot;,&quot;category&quot;:&quot;&quot;,&quot;brand&quot;:&quot;EN VEDETTE&quot;}" data-player-options-conviva="{&quot;customerKey&quot;:&quot;59cb81261a926ddc6abcc287cd8e3d6fbc119f77&quot;}"
             data-player-options-player="{&quot;adEnabled&quot;:true,&quot;autoStart&quot;:true}" data-player-options-playlist="[{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Sonia Vachon se confie sur ses probl&egrave;mes d\u2019argent engendr&eacute;s par la COVID&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Sonia Vachon s'est ouverte sur ses probl&egrave;mes d'argent r&eacute;cemment&quot;,&quot;title&quot;:&quot;Sonia Vachon se confie sur ses probl&egrave;mes d\u2019argent engendr&eacute;s par la COVID&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Sonia Vachon s&amp;rsquo;est confi&amp;eacute; avec &amp;eacute;motion et transparence sur les probl&amp;egrave;mes d&amp;rsquo;argent qu&amp;rsquo;on engendr&amp;eacute; la COVID pour elle.&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/anick-dumontet-renversante-en-bikini-bleu-ciel-1.13224992\&quot; target=\&quot;_blank\&quot;&gt;ANICK DUMONTET RENVERSANTE EN BIKINI BLEU CIEL!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/anick-dumontet-partage-d-adorables-photos-avec-son-ado-1.12858862\&quot; target=\&quot;_blank\&quot;&gt;ANICK DUMONTET PARTAGE D&amp;#39;ADORABLES PHOTOS AVEC SON ADO!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/karine-vanasse-une-superbe-photo-souvenir-avec-celine-dion-1.13860878\&quot; target=\&quot;_blank\&quot;&gt;KARINE VANASSE : UNE SUPERBE PHOTO SOUVENIR AVEC C&amp;Eacute;LINE DION!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/charles-lafortune-une-photo-souvenir-de-la-star-devient-virale-1.13880902\&quot; target=\&quot;_blank\&quot;&gt;CHARLES LAFORTUNE : UNE PHOTO SOUVENIR DE LA STAR DEVIENT VIRALE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;\r\n\t&lt;p&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/veronique-cloutier-cette-hilarante-video-souvenir-fera-votre-journee-1.13821377\&quot; target=\&quot;_blank\&quot;&gt;V&amp;Eacute;RONIQUE CLOUTIER: CETTE HILARANTE VID&amp;Eacute;O SOUVENIR FERA VOTRE JOURN&amp;Eacute;E!&lt;\/a&gt;&lt;\/p&gt;\r\n\t&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:173,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13994197:1605886915\/sonia.png?a=16%3A9&amp;w=300&amp;$p$a$w=6522a58&quot;,&quot;episodeOffTime&quot;:&quot;2469772800000&quot;,&quot;id&quot;:&quot;5ac5417f-7c39-4f19-acaa-19650657dbbb&quot;,&quot;episodeContentId&quot;:&quot;1.13994205&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Une rare et magnifique photo de Ricardo et sa famille dans l\u2019esprit des F&ecirc;tes!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;st sur le compte Instagram de Ricardo Cuisine qu\u2019on peut voir Ricardo, sa douce et leurs trois filles, install&eacute;s autour du p&egrave;re No&euml;l.&quot;,&quot;title&quot;:&quot;Une rare et magnifique photo de Ricardo et sa famille dans l\u2019esprit des F&ecirc;tes!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;noel&quot;,&quot;ricardolarrivee&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;C&amp;rsquo;est sur le compte Instagram de Ricardo Cuisine qu&amp;rsquo;on peut voir &lt;strong&gt;Ricardo&lt;\/strong&gt;, sa douce et leurs trois filles, install&amp;eacute;s autour du p&amp;egrave;re No&amp;euml;l.&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:52,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13986451:1605798864\/ricardo1.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=e1d8651&quot;,&quot;episodeOffTime&quot;:&quot;2469686400000&quot;,&quot;id&quot;:&quot;88c39d16-34d2-4292-9bf1-1ea4bcbb1f68&quot;,&quot;episodeContentId&quot;:&quot;1.13986455&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;P&eacute;n&eacute;lope McQuade est d&eacute;sormais c&eacute;libataire et confie &ecirc;tre heureuse&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;P&eacute;n&eacute;lope McQuade s\u2019est confi&eacute;e avec transparence sur son r&eacute;cent c&eacute;libat et sa relation avec la solitude.&quot;,&quot;title&quot;:&quot;P&eacute;n&eacute;lope McQuade est d&eacute;sormais c&eacute;libataire et confie &ecirc;tre heureuse&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;relationinterpersonnelle&quot;,&quot;temoignage&quot;,&quot;penelopemcquade&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;strong&gt;P&amp;eacute;n&amp;eacute;lope McQuade&lt;\/strong&gt; s&amp;rsquo;est confi&amp;eacute;e avec transparence &lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/voici-qui-serait-le-nouveau-chum-de-penelope-mcquade-1.13680715\&quot; target=\&quot;_blank\&quot;&gt;sur son r&amp;eacute;cent c&amp;eacute;libat &lt;\/a&gt;et sa relation avec la solitude.&lt;br \/&gt;\r\n&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/voici-qui-serait-le-nouveau-chum-de-penelope-mcquade-1.13680715\&quot; target=\&quot;_blank\&quot;&gt;VOICI QUI SERAIT LE NOUVEAU CHUM DE P&amp;Eacute;N&amp;Eacute;LOPE MCQUADE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/penelope-mcquade-est-en-amour-1.13616066\&quot; target=\&quot;_blank\&quot;&gt;P&amp;Eacute;N&amp;Eacute;LOPE MCQUADE EST EN AMOUR&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/rupture-pour-penelope-mcquade-philippe-fehmiu-1.10031552\&quot; target=\&quot;_blank\&quot;&gt;RUPTURE POUR P&amp;Eacute;N&amp;Eacute;LOPE MCQUADE ET PHILIPPE FHEMIU&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/penelope-mcquade-a-une-toute-nouvelle-tete-1.13973957\&quot; target=\&quot;_blank\&quot;&gt;P&amp;Eacute;N&amp;Eacute;LOPE A UNE TOUTE NOUVELLE T&amp;Ecirc;TE&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:67,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13986450:1605798862\/penelope-seule.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=c779aa1&quot;,&quot;episodeOffTime&quot;:&quot;2469686400000&quot;,&quot;id&quot;:&quot;4b043125-6986-406d-92e4-d92acc9c4bfb&quot;,&quot;episodeContentId&quot;:&quot;1.13986478&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Patrick Huard et son fils : une magnifique photo d\u2019un moment de complicit&eacute;&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Anick Jean a publi&eacute; une magnifique photo de son amoureux et de leur fils, partageant un moment de complicit&eacute;.&quot;,&quot;title&quot;:&quot;Patrick Huard et son fils : une magnifique photo d\u2019un moment de complicit&eacute;&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;pere&quot;,&quot;patrickhuard&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;strong&gt;Anick Jean&lt;\/strong&gt; a publi&amp;eacute; une magnifique photo de son amoureux et de leur fils, partageant un moment de complicit&amp;eacute;.&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:49,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13979063:1605715269\/patrick-huard-complicite.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=b091bef&quot;,&quot;episodeOffTime&quot;:&quot;2469600000000&quot;,&quot;id&quot;:&quot;c4e9e8fe-9eb6-4fe0-a418-7c7bb38ffc5a&quot;,&quot;episodeContentId&quot;:&quot;1.13979066&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;OD Chez Nous : &agrave; l\u2019approche de la finale, Naadei remet-elle en doute sa relation avec Patrick?&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Alors que la grande finale d\u2019Occupation Double approche &agrave; grands pas, voil&agrave; que certaines relations sont mises &agrave; l\u2019&eacute;preuve.&quot;,&quot;title&quot;:&quot;OD Chez Nous : &agrave; l\u2019approche de la finale, Naadei remet-elle en doute sa relation avec Patrick?&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;envedetteqc&quot;,&quot;odcheznous&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Alors que la grande finale d&amp;rsquo;&lt;strong&gt;&lt;em&gt;Occupation Double&lt;\/em&gt;&lt;\/strong&gt; approche &amp;agrave; grands pas, voil&amp;agrave; que certaines relations sont mises &amp;agrave; l&amp;rsquo;&amp;eacute;preuve.&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:87,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13979062:1605715186\/pat-nadei.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=ae90e40&quot;,&quot;episodeOffTime&quot;:&quot;2469600000000&quot;,&quot;id&quot;:&quot;b1d381f2-05fd-4625-9a54-0ff3f7562cbb&quot;,&quot;episodeContentId&quot;:&quot;1.13979093&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;C&eacute;line Dion : un texte poignant sur sa ni&egrave;ce Karine, partie trop t&ocirc;t&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;C&eacute;line Dion a &eacute;crit un texte particuli&egrave;rement touchant sur sa ni&egrave;ce Karine, d&eacute;c&eacute;d&eacute;e au jeune &acirc;ge de 16 ans, appuyant du m&ecirc;me coup la Fondation CHU Sainte-Justine.&quot;,&quot;title&quot;:&quot;C&eacute;line Dion : un texte poignant sur sa ni&egrave;ce Karine, partie trop t&ocirc;t&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;deuil&quot;,&quot;celinedion&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;strong&gt;C&amp;eacute;line Dion&lt;\/strong&gt; a &amp;eacute;crit un texte particuli&amp;egrave;rement touchant sur sa ni&amp;egrave;ce Karine, d&amp;eacute;c&amp;eacute;d&amp;eacute;e au jeune &amp;acirc;ge de 16 ans, appuyant du m&amp;ecirc;me coup la Fondation CHU Sainte-Justine.&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:84,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13972546:1605629123\/celine-auto.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=1888871&quot;,&quot;episodeOffTime&quot;:&quot;2469513600000&quot;,&quot;id&quot;:&quot;e1fd101c-cd51-4d6c-ba8e-af6497abf8ca&quot;,&quot;episodeContentId&quot;:&quot;1.13972607&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Nouvelle saison de Dans l\u2019&oelig;il du dragon : retour d\u2019une dragonne apr&egrave;s plusieurs ann&eacute;es&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Les fans de l\u2019&eacute;mission Dans l\u2019&oelig;il du dragon seront tr&egrave;s heureux d\u2019apprendre qu\u2019apr&egrave;s plusieurs ann&eacute;es d\u2019absence, une entrepreneure s\u2019installera &agrave; nouveau dans son fauteuil.&quot;,&quot;title&quot;:&quot;Nouvelle saison de Dans l\u2019&oelig;il du dragon : retour d\u2019une dragonne apr&egrave;s plusieurs ann&eacute;es&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;television&quot;,&quot;envedetteqc&quot;,&quot;dansloeildudragon&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Les fans de l&amp;rsquo;&amp;eacute;mission &lt;em&gt;&lt;strong&gt;Dans l&amp;rsquo;&amp;oelig;il du dragon &lt;\/strong&gt;&lt;\/em&gt;seront tr&amp;egrave;s heureux d&amp;rsquo;apprendre qu&amp;rsquo;apr&amp;egrave;s plusieurs ann&amp;eacute;es d&amp;rsquo;absence, une entrepreneure s&amp;rsquo;installera &amp;agrave; nouveau dans son fauteuil.&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:86,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13972544:1605629121\/nouvelle-dragon.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=944ae87&quot;,&quot;episodeOffTime&quot;:&quot;2469513600000&quot;,&quot;id&quot;:&quot;35d3b793-79ba-4e13-8347-a41c7e7fd2b1&quot;,&quot;episodeContentId&quot;:&quot;1.13972668&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;OD Chez Nous : de nouveaux &laquo;\u2009anciens\u2009&raquo; candidats s\u2019installeront dans la maison mixte&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Nouveau scoop &agrave; OD Chez Nous&nbsp;: cette semaine, de nouveaux candidats d&eacute;barqueront &agrave; nouveau dans l\u2019aventure!&quot;,&quot;title&quot;:&quot;OD Chez Nous : de nouveaux &laquo;\u2009anciens\u2009&raquo; candidats s\u2019installeront dans la maison mixte&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;envedetteqc&quot;,&quot;odcheznous&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Nouveau scoop &amp;agrave; &lt;strong&gt;&lt;em&gt;OD Chez Nous&amp;nbsp;&lt;\/em&gt;&lt;\/strong&gt;: cette semaine, de nouveaux candidats d&amp;eacute;barqueront &amp;agrave; nouveau dans l&amp;rsquo;aventure!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:64,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13965496:1605540469\/nouveaux-anciens.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=d77a048&quot;,&quot;episodeOffTime&quot;:&quot;2469427200000&quot;,&quot;id&quot;:&quot;a5c343a4-e639-4b5f-af2e-3447551f74d9&quot;,&quot;episodeContentId&quot;:&quot;1.13965502&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;District 31 : Guillaume Lemay-Thivierge reconnaissant d\u2019une semaine sur le plateau&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Guillaume Lemay-Thivierge s\u2019est emball&eacute; d\u2019une nouvelle semaine pass&eacute;e sur le plateau de District 31. En effet, celui qu\u2019on conna&icirc;t tr&egrave;s bien comme com&eacute;dien et animateur porte aussi le chapeau de r&eacute;alisateur!&quot;,&quot;title&quot;:&quot;District 31 : Guillaume Lemay-Thivierge reconnaissant d\u2019une semaine sur le plateau&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;guillaumelemaythivierge&quot;,&quot;envedetteqc&quot;,&quot;district31&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;strong&gt;Guillaume Lemay-Thivierge&lt;\/strong&gt; s&amp;rsquo;est emball&amp;eacute; d&amp;rsquo;une nouvelle semaine pass&amp;eacute;e sur le plateau de &lt;strong&gt;&lt;em&gt;District 31&lt;\/em&gt;&lt;\/strong&gt;. En effet, celui qu&amp;rsquo;on conna&amp;icirc;t tr&amp;egrave;s bien comme com&amp;eacute;dien et animateur porte aussi le chapeau de r&amp;eacute;alisateur!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:56,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13965495:1605540467\/guillaume-district.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=45d315d&quot;,&quot;episodeOffTime&quot;:&quot;2469427200000&quot;,&quot;id&quot;:&quot;54bb0bbb-457e-4ed5-b1b2-79626417f4bb&quot;,&quot;episodeContentId&quot;:&quot;1.13965511&quot;}]">
        </div>

                            <script>
                document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
            </script>
            </div>
            </div>
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p><strong>Camille</strong> d&#39;<em><strong>OD Afrique du Sud</strong></em> a d&eacute;voil&eacute; trois nouvelles photos tr&egrave;s sexy, cette semaine sur Instagram!</p>

<p>Les clich&eacute;s en noir et blanc ont tous un point commun : l&#39;influenceuse d&eacute;voile ses jambes et pose sans pantalon!</p>

<p>Deux des photos montrent la candidate la plus controvers&eacute;e d&#39;<strong><a href="https://www.envedette.ca/recherche-7.70831?searchField=od+afrique" target="_blank"><em>OD Afrique du Sud</em></a></strong>&nbsp;v&ecirc;tue d&#39;un simple veston blanc ouvert et de sous-v&ecirc;tements noir. Sur la troisi&egrave;me, <a href="https://www.envedette.ca/recherche-7.70831?searchField=camille" target="_blank"><strong>Camille</strong></a> pose allong&eacute;e sur un sofa gris, habill&eacute;e d&#39;un simple justaucorps noir avec des&nbsp;talons aiguilles aux pieds.&nbsp;</p>

<p>Voici les superbes photos de la jolie brunette :&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CHvQE8DscK9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CHvQE8DscK9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CHvQE8DscK9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CHvQE8DscK9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par C A M I L L E (@camilledufresne_)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CH0m57zsihr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CH0m57zsihr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CH0m57zsihr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CH0m57zsihr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par C A M I L L E (@camilledufresne_)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CHybg-ksHIY/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CHybg-ksHIY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CHybg-ksHIY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CHybg-ksHIY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par C A M I L L E (@camilledufresne_)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Le photographe derri&egrave;re la lentille se nomme <strong>Thierry Quenette</strong>.</p>

<p>En visitant son compte Instagram, on a trouv&eacute; une quatri&egrave;me photo de la m&ecirc;me s&eacute;ance, visiblement r&eacute;alis&eacute;e l&#39;&eacute;t&eacute; dernier :&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CEJ6rYZnFrD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CEJ6rYZnFrD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CEJ6rYZnFrD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CEJ6rYZnFrD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par Thierry Quenette (@thierryquenette)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>Dans un autre ordre d&#39;id&eacute;es, on vous invite &agrave; <strong><a href="https://www.envedette.ca/potins-stars-quebec/television/camille-d-od-afrique-du-sud-meconnaissable-sur-une-photo-souvenir-1.13465711" target="_blank">d&eacute;couvrir cette &eacute;tonnante photo souvenir de Camille d&#39;</a><em><a href="https://www.envedette.ca/potins-stars-quebec/television/camille-d-od-afrique-du-sud-meconnaissable-sur-une-photo-souvenir-1.13465711" target="_blank"><strong>OD Afrique du Sud</strong></a> </em></strong>&agrave; l&#39;&eacute;poque o&ugrave; elle avait les cheveux beaucoup plus fonc&eacute;s avec un toupet carr&eacute;!&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Vous aimerez aussi&nbsp;:&nbsp;</strong></p>

<ul>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/camille-od-afrique-du-sud-ultrasexy-maillot-1.12631967" target="_blank">CAMILLE D&#39;OD AFRIQUE DU SUD EST ULTRASEXY EN MAILLOT!</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/camille-od-afrique-du-sud-sublime-maillot-coucher-du-soleil-1.13315699" target="_blank">CAMILLE D&#39;OD AFRIQUE DU SUD SUBLIME EN MAILLOT AU COUCHER DU SOLEIL!</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/od-chez-nous-l-astrologue-mademoiselle-lili-analyse-les-candidats-1.13628912" target="_blank">OD CHEZ NOUS : L&#39;ASTROLOGUE MADEMOISELLE LILI ANALYSE LES CANDIDATS!</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/od-chez-nous-on-connait-finalement-l-age-de-naadei-1.13608193" target="_blank">ON CONNA&Icirc;T FINALEMENT L&#39;&Acirc;GE DE NAADEI D&#39;OD CHEZ NOUS</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/od-afrique-du-sud-camille-quitte-et-devoile-qui-elle-est-vraiment-1.10230911" target="_blank">OD AFRIQUE DU SUD : CAMILLE QUITTE ET D&Eacute;VOILE QUI ELLE EST VRAIMENT</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/camille-d-od-afrique-du-sud-est-renversante-en-cuir-et-en-dentelle-1.10830237" target="_blank">CAMILLE DUFRESNE EST RENVERSANTE EN CUIR ET EN DENTELLE</a></li>
</ul>

        </div>
            </div>

</div>


<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                            
                <h3>Les plus populaires</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/julie-ringuette-et-pascal-morrissette-sont-parents-a-nouveau-1.13995954" class="" title="Julie Ringuette et Pascal Morrissette sont parents à nouveau!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13948940:1605307929/Julie-Ringuette-Pascal-Morrissette.JPG?a=16%3A9&$p$a=71aed71&{width}" data-ratio="16,9" data-alt="Julie Ringuette, Pascal Morrissette">

                                        <img class="img-responsive" itemscope="image" alt="Julie Ringuette, Pascal Morrissette" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13948940:1605307929/Julie-Ringuette-Pascal-Morrissette.JPG?a=16%3A9&w=200&$p$a$w=b097ec0" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-11-20T15:17:45">
                                    <span class="date dayDate">20 novembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/julie-ringuette-et-pascal-morrissette-sont-parents-a-nouveau-1.13995954" title="Julie Ringuette et Pascal Morrissette sont parents à nouveau!" target="_self">
                <h2 class="title truncate">Julie Ringuette et Pascal Morrissette sont parents à nouveau!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/guy-a-lepage-annonce-une-excellente-nouvelle-1.13987961" class="" title="Guy A. Lepage annonce une excellente nouvelle!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3908892:1529335309/Guy-A-Lepage.jpg?a=16%3A9&$p$a=f424322&{width}" data-ratio="16,9" data-alt="Guy A. Lepage">

                                        <img class="img-responsive" itemscope="image" alt="Guy A. Lepage" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3908892:1529335309/Guy-A-Lepage.jpg?a=16%3A9&w=200&$p$a$w=5fdb19b" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-11-19T13:35:29">
                                    <span class="date dayDate">19 novembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/guy-a-lepage-annonce-une-excellente-nouvelle-1.13987961" title="Guy A. Lepage annonce une excellente nouvelle!" target="_self">
                <h2 class="title truncate">Guy A. Lepage annonce une excellente nouvelle!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/cinema/crave-et-netflix-22-films-et-series-a-voir-absolument-ce-weekend-1.13988578" class="" title="Crave et Netflix: 22 films et séries à voir absolument ce weekend!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13988660:1605815314/Flashwood.jpg?a=16%3A9&$p$a=b781f50&{width}" data-ratio="16,9" data-alt="Flashwood">

                                        <img class="img-responsive" itemscope="image" alt="Flashwood" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13988660:1605815314/Flashwood.jpg?a=16%3A9&w=200&$p$a$w=106d5ed" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-11-20T06:00:00">
                                    <span class="date dayDate">20 novembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/cinema/crave-et-netflix-22-films-et-series-a-voir-absolument-ce-weekend-1.13988578" title="Crave et Netflix: 22 films et séries à voir absolument ce weekend!" target="_self">
                <h2 class="title truncate">Crave et Netflix: 22 films et séries à voir absolument ce weekend!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les sujets chauds">
                            
                <h3>Les sujets chauds</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 teaser  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.canalvie.com/sante-beaute/bien-etre/conseils-simples-mieux-dormir-1.1744975" class="" title=""
               target="_self">
                            


<img src='https://www.envedette.ca/polopoly_fs/1.1746353.1462895521!/image/jeune-femme-dort.jpg_gen/derivatives/box_630_355/jeune-femme-dort.jpg' alt='Jeune femme qui dort' title='Jeune femme qui dort, le sourire aux lèvres' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/sante-beaute/bien-etre/conseils-simples-mieux-dormir-1.1744975" title="" target="_self">
                <h2 class="title truncate">10 conseils simples pour mieux dormir</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/ryan-reynolds-j-adore-etre-un-papa-de-filles-1.13996120" class="" title="Ryan Reynolds: «J’adore être un papa de filles»"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13996160:1605906027/image-jpg.jpg?a=16%3A9&$p$a=75017e5&{width}" data-ratio="16,9" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13996160:1605906027/image-jpg.jpg?a=16%3A9&w=200&$p$a$w=24926b6" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-11-20T15:51:15">
                                    <span class="date dayDate">20 novembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/videos/ryan-reynolds-j-adore-etre-un-papa-de-filles-1.13996120" title="Ryan Reynolds: «J’adore être un papa de filles»" target="_self">
                <h2 class="title truncate">Ryan Reynolds: «J’adore être un papa de filles»</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/femme-de-l-annee-cardi-b-repond-a-ses-detracteurs-1.13996142" class="" title="Femme de l’année, Cardi B répond à ses détracteurs"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13996162:1605906056/image-jpg.jpg?a=16%3A9&$p$a=75017e5&{width}" data-ratio="16,9" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13996162:1605906056/image-jpg.jpg?a=16%3A9&w=200&$p$a$w=24926b6" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-11-20T15:51:15">
                                    <span class="date dayDate">20 novembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/videos/femme-de-l-annee-cardi-b-repond-a-ses-detracteurs-1.13996142" title="Femme de l’année, Cardi B répond à ses détracteurs" target="_self">
                <h2 class="title truncate">Femme de l’année, Cardi B répond à ses détracteurs</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Sur le même sujet">
                            
                <h3>Sur le même sujet</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/saskia-thuot-recoit-des-messages-sur-son-poids-a-tous-les-jours-1.13995858" class="" title="Saskia Thuot reçoit des messages sur son poids à « tous les jours »"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.7786868:1536638345/Saskia-Thuot.jpg?a=16%3A9&$p$a=5be8cd9&{width}" data-ratio="16,9" data-alt="Saskia Thuot">

                                        <img class="img-responsive" itemscope="image" alt="Saskia Thuot" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.7786868:1536638345/Saskia-Thuot.jpg?a=16%3A9&w=200&$p$a$w=4991ae9" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-11-20T15:04:45">
                                    <span class="date dayDate">20 novembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/saskia-thuot-recoit-des-messages-sur-son-poids-a-tous-les-jours-1.13995858" title="Saskia Thuot reçoit des messages sur son poids à « tous les jours »" target="_self">
                <h2 class="title truncate">Saskia Thuot reçoit des messages sur son poids à « tous les jours »</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/virginie-coossa-voyez-les-photos-de-sa-chirurgie-au-visage-1.13994288" class="" title="Virginie Coossa : voyez les photos avant-après de sa chirurgie au visage!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13948815:1605306732/Virginie-Coossa-Claude-Meunier.JPG?a=16%3A9&$p$a=6bc934a&{width}" data-ratio="16,9" data-alt="Virginie Coossa, Claude Meunier">

                                        <img class="img-responsive" itemscope="image" alt="Virginie Coossa, Claude Meunier" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13948815:1605306732/Virginie-Coossa-Claude-Meunier.JPG?a=16%3A9&w=200&$p$a$w=a27b6f3" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-11-20T11:15:00">
                                    <span class="date dayDate">20 novembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/virginie-coossa-voyez-les-photos-de-sa-chirurgie-au-visage-1.13994288" title="Virginie Coossa : voyez les photos avant-après de sa chirurgie au visage!" target="_self">
                <h2 class="title truncate">Virginie Coossa : voyez les photos avant-après de sa chirurgie au visage!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/anick-dumontet-meconnaissable-en-blonde-sur-une-photo-souvenir-1.13987691" class="" title="Anick Dumontet méconnaissable en blonde sur une photo souvenir!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8805220:1550345579/Anick-Dumontet.jpg?a=16%3A9&$p$a=722f55c&{width}" data-ratio="16,9" data-alt="Anick Dumontet">

                                        <img class="img-responsive" itemscope="image" alt="Anick Dumontet" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8805220:1550345579/Anick-Dumontet.jpg?a=16%3A9&w=200&$p$a$w=692a69e" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-11-19T13:05:17">
                                    <span class="date dayDate">19 novembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/anick-dumontet-meconnaissable-en-blonde-sur-une-photo-souvenir-1.13987691" title="Anick Dumontet méconnaissable en blonde sur une photo souvenir!" target="_self">
                <h2 class="title truncate">Anick Dumontet méconnaissable en blonde sur une photo souvenir!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
                  
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le Web">
                            
                <h3>Ailleurs sur le Web</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 teaser  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.canalvie.com/coronavirus-covid-19" class="" title=""
               target="_self">
                            


<img src='https://www.envedette.ca/polopoly_fs/1.11068177.1584969659!/image/coronavirus.jpg_gen/derivatives/box_630_355/coronavirus.jpg' alt='' title='Dossier spécial Coronavirus Covid-19' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/coronavirus-covid-19" title="" target="_self">
                <h2 class="title truncate">Dossier spécial - Coronavirus Covid-19</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/traditionnel/guide-cadeaux-100-achat-local-selon-le-signe-astro-1.13945331" class="" title="Guide cadeaux : 100% achat local selon le signe astro"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13981020:1605732287/Guide-cadeaux-local-Sympatico-Astro.jpg?a=16%3A9&$p$a=edb333e&{width}" data-ratio="16,9" data-alt="Guide cadeaux local Sympatico Astro">

                                        <img class="img-responsive" itemscope="image" alt="Guide cadeaux local Sympatico Astro" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13981020:1605732287/Guide-cadeaux-local-Sympatico-Astro.jpg?a=16%3A9&w=200&$p$a$w=9d16c41" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-11-19T07:41:00">
                                    <span class="date dayDate">19 novembre 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/traditionnel/guide-cadeaux-100-achat-local-selon-le-signe-astro-1.13945331" title="Guide cadeaux : 100% achat local selon le signe astro" target="_self">
                <h2 class="title truncate">Guide cadeaux : 100% achat local selon le signe astro</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/bien-etre/style-de-vie/entreprises-locales-connaitre-encourager-1.11999654" class="" title="32 belles marques québécoises que tu dois connaître (et encourager) absolument!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12004970:1602088532/Entreprises-locales-a-decouvrir.jpg?a=16%3A9&$p$a=d82a5c9&{width}" data-ratio="16,9" data-alt="Entreprises locales à découvrir">

                                        <img class="img-responsive" itemscope="image" alt="Entreprises locales à découvrir" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12004970:1602088532/Entreprises-locales-a-decouvrir.jpg?a=16%3A9&w=200&$p$a$w=ae04d8e" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-11-20T08:45:00">
                                    <span class="date dayDate">20 novembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.lookdujour.ca/bien-etre/style-de-vie/entreprises-locales-connaitre-encourager-1.11999654" title="32 belles marques québécoises que tu dois connaître (et encourager) absolument!" target="_self">
                <h2 class="title truncate">32 belles marques québécoises que tu dois connaître (et encourager) absolument!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
          </div>

<div class="toolbar">
        </div>






                                            </div>
                        <!-- /.slot-wide -->
                    </div>
                    <div class="row">
                        <!-- slot-left -->
                        <div class="slot slot-left">
                                                        </div>
                        <!-- /.slot-left -->
                        <!-- slot-main -->
                        <div class="slot slot-main">
                                                        </div>
                        <!-- /.slot-left -->
                    </div>
                </div>
                <div class="side-container">
                    <div class="row">
                        <!-- slot-right -->
                        <div class="slot slot-right">
                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box col droite" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-771883rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771883rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 1 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364585rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364585rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Dernières vidéos">
                        
                <h3>Dernières vidéos</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/ryan-reynolds-j-adore-etre-un-papa-de-filles-1.13996120" class="" title="Ryan Reynolds: «J’adore être un papa de filles»"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13996160:1605906027/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.13996160:1605906027/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/ryan-reynolds-j-adore-etre-un-papa-de-filles-1.13996120" title="Ryan Reynolds: «J’adore être un papa de filles»" target="_self">
                <h2 class="title truncate">Ryan Reynolds: «J’adore être un papa de filles»</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/femme-de-l-annee-cardi-b-repond-a-ses-detracteurs-1.13996142" class="" title="Femme de l’année, Cardi B répond à ses détracteurs"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13996162:1605906056/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.13996162:1605906056/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/femme-de-l-annee-cardi-b-repond-a-ses-detracteurs-1.13996142" title="Femme de l’année, Cardi B répond à ses détracteurs" target="_self">
                <h2 class="title truncate">Femme de l’année, Cardi B répond à ses détracteurs</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/gillian-anderson-j-ai-vu-le-pire-de-l-industrie-1.13996135" class="" title="Gillian Anderson: «J’ai vu le pire de l’industrie»"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13996164:1605906058/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.13996164:1605906058/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/gillian-anderson-j-ai-vu-le-pire-de-l-industrie-1.13996135" title="Gillian Anderson: «J’ai vu le pire de l’industrie»" target="_self">
                <h2 class="title truncate">Gillian Anderson: «J’ai vu le pire de l’industrie»</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                        </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="Tuile" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 right" role="banner">
        <div id="div-gpt-ad-771853rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771853rightSlot",
                "position": "right1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 2 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364586rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364586rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 3 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364587rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364587rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                        </div>
                        <!-- /.slot-right -->
                    </div>
                </div>
            </div>
        </div>
    </article>
    <footer class="page-footer $specificPageFooterClass">
        <div class="container">
            <div class="row">
                <div class="slot slot-footer">
                                
                          



<div class="astral-AdElement" data-tracking-id="maquillage" data-sticky="false" data-time-to-stick="">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-771093footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771093footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[30,1]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                          	        
        
    
    <div class="row astral-Footer_element" data-tracking-id="Footer">
    <div class="hr">
        <hr class="hidden">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                                  <a id="envedette.ca" href="http://envedette.ca">
  <img width="195" height="54" src="/img/envedette/logo/envedette-logo-footer.png" alt="Envedette.ca">
</a>
        
                  </li>
            <li class="part2">
                
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
        
                  </li>
            <li class="part3">
                
                                  <ul class="link">
  <li class=""><a href="http://envedette.ca" title="Accueil">Accueil</a></li>
  <li class=""><a href="/stars" title="Stars">Stars</a></li>
  <li class=""><a href="/tops" title="Tops">Tops</a></li>
  <li class=""><a href="/quiz" title="Quiz">Quiz</a></li>
  <li class=""><a href="/videos" title="Vidéos">Vidéos</a></li>
</ul>
        
                  </li>
            <li class="part4">
                
                                  <ul class="link">
  <li class=""><a href="http://www.sympatico.ca/defaultf.aspx?lang=fr-CA" title="Propulsé par Sympatico.ca Divertissement " target="_blank" >Propulsé par Sympatico.ca Divertissement </a></li>
  <li class=""><a href="http://www.sympatico.ca/jeux/casse-tete-1.1477668" title="Casse-têtes" target="_blank" >Casse-têtes</a></li>
    <li class=""><a href="https://bellmedia.az1.qualtrics.com/jfe/form/SV_9T9eKJdOCSPYnvn" title="Contactez-nous" target="_blank" >Contactez-nous</a></li>
</ul>
        
                  </li>
        </ul>
    </nav>
</div>
        
                          </div>
            </div>
        </div>
    </footer>
    <footer class="corporate-footer">
        <div class="container">
            <div class="row">
                                    <div id="corpoFooterJS">
                        <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="https://www.envedette.ca/js/footer-fr.js?v=20201112143216" type="text/javascript"></script>
                    </div>
                            </div>
        </div><!-- /.container -->
    </footer>
</div>
        <!-- build:js /js/envedette/main.envedette.js  -->
    <!-- inject:js -->
    <script src="/js/envedette/main.envedette.js?v=1605201955687"></script>
    <!-- endinject -->
    <!-- endbuild -->
    


<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "camille dod afrique du sud est sublime sur 3 photos sans pantalon";
                                ASTRAL_A.PublicationDate = "2020-11-20";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "camille dufresne,envedette,od afrique du sud,occupation double,occupation double afrique du sud";
                    ASTRAL_A.Channel = "en vedette";
                    ASTRAL_A.ContentAuthor = "envedette";
                    ASTRAL_A.ContentSubjects = "mode et beaute";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "media";
                    ASTRAL_A.SubSection1 = "quebec";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.13995601";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "camille dod afrique du sud est sublime sur 3 photos sans pantalon";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>

<script type="text/javascript">
    var googleAnalyticsAccount = 'UA-34882578-1';
    var googleAnalyticsDomainName = '.envedette.ca';
    var googleAnalyticsEnabled = 'true';
    if (googleAnalyticsEnabled == 'true') {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', googleAnalyticsAccount]);
        _gaq.push(['_setDomainName', googleAnalyticsDomainName]);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.13995601&amp;d=/2.4028/2.8364/2.8633&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>