
    <!doctype html>
<html lang="fr-CA">
<head>
                
                            
                            
        
        
    <title>Sophie Grégoire Trudeau dévoile un magnifique portrait de famille</title>
        
            <meta property="og:title" content="Sophie Grégoire Trudeau dévoile un magnifique portrait de famille" />
            

            <meta property="og:description" content="Sophie Grégoire Trudeau partage une superbe photo de son époux, Justin Trudeau, et de leurs trois enfants!" />
            
    	      
            <meta property="og:image" content="https://www.envedette.ca/image/policy:1.14647981:1614196005/Sophie-Gregoire-Trudeau-et-Justin-Trudeau.jpg?w=1200&$p$w=57dd66a" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="En vedette" />
    
            
    
    <meta property="og:url" content="https://www.envedette.ca/potins-stars-quebec/media/sophie-gregoire-trudeau-devoile-un-magnifique-portrait-de-famille-1.14647970" />

    
                                	<link rel="canonical" href="https://www.envedette.ca/potins-stars-quebec/media/sophie-gregoire-trudeau-devoile-un-magnifique-portrait-de-famille-1.14647970" /> 
                
                <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"Lysandre Dolbec","name":"Sophie Grégoire Trudeau dévoile un magnifique portrait de famille","datePublished":"2021-02-24T14:50:29-0500","dateModified":"2021-02-24T15:06:13-0500","headline":"Sophie Grégoire Trudeau dévoile un magnifique portrait de famille","image":"https://www.envedette.ca/image/policy:1.14647981:1614196005/GettyImages-810465648.jpg?a=16%3A9&w=360&$p$a$w=f61c94b","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.envedette.ca"},"name":"En vedette","url":"https://www.envedette.ca"}} </script>
    
            <meta name="description" content="Sophie Grégoire Trudeau partage une superbe photo de son époux, Justin Trudeau, et de leurs trois enfants!" />
    
	
    <link rel="icon" type="image/png" href="https://www.envedette.ca/img/envedette/logo/favicon.ico" />
        <script>  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"289d106c-df24-4cd9-a9fa-753e928c23ad","b1a4360a-3db9-4b39-b09d-c3e14666840a",{}),permutive.addon("web",{});
    </script>
    <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>

            <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js"></script>
    
                <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.envedette/potinsstarsquebec/media"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "sophiegregoiretrudeaudevoileunmagnifiqueportraitdefamille"          data-tags-values = "potin,sophiegregoiretrudeau,justintrudeau,lysandredolbec"          data-krux-id = "q4i3mvf0j"          data-ads-lazyload="false"          data-status="0"/>
                <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="envedette" data-subsections="québec/média" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.14647970" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
    <meta name="author" content="En vedette" />
    
<script type="text/javascript">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</script>


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
    <script type="text/javascript">
        // polopoly
        getSiteId = function() {
            return "Envedette.d";
        }
    </script>
    <script type="text/javascript" src="https://www.envedette.ca/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>
    var bui = {
        config: {
            gigya   : { apikey: "", shareContent: "facebook,twitter,email" },
            ga      : { trakerId: "UA-368713-3" },
            site    : { id:     "2.4028", mainAlias: "https://www.envedette.ca", name: "envedette"},
            google  : { apikey: ""},
            imager  : {
                ratios : [1, 1.5, 2],
                widths : [45, 50, 70, 80, 120, 145, 154, 211, 300, 350, 500, 630, 663, 683, 700, 800, 900, 1024, 1168, 1500, 2000],
                ratiosMap : {
                                            45 : 'w=45&$w=a222ffb' ,                    50 : 'w=50&$w=b7a34ea' ,                    70 : 'w=70&$w=ac54c38' ,                    80 : 'w=80&$w=44830b2' ,                    120 : 'w=120&$w=1756ed0' ,                    145 : 'w=145&$w=a1982ba' ,                    154 : 'w=154&$w=7001468' ,                    211 : 'w=211&$w=39d2283' ,                    300 : 'w=300&$w=b021567' ,                    350 : 'w=350&$w=fe8a8d6' ,                    500 : 'w=500&$w=3e7d900' ,                    630 : 'w=630&$w=445d1ec' ,                    663 : 'w=663&$w=4b85173' ,                    683 : 'w=683&$w=936482a' ,                    700 : 'w=700&$w=f83d8a4' ,                    800 : 'w=800&$w=23745c3' ,                    900 : 'w=900&$w=d3414ab' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1168 : 'w=1168&$w=d5ee70f' ,                    1500 : 'w=1500&$w=f075b93' ,                    2000 : 'w=2000&$w=a4ffa4e' ,                                68 : 'w=68&$w=eceaa48' ,                    75 : 'w=75&$w=0c38753' ,                    105 : 'w=105&$w=aa68887' ,                    120 : 'w=120&$w=1756ed0' ,                    180 : 'w=180&$w=0d661d8' ,                    218 : 'w=218&$w=1d2294f' ,                    231 : 'w=231&$w=58d1ea6' ,                    316 : 'w=316&$w=0603b48' ,                    450 : 'w=450&$w=8d7caa3' ,                    525 : 'w=525&$w=4f1dd49' ,                    750 : 'w=750&$w=a1569b8' ,                    945 : 'w=945&$w=d4e4ab3' ,                    994 : 'w=994&$w=e1a8150' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1050 : 'w=1050&$w=32d8d80' ,                    1200 : 'w=1200&$w=9c05b01' ,                    1350 : 'w=1350&$w=30817ed' ,                    1536 : 'w=1536&$w=aa53a14' ,                    1752 : 'w=1752&$w=fe78e5e' ,                    2250 : 'w=2250&$w=4622672' ,                    3000 : 'w=3000&$w=864726f' ,                                90 : 'w=90&$w=739cab5' ,                    100 : 'w=100&$w=d27426e' ,                    140 : 'w=140&$w=39ad20c' ,                    160 : 'w=160&$w=a1cf112' ,                    240 : 'w=240&$w=9f57812' ,                    290 : 'w=290&$w=cfa4dc0' ,                    308 : 'w=308&$w=db7d60e' ,                    422 : 'w=422&$w=8831809' ,                    600 : 'w=600&$w=ca1145b' ,                    700 : 'w=700&$w=f83d8a4' ,                    1000 : 'w=1000&$w=d29316d' ,                    1260 : 'w=1260&$w=58542f9' ,                    1326 : 'w=1326&$w=0ce0014' ,                    1366 : 'w=1366&$w=c4fad9a' ,                    1400 : 'w=1400&$w=2350832' ,                    1600 : 'w=1600&$w=fbc413e' ,                    1800 : 'w=1800&$w=517b0d4' ,                    2048 : 'w=2048&$w=dbf56c5' ,                    2336 : 'w=2336&$w=34ac207' ,                    3000 : 'w=3000&$w=864726f' ,                    4000 : 'w=4000&$w=d515065'                             }
            }
        }
    };
        window.data = window.data || {};
    window.data.reqJs           = "http:\/\/www.envedette.ca\/potins-stars-quebec\/media\/sophie-gregoire-trudeau-devoile-un-magnifique-portrait-de-famille-1.14647970";
    window.data.userActionTitle = "Sophie Gr\u00E9goire Trudeau d\u00E9voile un magnifique portrait de famille";
</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>
<script defer src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>


<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="https://www.envedette.ca/js/common/reCaptchaUtil.js?v=20210224135313"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
    <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
    <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/envedette/style.css?v=20210224135313" />

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body class=" fr">
<div class="wrapper">
    <div id="wallpaperAd" class="bgWallpaper" role="banner">
        <a id="wallpaperAdUrl" class="wallpaperAdUrl">
            <div class="container wallpaper-containers">
                <div class="left-wing"></div>
                <div class="right-wing"></div>
            </div>
        </a>
    </div><!-- /wallpaperAd -->

    <header class="page-header">
        <div class="container">
            <div class="row">
                <!-- slot-header -->
                <div class="slot slot-header">
                                
                                  <script defer src="https://www.anrdoezrs.net/am/8898613/include/allCj/impressions/page/am.js"></script>
<script type="text/javascript">
var vglnk = {key: '664deb87736be8a302086770027076ec'};
(function(d, t)

{ var s = d.createElement(t); s.type = 'text/javascript'; s.async = true; s.src = '//cdn.viglink.com/api/vglnk.js'; var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r); }
(document, 'script'));
</script>
<script type="text/javascript" src="https://s.skimresources.com/js/125777X1587040.skimlinks.js"></script>
                          <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '802326623561899');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=802326623561899&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                          <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
                  



<div class="astral-AdElement" data-tracking-id="Multiszed banner " data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-771092header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771092header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                          </div>
                <!-- /.slot-header -->
            </div>
            <div class="row">
                <!-- slot-topNavigation -->
                <div class="slot slot-topNavigation" data-tracking-id="top nav">
                    <div class="main-container top-navigation">
                                    
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
                      
    
    
<div class="astral-SiteSearchElement_element-button">
    <button type="button" class="site-search btn btn-transparent" data-toggle="modal" data-target=".siteSearchModal" title="Accéder à la recherche">
        <span class="ico ico-search"></span>
        <span class="string">Recherche</span>
    </button>
    <div class="modal siteSearchModal fade" tabindex="-1" role="dialog" aria-labelledby="Moteur de recherche" aria-hidden="true" style="display: none;">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Fermer</span></button>
                    <h4 class="modal-title">Recherche</h4>
                </div>
                <div class="modal-body">
                    <form class="site-search" role="search" action="/recherche-7.70831">
                        <div class="parts">
                            <div class="part-1">
                                <input type="search" class="form-control" id="siteSearchField" name="searchField" accesskey="f" tabindex="1" placeholder="Recherche">
                            </div>
                            <div class="part-2">
                                <button type="submit" class="btn btn-default submit" title="Lancer la recherche">
                                    <span class="ico ico-search"></span>
                                    <span class="string">Go</span>
                                </button>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
                          <div class="row disco-Logo_element ">
  <div class="logo-wrapper">
    <a data-tracking-type="icon" href="http://www.envedette.ca/" title="enVedette">
      <img src="/img/envedette/logo/envedette-print.png" alt="logo enVedette">
    </a>
  </div>
</div>
                  
        
                                
        
    
    

<div class="row astral-NavigationElement_elementV2">
    <nav class="navbar site-default" role="navigation">
        <div class="navbar-row nav-toggle-burgermenu">
            <button id="dropdown_randomID-770830409605" class="btn site-default dropdown-toggle" type="button" data-toggle="dropdown">
                <span class="ico ico-burger-menu" title="Ouvrir/Fermer la navigation">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                </span>
                <span class="string">Menu</span>
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdown_randomID-770830409605">
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca" title="Accueil">Accueil</a>
                    </li>
                                    <li class="active" role="presentation">
                        <a href="https://www.envedette.ca/potins-stars-quebec" title="Québec">Québec</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/stars" title="International">International</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/videos" title="Vidéos">Vidéos</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>                    
                              </div>
                </div>
                <!-- /.slot-topNavigation -->
            </div>
        </div><!-- /.container -->
    </header>
    <article class="page-body">
        <div class="container">
             <div class="row">
                <div class="slot slot-topUltraWideAd">
                                        </div>
            </div>
            <div class="row">
                <!-- slot-breadcrumb -->
                <div class="slot slot-breadcrumb">
                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="https://www.envedette.ca">Accueil</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec">Québec</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec/media">Média</a></li>
                    
                            <li class="active">Sophie Grégoire Trudeau dévoile un magnifique portrait de famille</li>
                    
    </ol>
</div>        
                          </div>
                <!-- /.slot-breadcrumb -->
            </div>
            <div class="row">
                <!-- slot-ultraWide -->
                <div class="slot slot-ultraWide">
                                                                                                    
                                                                        
                                
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                        
            <div class="title">
                <h1>Sophie Grégoire Trudeau dévoile un magnifique portrait de famille</h1>
            </div>
                <figure class="picture">
                                        
  





        
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14647981:1614196005/Sophie-Gregoire-Trudeau-et-Justin-Trudeau.jpg?f=default&$p$f=7c6d89f&{width}" data-ratio="" data-alt="Sophie Grégoire Trudeau et Justin Trudeau">

                                        <noscript><img class="img-responsive" itemscope="image" alt="Sophie Grégoire Trudeau et Justin Trudeau" src="/image/policy:1.14647981:1614196005/Sophie-Gregoire-Trudeau-et-Justin-Trudeau.jpg?f=default&w=200&$p$f$w=2c3a684" /></noscript>
                    </div>
                
            <p class="credit auto-credit" rel="author">Mikhail Svetlov/Getty Images</p>
                                </figure>
        </div>

                            <div class="publication top-publication">
                                                <div class="author author-details" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                            <div class="picture picture-author">
                    <a href="/auteurs/Auteur/Lysandre Dolbec" target="_self" itemprop="url">
                            
  




            
            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.1513417:1493231074/Lysandre-Dolbec.jpg?c=177%2C0%2C798%2C798&$p$c=73ac7a8&{width}" data-ratio="1,1" data-alt="Lysandre Dolbec">

                                        <img class="img-responsive" itemscope="image" alt="Lysandre Dolbec" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.1513417:1493231074/Lysandre-Dolbec.jpg?c=177%2C0%2C798%2C798&w=200&$p$c$w=656226e" />
                                </div>
                
                        </a>
                </div>
            
                            <div class="author-info">
                    <a href="/auteurs/Auteur/Lysandre Dolbec" rel="author" target="_self" itemprop="url">
                        <div class="author-name" itemprop="name">Lysandre Dolbec</div>
                    </a>
                                                                    <time itemprop="datePublished" content="2021-02-24T14:50:29">
                                                    <span class="hour">14h50</span>
                            </time>
                                                </div>
                    </div>
                    
                                                                            <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""></span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Sophie Grégoire Trudeau dévoile un magnifique portrait de famille"              data-description=""              data-linkback="https://www.envedette.ca/potins-stars-quebec/media/sophie-gregoire-trudeau-devoile-un-magnifique-portrait-de-famille-1.14647970" >
        </div>
    </div>
                
                                    </div>
                
        <div data-tracking-category="recommendation">
                            
                          




        
                  




        
                  




        
        
                                  
                          




        
        
                          </div>

                                    </div>                                </div>
                <!-- /.slot-ultraWide -->
            </div>
            <div class="row astral_StandardArticle">
                <div class="center-container">
                    <div class="row">
                        <!-- slot-topWideAd -->
                        <div class="slot slot-topWideAd">
                                                        </div>
                    </div>
                    <div class="row">
                        <!-- slot-wide -->
                        <div class="slot slot-wide">
                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
                    <div class="mediaPlayer">
                        <div class="videoPlayerContainer">
        <div class="close-video-btn"><span></span></div>
        <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">        <div class="next-media-caption" data-caption-anim="pushdown" style="display: none">
            <p>
                <span class="ico"></span>
                <strong class="next-display"></strong>
                <em class="next-title"></em>
            </p>
        </div>
                <div class="video-player embed-responsive embed-responsive-16by9" data-publisher-id="28329379001" data-player-id="uLl7LlVuV"
             data-player-options-ad="{&quot;cmsid&quot;:&quot;3199&quot;}" data-player-options-comscore="{&quot;streamSenseC2&quot;:&quot;16433042&quot;,&quot;videoMetrixC2&quot;:&quot;3005664&quot;,&quot;siteTag&quot;:&quot;ENVEDETTE.CA&quot;,&quot;stationTitle&quot;:&quot;Envedette&quot;,&quot;channelId&quot;:&quot;&quot;}"
             data-player-options-content="{&quot;showName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Marina Orsini emball&eacute;e de retrouver son plateau!&quot;,&quot;rating&quot;:&quot;&quot;,&quot;contentId&quot;:&quot;1.14645523&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;&lt;strong&gt;Marina Orsini&lt;\/strong&gt; a tenu &amp;agrave; souligner un retour qu&amp;rsquo;elle attendait avec impatience sur le plateau de l&amp;rsquo;&amp;eacute;mission &lt;em&gt;5 chefs dans ma cuisine&lt;\/em&gt;.&lt;\/p&gt;\r\n&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;title&quot;:&quot;Marina Orsini emball&eacute;e de retrouver son plateau!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;television&quot;,&quot;marinaorsini&quot;,&quot;envedetteqc&quot;,&quot;5chefsdansmacuisine&quot;],&quot;showId&quot;:&quot;&quot;,&quot;imageUrl&quot;:&quot;\/image\/policy:1.14645516:1614181003\/marina-plateau.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=9565c13&quot;,&quot;genre&quot;:&quot;&quot;,&quot;refId&quot;:&quot;d4e06703-8cb1-467e-817c-0429997230cf&quot;,&quot;category&quot;:&quot;&quot;,&quot;brand&quot;:&quot;EN VEDETTE&quot;}" data-player-options-conviva="{&quot;customerKey&quot;:&quot;59cb81261a926ddc6abcc287cd8e3d6fbc119f77&quot;}"
             data-player-options-player="{&quot;adEnabled&quot;:true,&quot;autoStart&quot;:true}" data-player-options-playlist="[{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Star Acad&eacute;mie 2021 : voici les trois prochains candidats en danger&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Fans de Star Acad&eacute;mie, vous doutiez-vous des mises en danger de cette semaine?&quot;,&quot;title&quot;:&quot;Star Acad&eacute;mie 2021 : voici les trois prochains candidats en danger&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;envedetteqc&quot;,&quot;staracademie&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Fans de &lt;strong&gt;Star Acad&amp;eacute;mie&lt;\/strong&gt;, vous doutiez-vous des mises en danger de cette semaine?&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:161,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14645515:1614181001\/star-ac-danger.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=2575db0&quot;,&quot;episodeOffTime&quot;:&quot;2478067200000&quot;,&quot;id&quot;:&quot;ee5cd71a-9278-4ada-a9e1-e5b233dfb530&quot;,&quot;episodeContentId&quot;:&quot;1.14645536&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Julie Snyder et Guy A. Lepage auraient &eacute;t&eacute; vis&eacute;s par des menaces de mort&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Une situation inacceptable a men&eacute; &agrave; des accusations, samedi, en lien avec des menaces de mort prof&eacute;r&eacute;es &agrave; Julie Snyder et Guy A. Lepage sur les r&eacute;seaux sociaux.&quot;,&quot;title&quot;:&quot;Julie Snyder et Guy A. Lepage auraient &eacute;t&eacute; vis&eacute;s par des menaces de mort&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;juliesnyder&quot;,&quot;guyalepage&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Une situation inacceptable a men&amp;eacute; &amp;agrave; des accusations, samedi, en lien avec des menaces de mort prof&amp;eacute;r&amp;eacute;es &amp;agrave; &lt;strong&gt;Julie Snyder&lt;\/strong&gt; et &lt;strong&gt;Guy A. Lepage&lt;\/strong&gt; sur les r&amp;eacute;seaux sociaux.&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:79,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14635798:1614097062\/julie-guy.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=c14a490&quot;,&quot;episodeOffTime&quot;:&quot;2477980800000&quot;,&quot;id&quot;:&quot;58280f81-5ec8-4432-9a8e-2dee7e72beea&quot;,&quot;episodeContentId&quot;:&quot;1.14635799&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les beaux malaises 2.0 : l\u2019appartement de Martin Matte dans l\u2019&eacute;mission en vente!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Si vous avez plong&eacute; dans la nouvelle saison de Les beaux malaises, vous &ecirc;tes probablement tomb&eacute;s sous le charme du nouvel appartement de Martin Matte. Sachez que ce dernier est &agrave; vendre : d&eacute;couvrez pour quel montant dans la vid&eacute;o!&quot;,&quot;title&quot;:&quot;Les beaux malaises 2.0 : l\u2019appartement de Martin Matte dans l\u2019&eacute;mission en vente!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;martinmatte&quot;,&quot;envedetteqc&quot;,&quot;lesbeauxmalaises20&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Si vous avez plong&amp;eacute; dans la nouvelle saison de &lt;em&gt;Les beaux malaises&lt;\/em&gt;, vous &amp;ecirc;tes probablement tomb&amp;eacute;s sous le charme du nouvel appartement de &lt;strong&gt;Martin Matte&lt;\/strong&gt;. Sachez que ce dernier est &amp;agrave; vendre : d&amp;eacute;couvrez pour quel montant dans la vid&amp;eacute;o!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:62,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14635797:1614097059\/malaises-ventes.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=27e4b06&quot;,&quot;episodeOffTime&quot;:&quot;2477980800000&quot;,&quot;id&quot;:&quot;a1584bd2-dbe6-4192-bae8-06cb7dd2ce7d&quot;,&quot;episodeContentId&quot;:&quot;1.14635820&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;District 31 : le public sous le choc apr&egrave;s le suicide d\u2019un personnage&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Le public a v&eacute;cu un choc jeudi soir alors qu\u2019un personnage au c&oelig;ur de l\u2019intrigue depuis plusieurs mois s\u2019est enlev&eacute; la vie.&quot;,&quot;title&quot;:&quot;District 31 : le public sous le choc apr&egrave;s le suicide d\u2019un personnage&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;suicide&quot;,&quot;district31&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Le public a v&eacute;cu un choc jeudi soir alors qu\u2019un personnage au c&oelig;ur de l\u2019intrigue depuis plusieurs mois s\u2019est enlev&eacute; la vie.&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:104,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14609005:1613750639\/district-suicide.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=fca8f36&quot;,&quot;episodeOffTime&quot;:&quot;2477894400000&quot;,&quot;id&quot;:&quot;52f67c19-2d58-4c8a-8c47-1491129b5277&quot;,&quot;episodeContentId&quot;:&quot;1.14627978&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Caroline N&eacute;ron et sa fille se taquinent dans deux vid&eacute;os trop dr&ocirc;les!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Caroline N&eacute;ron et sa fille se sont taquin&eacute;es l\u2019une et l\u2019autre dans une suite de vid&eacute;os qui vous feront assur&eacute;ment rire.&quot;,&quot;title&quot;:&quot;Caroline N&eacute;ron et sa fille se taquinent dans deux vid&eacute;os trop dr&ocirc;les!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;carolineneron&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;strong&gt;Caroline N&amp;eacute;ron&lt;\/strong&gt; et sa fille se sont taquin&amp;eacute;es l&amp;rsquo;une et l&amp;rsquo;autre dans une suite de vid&amp;eacute;os qui vous feront assur&amp;eacute;ment rire.&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:77,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14628654:1614007950\/caro-fille1.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=58d4636&quot;,&quot;episodeOffTime&quot;:&quot;2477894400000&quot;,&quot;id&quot;:&quot;23d93586-f10b-46e0-9eb4-aa649e3b4834&quot;,&quot;episodeContentId&quot;:&quot;1.14628660&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Tout le monde en parle : Dany Turcotte expliquera son d&eacute;part dimanche prochain&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Hier &eacute;tait diffus&eacute; le premier &eacute;pisode de Tout le monde en parle sans Dany Turcotte apr&egrave;s que ce dernier ait annonc&eacute; jeudi qu\u2019il quittait l\u2019&eacute;mission, apr&egrave;s 17 ans de loyaux services.&quot;,&quot;title&quot;:&quot;Tout le monde en parle : Dany Turcotte expliquera son d&eacute;part dimanche prochain&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;danyturcotte&quot;,&quot;envedetteqc&quot;,&quot;toutlemondeenparle&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Hier &amp;eacute;tait diffus&amp;eacute; le premier &amp;eacute;pisode de &lt;em&gt;Tout le monde en parle&lt;\/em&gt; sans &lt;strong&gt;Dany Turcotte&lt;\/strong&gt; apr&amp;egrave;s que ce dernier ait annonc&amp;eacute; jeudi qu&amp;rsquo;il quittait l&amp;rsquo;&amp;eacute;mission, apr&amp;egrave;s 17 ans de loyaux services.&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:90,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14628653:1614008316\/dany-depart.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=9ff7d73&quot;,&quot;episodeOffTime&quot;:&quot;2477894400000&quot;,&quot;id&quot;:&quot;406f1669-0842-4545-b802-21e7a3b21bf5&quot;,&quot;episodeContentId&quot;:&quot;1.14628671&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Pierre-Yves Cardinal confie avoir eu la COVID&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Pierre-Yves Cardinal, com&eacute;dien ador&eacute; du public, encore plus des fans de L\u2019&Eacute;chapp&eacute;e, a confi&eacute; avoir contract&eacute; la COVID durant les F&ecirc;tes.&quot;,&quot;title&quot;:&quot;Pierre-Yves Cardinal confie avoir eu la COVID&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;coronavirus&quot;,&quot;pierreyvescardinal&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;strong&gt;Pierre-Yves Cardinal&lt;\/strong&gt;, com&amp;eacute;dien ador&amp;eacute; du public, encore plus des fans de &lt;em&gt;L&amp;rsquo;&amp;Eacute;chapp&amp;eacute;e&lt;\/em&gt;, a confi&amp;eacute; avoir contract&amp;eacute; la &lt;strong&gt;COVID &lt;\/strong&gt;durant les F&amp;ecirc;tes.&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:59,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14609006:1613750552\/py-covid.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=da9e9af&quot;,&quot;episodeOffTime&quot;:&quot;2477635200000&quot;,&quot;id&quot;:&quot;f2d6f74c-a817-4445-820e-34403ccc0c19&quot;,&quot;episodeContentId&quot;:&quot;1.14609028&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Pascal Morrissette partage une craquante photo de sa petite derni&egrave;re&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Pascal Morrissette a fait fondre le c&oelig;ur de ses abonn&eacute;s en partageant une photo de la petite derni&egrave;re de Julie Ringuette et lui.&quot;,&quot;title&quot;:&quot;Pascal Morrissette partage une craquante photo de sa petite derni&egrave;re&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;famille&quot;,&quot;pascalmorrissette&quot;,&quot;julieringuette&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;strong&gt;Pascal Morrissette &lt;\/strong&gt;a fait fondre le c&amp;oelig;ur de ses abonn&amp;eacute;s en partageant une photo de la petite derni&amp;egrave;re de &lt;strong&gt;Julie Ringuette&lt;\/strong&gt; et lui.&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:47,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14602378:1613663305\/pascale-craquante.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=ba5f62d&quot;,&quot;episodeOffTime&quot;:&quot;2477548800000&quot;,&quot;id&quot;:&quot;a708016d-a2ff-49dc-9acd-153fd4ba5344&quot;,&quot;episodeContentId&quot;:&quot;1.14602368&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Voyez le sublime look de Pier-Luc Funk en drag queen&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Pier-Luc Funk est entr&eacute; dans la peau de ses invit&eacute;s de la semaine &agrave; Sans Rancune, se transformant en flamboyante drag queen!&quot;,&quot;title&quot;:&quot;Voyez le sublime look de Pier-Luc Funk en drag queen&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;pierlucfunk&quot;,&quot;envedetteqc&quot;,&quot;sansrancune&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;strong&gt;Pier-Luc Funk &lt;\/strong&gt;est entr&amp;eacute; dans la peau de ses invit&amp;eacute;s de la semaine &amp;agrave; &lt;em&gt;Sans Rancune,&lt;\/em&gt; se transformant en flamboyante drag queen!&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:64,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14602379:1613663307\/funk-drag.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=461d7b5&quot;,&quot;episodeOffTime&quot;:&quot;2477548800000&quot;,&quot;id&quot;:&quot;46b3a0fa-3fce-4198-b62a-169201a882fb&quot;,&quot;episodeContentId&quot;:&quot;1.14602387&quot;}]">
        </div>

                            <script>
                document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
            </script>
            </div>
            </div>
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p><strong>Sophie Gr&eacute;goire Trudeau</strong> a publi&eacute; une magnifique photo de son &eacute;poux, <strong>Justin Trudeau</strong>, et de leurs trois enfants, aujourd&#39;hui sur Instagram!</p>

<p>Sur le portrait de famille, le premier ministre du Canada et les jeunes&nbsp;<a href="https://www.envedette.ca/potins-stars-quebec/media/les-10-plus-belles-photos-de-justin-trudeau-avec-ses-enfants-1.10111788" target="_blank"><strong>Xavier, Ella-Grace et Hadrien</strong></a> montrent leur plus beau sourire, confortablement install&eacute;s sur le divan du salon.&nbsp;</p>

<p>On remarque qu&#39;ils portent tous la m&ecirc;me couleur de v&ecirc;tements&nbsp;: le rose!&nbsp;</p>

<p>C&#39;est que la photo a &eacute;t&eacute;&nbsp;prise&nbsp;pour souligner la <a href="https://www.canada.ca/fr/ministere-defense-nationale/feuille-derable/defense/2020/02/26-fevrier-journee-chandail-rose.html" target="_blank"><strong>Journ&eacute;e du chandail rose contre&nbsp;la haine et toute forme d&rsquo;intimidation</strong></a>.</p>

<p>Voici le superbe portrait de famille publi&eacute; par&nbsp;<strong><a href="http://www.envedette.ca/recherche-7.70831?searchField=sophie+gr%C3%A9goire" target="_blank">Sophie Gr&eacute;goire Trudeau</a> </strong>ainsi que son inspirant message&nbsp;sur l&#39;importance de lutter contre la haine :</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CLr4aDPFrrX/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CLr4aDPFrrX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CLr4aDPFrrX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CLr4aDPFrrX/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par Sophie Gr&eacute;goire Trudeau (@sophiegregoiretrudeau)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>&laquo;&nbsp;<em>La haine n&rsquo;a pas sa place dans notre pays ou dans nos coeurs. Aujourd&rsquo;hui, les Canadiens portent du rose pour dénoncer cette haine et toute forme d&rsquo;intimidation. Chez nous, au sein de notre famille, on croit tous que chacun a le droit de devenir qui il ou elle est et d&rsquo;aimer la personne de son choix sans peur, mépris ou discrimination. Le&nbsp;#ChandailRose... on doit le vivre et le célébrer à tous les jours. Alors, mes amis, soyons fiers de qui nous sommes, car le monde a besoin d&rsquo;encore plus de vos couleurs, de compassion et de gentillesse.&nbsp;</em>&raquo;&nbsp;</p>

<p>Une v&eacute;ritable inspiration, cette <strong>Sophie Gr&eacute;goire Trudeau</strong>!</p>

<p>Si vous ne suivez pas <a href="https://www.instagram.com/SophieGregoireTrudeau/" target="_blank"><strong>la premi&egrave;re dame du Canada sur Instagram</strong></a>, on vous invite &agrave; le faire. On a entre autres eu droit, cette semaine, &agrave; une conversation vid&eacute;o tr&egrave;s int&eacute;ressante entre elle et <strong>Isabelle</strong> <strong>Racicot</strong> :&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CLnH2MWFk0_/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/tv/CLnH2MWFk0_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/tv/CLnH2MWFk0_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CLnH2MWFk0_/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par Sophie Gr&eacute;goire Trudeau (@sophiegregoiretrudeau)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>&nbsp;</p>

<p><strong>Vous aimerez aussi:</strong></p>

<ul>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/justin-trudeau-et-sophie-gregoire-se-declarent-leur-amour-pour-la-saint-valentin-et-on-craque-1.14577255" target="_blank">JUSTIN TRUDEAU ET SOPHIE GR&Eacute;GOIRE SE D&Eacute;CLARENT LEUR AMOUR POUR LA SAINT-VALENTIN ET ON CRAQUE!</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/sophie-gregoire-trudeau-devoile-son-talent-cache-1.11723011" target="_blank">SOPHIE GR&Eacute;GOIRE TRUDEAU D&Eacute;VOILE SON TALENT CACH&Eacute;!</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/sophie-gregoire-trudeau-donne-des-nouvelles-de-son-etat-de-sante-1.11273075" target="_blank">SOPHIE GR&Eacute;GOIRE TRUDEAU DONNE DES NOUVELLES DE SON &Eacute;TAT DE SANT&Eacute;</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/une-video-de-justin-trudeau-et-sophie-gregoire-s-embrassant-maladroitement-devient-virale-1.12892112" target="_blank">UNE VID&Eacute;O DE JUSTIN TRUDEAU ET SOPHIE GR&Eacute;GOIRE S&#39;EMBRASSANT MALADROITEMENT DEVIENT VIRALE</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/une-peinture-des-fesses-de-justin-trudeau-devient-virale-1.12468873" target="_blank">UNE PEINTURE DES FESSES DE JUSTIN TRUDEAU DEVIENT VIRALE</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/la-mere-justin-trudeau-hospitalisee-1.12263590" target="_blank">LA M&Egrave;RE DE JUSTIN TRUDEAU A &Eacute;T&Eacute; HOSPITALIS&Eacute;E</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/les-10-plus-belles-photos-de-justin-trudeau-avec-ses-enfants-1.10111788" target="_blank">LES 10 PLUS BELLES PHOTOS DE JUSTIN TRUDEAU ET SES ENFANTS</a></li>
</ul>

<p>&nbsp;</p>

        </div>
            </div>

</div>


<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                            
                <h3>Les plus populaires</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/david-lafleche-devoile-une-adorable-photo-de-sa-fille-gisele-1.14635051" class="" title="David Laflèche dévoile une adorable photo de sa fille Gisèle!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8805155:1550340590/Marie-Mai-David-Lafleche.jpg?a=16%3A9&$p$a=28bf756&{width}" data-ratio="16,9" data-alt="Marie-Mai, David Laflèche">

                                        <img class="img-responsive" itemscope="image" alt="Marie-Mai, David Laflèche" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8805155:1550340590/Marie-Mai-David-Lafleche.jpg?a=16%3A9&w=200&$p$a$w=ea64d36" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-23T09:30:00">
                                    <span class="date dayDate">23 février 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/david-lafleche-devoile-une-adorable-photo-de-sa-fille-gisele-1.14635051" title="David Laflèche dévoile une adorable photo de sa fille Gisèle!" target="_self">
                <h2 class="title truncate">David Laflèche dévoile une adorable photo de sa fille Gisèle!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/vanessa-pilon-a-maintenant-les-cheveux-rose-gold-1.14631537" class="" title="Vanessa Pilon a maintenant les cheveux rose gold!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13779909:1603459278/Vanessa-Pilon.jpg?a=16%3A9&$p$a=13318db&{width}" data-ratio="16,9" data-alt="Vanessa Pilon">

                                        <img class="img-responsive" itemscope="image" alt="Vanessa Pilon" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13779909:1603459278/Vanessa-Pilon.jpg?a=16%3A9&w=200&$p$a$w=243be20" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-22T18:11:34">
                                    <span class="date dayDate">22 février 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/vanessa-pilon-a-maintenant-les-cheveux-rose-gold-1.14631537" title="Vanessa Pilon a maintenant les cheveux rose gold!" target="_self">
                <h2 class="title truncate">Vanessa Pilon a maintenant les cheveux rose gold!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/marc-dupre-annonce-une-formidable-nouvelle-1.14630088" class="" title="Marc Dupré annonce une formidable nouvelle!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13822486:1603924475/Marc-Dupre.JPG?a=16%3A9&$p$a=7ee47be&{width}" data-ratio="16,9" data-alt="Marc Dupré">

                                        <img class="img-responsive" itemscope="image" alt="Marc Dupré" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13822486:1603924475/Marc-Dupre.JPG?a=16%3A9&w=200&$p$a$w=0705e3e" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-22T14:33:45">
                                    <span class="date dayDate">22 février 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/marc-dupre-annonce-une-formidable-nouvelle-1.14630088" title="Marc Dupré annonce une formidable nouvelle!" target="_self">
                <h2 class="title truncate">Marc Dupré annonce une formidable nouvelle!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les sujets chauds">
                            
                <h3>Les sujets chauds</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/la-fille-d-emmanuel-auger-souligne-son-anniversaire-en-photos-1.14648148" class="" title="La fille d'Emmanuel Auger souligne son anniversaire en photos!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3692299:1521183137/Emmanuel-Auger.jpg?a=16%3A9&$p$a=412642b&{width}" data-ratio="16,9" data-alt="Emmanuel Auger, alias Christian Phaneuf de District 31, s'est adouci le temps d'une soirée pour une sortie père-fille avec sa fille Daphné!">

                                        <img class="img-responsive" itemscope="image" alt="Emmanuel Auger, alias Christian Phaneuf de District 31, s'est adouci le temps d'une soirée pour une sortie père-fille avec sa fille Daphné!" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3692299:1521183137/Emmanuel-Auger.jpg?a=16%3A9&w=200&$p$a$w=029d82c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-24T15:16:00">
                                                    <span class="hour">15h16</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/la-fille-d-emmanuel-auger-souligne-son-anniversaire-en-photos-1.14648148" title="La fille d'Emmanuel Auger souligne son anniversaire en photos!" target="_self">
                <h2 class="title truncate">La fille d'Emmanuel Auger souligne son anniversaire en photos!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/alex-nevsky-vanessa-pilon-et-leur-chiot-posent-en-pleine-nature-1.14647410" class="" title="Alex Nevsky, Vanessa Pilon et leur chiot posent en pleine nature!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13767275:1603317273/Vanessa-Pilon-Alex-Nevsky.JPG?a=16%3A9&$p$a=22ab4d9&{width}" data-ratio="16,9" data-alt="Vanessa Pilon, Alex Nevsky">

                                        <img class="img-responsive" itemscope="image" alt="Vanessa Pilon, Alex Nevsky" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13767275:1603317273/Vanessa-Pilon-Alex-Nevsky.JPG?a=16%3A9&w=200&$p$a$w=8043d38" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-24T14:02:40">
                                                    <span class="hour">14h02</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/alex-nevsky-vanessa-pilon-et-leur-chiot-posent-en-pleine-nature-1.14647410" title="Alex Nevsky, Vanessa Pilon et leur chiot posent en pleine nature!" target="_self">
                <h2 class="title truncate">Alex Nevsky, Vanessa Pilon et leur chiot posent en pleine nature!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/lysandre-nadeau-et-claude-begin-se-declarent-leur-amour-sur-instagram-1.14647158" class="" title="Lysandre Nadeau et Claude Bégin se déclarent leur amour sur Instagram"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14647207:1614191649/Lysandre-Nadeau-Claude-Begin.jpg?a=16%3A9&$p$a=bffa70b&{width}" data-ratio="16,9" data-alt="Lysandre Nadeau, Claude Bégin">

                                        <img class="img-responsive" itemscope="image" alt="Lysandre Nadeau, Claude Bégin" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14647207:1614191649/Lysandre-Nadeau-Claude-Begin.jpg?a=16%3A9&w=200&$p$a$w=5623c06" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-24T13:36:59">
                                                    <span class="hour">13h36</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/lysandre-nadeau-et-claude-begin-se-declarent-leur-amour-sur-instagram-1.14647158" title="Lysandre Nadeau et Claude Bégin se déclarent leur amour sur Instagram" target="_self">
                <h2 class="title truncate">Lysandre Nadeau et Claude Bégin se déclarent leur amour sur Instagram</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Sur le même sujet">
                            
                <h3>Sur le même sujet</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/la-fille-d-emmanuel-auger-souligne-son-anniversaire-en-photos-1.14648148" class="" title="La fille d'Emmanuel Auger souligne son anniversaire en photos!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3692299:1521183137/Emmanuel-Auger.jpg?a=16%3A9&$p$a=412642b&{width}" data-ratio="16,9" data-alt="Emmanuel Auger, alias Christian Phaneuf de District 31, s'est adouci le temps d'une soirée pour une sortie père-fille avec sa fille Daphné!">

                                        <img class="img-responsive" itemscope="image" alt="Emmanuel Auger, alias Christian Phaneuf de District 31, s'est adouci le temps d'une soirée pour une sortie père-fille avec sa fille Daphné!" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3692299:1521183137/Emmanuel-Auger.jpg?a=16%3A9&w=200&$p$a$w=029d82c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-24T15:16:00">
                                                    <span class="hour">15h16</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/la-fille-d-emmanuel-auger-souligne-son-anniversaire-en-photos-1.14648148" title="La fille d'Emmanuel Auger souligne son anniversaire en photos!" target="_self">
                <h2 class="title truncate">La fille d'Emmanuel Auger souligne son anniversaire en photos!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/alex-nevsky-vanessa-pilon-et-leur-chiot-posent-en-pleine-nature-1.14647410" class="" title="Alex Nevsky, Vanessa Pilon et leur chiot posent en pleine nature!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13767275:1603317273/Vanessa-Pilon-Alex-Nevsky.JPG?a=16%3A9&$p$a=22ab4d9&{width}" data-ratio="16,9" data-alt="Vanessa Pilon, Alex Nevsky">

                                        <img class="img-responsive" itemscope="image" alt="Vanessa Pilon, Alex Nevsky" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13767275:1603317273/Vanessa-Pilon-Alex-Nevsky.JPG?a=16%3A9&w=200&$p$a$w=8043d38" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-24T14:02:40">
                                                    <span class="hour">14h02</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/alex-nevsky-vanessa-pilon-et-leur-chiot-posent-en-pleine-nature-1.14647410" title="Alex Nevsky, Vanessa Pilon et leur chiot posent en pleine nature!" target="_self">
                <h2 class="title truncate">Alex Nevsky, Vanessa Pilon et leur chiot posent en pleine nature!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/lysandre-nadeau-et-claude-begin-se-declarent-leur-amour-sur-instagram-1.14647158" class="" title="Lysandre Nadeau et Claude Bégin se déclarent leur amour sur Instagram"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14647207:1614191649/Lysandre-Nadeau-Claude-Begin.jpg?a=16%3A9&$p$a=bffa70b&{width}" data-ratio="16,9" data-alt="Lysandre Nadeau, Claude Bégin">

                                        <img class="img-responsive" itemscope="image" alt="Lysandre Nadeau, Claude Bégin" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14647207:1614191649/Lysandre-Nadeau-Claude-Begin.jpg?a=16%3A9&w=200&$p$a$w=5623c06" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-24T13:36:59">
                                                    <span class="hour">13h36</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/lysandre-nadeau-et-claude-begin-se-declarent-leur-amour-sur-instagram-1.14647158" title="Lysandre Nadeau et Claude Bégin se déclarent leur amour sur Instagram" target="_self">
                <h2 class="title truncate">Lysandre Nadeau et Claude Bégin se déclarent leur amour sur Instagram</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
                  
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le Web">
                            
                <h3>Ailleurs sur le Web</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 teaser  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.canalvie.com/noel" class="" title=""
               target="_self">
                            


<img src='https://www.envedette.ca/polopoly_fs/1.3468985.1511888780!/image/sapin-noel.jpg_gen/derivatives/box_630_355/sapin-noel.jpg' alt='Sapin de Noël décoré' title='Sapin de Noël décoré' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/noel" title="" target="_self">
                <h2 class="title truncate">Un temps des fêtes différent</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/portrait-inspirant-hymne-a-ma-mere-1.9181892" class="" title="Portrait inspirant : Hymne à ma mère!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9181920:1557234371/enveloppe-carte-et-bouquet-de-fleurs-pour-la-fete-des-Meres.jpg?a=16%3A9&$p$a=d483b86&{width}" data-ratio="16,9" data-alt="Hymne à ma mère !">

                                        <img class="img-responsive" itemscope="image" alt="Hymne à ma mère !" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9181920:1557234371/enveloppe-carte-et-bouquet-de-fleurs-pour-la-fete-des-Meres.jpg?a=16%3A9&w=200&$p$a$w=d6ba1e7" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-22T17:57:00">
                                    <span class="date dayDate">22 février 2021</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/portrait-inspirant-hymne-a-ma-mere-1.9181892" title="Portrait inspirant : Hymne à ma mère!" target="_self">
                <h2 class="title truncate">Portrait inspirant : Hymne à ma mère!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/bien-etre/style-de-vie/essentiels-road-trip-cath-peach-1.13161368" class="" title="Mes essentiels pour un road trip tout simplement parfait"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13161795:1596656068/Road-trip-Cath-Peach.jpg?a=16%3A9&$p$a=5eedb27&{width}" data-ratio="16,9" data-alt="Road trip Cath Peach top image article Look du jour">

                                        <img class="img-responsive" itemscope="image" alt="Road trip Cath Peach top image article Look du jour" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13161795:1596656068/Road-trip-Cath-Peach.jpg?a=16%3A9&w=200&$p$a$w=f47b060" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-02-24T15:40:00">
                                                    <span class="hour">15h40</span>
                            </time>
                        </div>
                                    <a href="https://www.lookdujour.ca/bien-etre/style-de-vie/essentiels-road-trip-cath-peach-1.13161368" title="Mes essentiels pour un road trip tout simplement parfait" target="_self">
                <h2 class="title truncate">Mes essentiels pour un road trip tout simplement parfait</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
          </div>

<div class="toolbar">
        </div>






                                            </div>
                        <!-- /.slot-wide -->
                    </div>
                    <div class="row">
                        <!-- slot-left -->
                        <div class="slot slot-left">
                                                        </div>
                        <!-- /.slot-left -->
                        <!-- slot-main -->
                        <div class="slot slot-main">
                                                        </div>
                        <!-- /.slot-left -->
                    </div>
                </div>
                <div class="side-container">
                    <div class="row">
                        <!-- slot-right -->
                        <div class="slot slot-right">
                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box col droite" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-771883rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771883rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 1 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364585rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364585rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Dernières vidéos">
                        
                <h3>Dernières vidéos</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/marina-orsini-retrouver-plateau-1.14645523" class="" title="Marina Orsini emballée de retrouver son plateau!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14645516:1614181003/Marina-Orsini-emballee-de-retrouver-son-plateau.jpg?a=2%3A3&$p$a=b522a96&{width}" data-ratio="2,3" data-alt="Marina Orsini emballée de retrouver son plateau !">

                                        <img class="img-responsive" itemscope="image" alt="Marina Orsini emballée de retrouver son plateau !" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.14645516:1614181003/Marina-Orsini-emballee-de-retrouver-son-plateau.jpg?a=2%3A3&w=200&$p$a$w=ac19f0a" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/marina-orsini-retrouver-plateau-1.14645523" title="Marina Orsini emballée de retrouver son plateau!" target="_self">
                <h2 class="title truncate">Marina Orsini emballée de retrouver son plateau!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/star-academie-2021-trois-candidats-danger-1.14645536" class="" title="Star Académie 2021 : voici les trois prochains candidats en danger"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14645515:1614181001/Star-Academie-2021-voici-les-trois-prochains-candidats-en-danger.jpg?a=2%3A3&$p$a=008b555&{width}" data-ratio="2,3" data-alt="Star Académie 2021 : voici les trois prochains candidats en danger">

                                        <img class="img-responsive" itemscope="image" alt="Star Académie 2021 : voici les trois prochains candidats en danger" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.14645515:1614181001/Star-Academie-2021-voici-les-trois-prochains-candidats-en-danger.jpg?a=2%3A3&w=200&$p$a$w=54fa1ef" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/star-academie-2021-trois-candidats-danger-1.14645536" title="Star Académie 2021 : voici les trois prochains candidats en danger" target="_self">
                <h2 class="title truncate">Star Académie 2021 : voici les trois prochains candidats en danger</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/julie-snyder-guy-a-lepage-menaces-mort-1.14635799" class="" title="Julie Snyder et Guy A. Lepage auraient été visés par des menaces de mort"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14635798:1614097062/Julie-Snyder-et-Guy-A-Lepage-auraient-ete-vises-par-des-menaces-de-mort.jpg?a=2%3A3&$p$a=59d9681&{width}" data-ratio="2,3" data-alt="Julie Snyder et Guy A. Lepage auraient été visés par des menaces de mort">

                                        <img class="img-responsive" itemscope="image" alt="Julie Snyder et Guy A. Lepage auraient été visés par des menaces de mort" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.14635798:1614097062/Julie-Snyder-et-Guy-A-Lepage-auraient-ete-vises-par-des-menaces-de-mort.jpg?a=2%3A3&w=200&$p$a$w=94690b1" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/julie-snyder-guy-a-lepage-menaces-mort-1.14635799" title="Julie Snyder et Guy A. Lepage auraient été visés par des menaces de mort" target="_self">
                <h2 class="title truncate">Julie Snyder et Guy A. Lepage auraient été visés par des menaces de mort</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                        </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="Tuile" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 right" role="banner">
        <div id="div-gpt-ad-771853rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771853rightSlot",
                "position": "right1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 2 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364586rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364586rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 3 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364587rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364587rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                        </div>
                        <!-- /.slot-right -->
                    </div>
                </div>
            </div>
        </div>
    </article>
    <footer class="page-footer $specificPageFooterClass">
        <div class="container">
            <div class="row">
                <div class="slot slot-footer">
                                
                          



<div class="astral-AdElement" data-tracking-id="maquillage" data-sticky="false" data-time-to-stick="">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-771093footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771093footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[30,1]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                          	        
        
    
    <div class="row astral-Footer_element" data-tracking-id="Footer">
    <div class="hr">
        <hr class="hidden">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                                  <a id="envedette.ca" href="http://envedette.ca">
  <img width="195" height="54" src="/img/envedette/logo/envedette-logo-footer.png" alt="Envedette.ca">
</a>
        
                  </li>
            <li class="part2">
                
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
        
                  </li>
            <li class="part3">
                
                                  <ul class="link">
  <li class=""><a href="http://envedette.ca" title="Accueil">Accueil</a></li>
  <li class=""><a href="/stars" title="Stars">Stars</a></li>
  <li class=""><a href="/tops" title="Tops">Tops</a></li>
  <li class=""><a href="/quiz" title="Quiz">Quiz</a></li>
  <li class=""><a href="/videos" title="Vidéos">Vidéos</a></li>
</ul>
        
                  </li>
            <li class="part4">
                
                                  <ul class="link">
  <li class=""><a href="http://www.sympatico.ca/defaultf.aspx?lang=fr-CA" title="Propulsé par Sympatico.ca Divertissement " target="_blank" >Propulsé par Sympatico.ca Divertissement </a></li>
  <li class=""><a href="http://www.sympatico.ca/jeux/casse-tete-1.1477668" title="Casse-têtes" target="_blank" >Casse-têtes</a></li>
    <li class=""><a href="https://bellmedia.az1.qualtrics.com/jfe/form/SV_9T9eKJdOCSPYnvn" title="Contactez-nous" target="_blank" >Contactez-nous</a></li>
</ul>
        
                  </li>
        </ul>
    </nav>
</div>
        
                          </div>
            </div>
        </div>
    </footer>
    <footer class="corporate-footer">
        <div class="container">
            <div class="row">
                                    <div id="corpoFooterJS">
                        <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="https://www.envedette.ca/js/footer-fr.js?v=20210224135313" type="text/javascript"></script>
                    </div>
                            </div>
        </div><!-- /.container -->
    </footer>
</div>
        <!-- build:js /js/envedette/main.envedette.js  -->
    <!-- inject:js -->
    <script src="/js/envedette/main.envedette.js?v=1614191660049"></script>
    <!-- endinject -->
    <!-- endbuild -->
    


<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "sophie gregoire trudeau devoile un magnifique portrait de famille";
                                ASTRAL_A.PublicationDate = "2021-02-24";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "sophie gregoire trudeau,justin trudeau,lysandre dolbec";
                    ASTRAL_A.Channel = "en vedette";
                    ASTRAL_A.ContentAuthor = "lysandre dolbec";
                    ASTRAL_A.ContentSubjects = "potin";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "media";
                    ASTRAL_A.SubSection1 = "quebec";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.14647970";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "sophie gregoire trudeau devoile un magnifique portrait de famille";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>

<script type="text/javascript">
    var googleAnalyticsAccount = 'UA-34882578-1';
    var googleAnalyticsDomainName = '.envedette.ca';
    var googleAnalyticsEnabled = 'true';
    if (googleAnalyticsEnabled == 'true') {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', googleAnalyticsAccount]);
        _gaq.push(['_setDomainName', googleAnalyticsDomainName]);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.14647970&amp;d=/2.4028/2.8364/2.8633&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>