
    <!doctype html>
<html lang="fr-CA">
<head>
                
                            
                            
        
        
    <title>Céline Dion chante un classique de Noël et c'est magnifique</title>
        
            <meta property="og:title" content="Céline Dion chante un classique de Noël et c'est magnifique" />
            

                <meta property="og:description" content="La diva qu&eacute;b&eacute;coise a interpr&eacute;t&eacute; Happy Xmas (War Is Over) de John Lennon et Yoko Ono pendant sa tourn&eacute;e Courage!" />
    
    	      
            <meta property="og:image" content="https://www.envedette.ca/image/policy:1.10334879:1576010756/Celine-Dion.jpg?w=1200&$p$w=d35a0b2" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="En vedette" />
    
            
    
    <meta property="og:url" content="https://www.envedette.ca/potins-stars-quebec/musique/celine-dion-chante-un-classique-de-noel-et-cest-magnifique-1.10359962" />

    
                                	<link rel="canonical" href="https://www.envedette.ca/potins-stars-quebec/musique/celine-dion-chante-un-classique-de-noel-et-cest-magnifique-1.10359962" /> 
                
                <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"Karl Hardy","name":"Céline Dion chante un classique de Noël et c'est magnifique","datePublished":"2019-12-20T08:45:00-0500","dateModified":"2019-12-20T09:09:26-0500","headline":"Céline Dion chante un classique de Noël et c'est magnifique","image":"https://www.envedette.ca/image/policy:1.10334879:1576010756/GettyImages-1187703098.jpg?a=16%3A9&w=360&$p$a$w=f880eec","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.envedette.ca"},"name":"En vedette","url":"https://www.envedette.ca"}} </script>
    
            <meta name="description" content="La diva québécoise a interprété Happy Xmas (War Is Over) de John Lennon et Yoko Ono pendant sa tournée Courage!" />
    
	
            <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js" async></script>
    
                <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.envedette/potinsstarsquebec/musique"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "celinedionchanteunclassiquedenoeletcestmagnifique"          data-tags-values = "musique,noel,celinedion,karlhardy"          data-krux-id = "q4i3mvf0j"          data-ads-lazyload="false"          data-status="0"/>
                <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="envedette" data-subsections="québec/musique" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.10359962" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
    <meta name="author" content="En vedette" />
    
<script type="text/javascript">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</script>


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
    <script type="text/javascript">
        // polopoly
        getSiteId = function() {
            return "Envedette.d";
        }
    </script>
    <script type="text/javascript" src="https://www.envedette.ca/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>
    var bui = {
        config: {
            gigya   : { apikey: "3_vANfOMPlf4Q2lt0PASTWlgOxaY1PRsoru0F_9umKZGL9Nqp0o0ilvQR_OK1pQ3N8", shareContent: "facebook,twitter,email" },
            ga      : { trakerId: "UA-368713-3" },
            site    : { id:     "2.4028", mainAlias: "https://www.envedette.ca", name: "envedette"},
            google  : { apikey: ""},
            imager  : {
                ratios : [1, 1.5, 2],
                widths : [45, 50, 70, 80, 120, 145, 154, 211, 300, 350, 500, 630, 663, 683, 700, 800, 900, 1024, 1168, 1500, 2000],
                ratiosMap : {
                                            45 : 'w=45&$w=a222ffb' ,                    50 : 'w=50&$w=b7a34ea' ,                    70 : 'w=70&$w=ac54c38' ,                    80 : 'w=80&$w=44830b2' ,                    120 : 'w=120&$w=1756ed0' ,                    145 : 'w=145&$w=a1982ba' ,                    154 : 'w=154&$w=7001468' ,                    211 : 'w=211&$w=39d2283' ,                    300 : 'w=300&$w=b021567' ,                    350 : 'w=350&$w=fe8a8d6' ,                    500 : 'w=500&$w=3e7d900' ,                    630 : 'w=630&$w=445d1ec' ,                    663 : 'w=663&$w=4b85173' ,                    683 : 'w=683&$w=936482a' ,                    700 : 'w=700&$w=f83d8a4' ,                    800 : 'w=800&$w=23745c3' ,                    900 : 'w=900&$w=d3414ab' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1168 : 'w=1168&$w=d5ee70f' ,                    1500 : 'w=1500&$w=f075b93' ,                    2000 : 'w=2000&$w=a4ffa4e' ,                                68 : 'w=68&$w=eceaa48' ,                    75 : 'w=75&$w=0c38753' ,                    105 : 'w=105&$w=aa68887' ,                    120 : 'w=120&$w=1756ed0' ,                    180 : 'w=180&$w=0d661d8' ,                    218 : 'w=218&$w=1d2294f' ,                    231 : 'w=231&$w=58d1ea6' ,                    316 : 'w=316&$w=0603b48' ,                    450 : 'w=450&$w=8d7caa3' ,                    525 : 'w=525&$w=4f1dd49' ,                    750 : 'w=750&$w=a1569b8' ,                    945 : 'w=945&$w=d4e4ab3' ,                    994 : 'w=994&$w=e1a8150' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1050 : 'w=1050&$w=32d8d80' ,                    1200 : 'w=1200&$w=9c05b01' ,                    1350 : 'w=1350&$w=30817ed' ,                    1536 : 'w=1536&$w=aa53a14' ,                    1752 : 'w=1752&$w=fe78e5e' ,                    2250 : 'w=2250&$w=4622672' ,                    3000 : 'w=3000&$w=864726f' ,                                90 : 'w=90&$w=739cab5' ,                    100 : 'w=100&$w=d27426e' ,                    140 : 'w=140&$w=39ad20c' ,                    160 : 'w=160&$w=a1cf112' ,                    240 : 'w=240&$w=9f57812' ,                    290 : 'w=290&$w=cfa4dc0' ,                    308 : 'w=308&$w=db7d60e' ,                    422 : 'w=422&$w=8831809' ,                    600 : 'w=600&$w=ca1145b' ,                    700 : 'w=700&$w=f83d8a4' ,                    1000 : 'w=1000&$w=d29316d' ,                    1260 : 'w=1260&$w=58542f9' ,                    1326 : 'w=1326&$w=0ce0014' ,                    1366 : 'w=1366&$w=c4fad9a' ,                    1400 : 'w=1400&$w=2350832' ,                    1600 : 'w=1600&$w=fbc413e' ,                    1800 : 'w=1800&$w=517b0d4' ,                    2048 : 'w=2048&$w=dbf56c5' ,                    2336 : 'w=2336&$w=34ac207' ,                    3000 : 'w=3000&$w=864726f' ,                    4000 : 'w=4000&$w=d515065'                             }
            }
        }
    };
        window.data = window.data || {};
    window.data.reqJs           = "http:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/celine-dion-chante-un-classique-de-noel-et-cest-magnifique-1.10359962";
    window.data.userActionTitle = "C\u00E9line Dion chante un classique de No\u00EBl et c\'est magnifique";
</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>


<link rel="icon" type="image/png" href="https://www.envedette.ca/img/envedette/logo/favicon.ico" />

<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="https://www.envedette.ca/js/common/reCaptchaUtil.js?v=20191203140044"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
    <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
    <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/envedette/style.css?v=20191203140044" />

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body class=" fr">
<div class="wrapper">
    <div id="wallpaperAd" class="bgWallpaper" role="banner">
        <a id="wallpaperAdUrl" class="wallpaperAdUrl">
            <div class="container wallpaper-containers">
                <div class="left-wing"></div>
                <div class="right-wing"></div>
            </div>
        </a>
    </div><!-- /wallpaperAd -->

    <header class="page-header">
        <div class="container">
            <div class="row">
                <!-- slot-header -->
                <div class="slot slot-header">
                                
                                  <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
                  



<div class="astral-AdElement" data-tracking-id="Multiszed banner " data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-771092header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771092header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                          </div>
                <!-- /.slot-header -->
            </div>
            <div class="row">
                <!-- slot-topNavigation -->
                <div class="slot slot-topNavigation" data-tracking-id="top nav">
                    <div class="main-container top-navigation">
                                    
                                  <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '802326623561899');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=802326623561899&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                          <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
                      
    
    
<div class="astral-SiteSearchElement_element-button">
    <button type="button" class="site-search btn btn-transparent" data-toggle="modal" data-target=".siteSearchModal" title="Accéder à la recherche">
        <span class="ico ico-search"></span>
        <span class="string">Recherche</span>
    </button>
    <div class="modal siteSearchModal fade" tabindex="-1" role="dialog" aria-labelledby="Moteur de recherche" aria-hidden="true" style="display: none;">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Fermer</span></button>
                    <h4 class="modal-title">Recherche</h4>
                </div>
                <div class="modal-body">
                    <form class="site-search" role="search" action="/recherche-7.70831">
                        <div class="parts">
                            <div class="part-1">
                                <input type="search" class="form-control" id="siteSearchField" name="searchField" accesskey="f" tabindex="1" placeholder="Recherche">
                            </div>
                            <div class="part-2">
                                <button type="submit" class="btn btn-default submit" title="Lancer la recherche">
                                    <span class="ico ico-search"></span>
                                    <span class="string">Go</span>
                                </button>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
                          <div class="row disco-Logo_element ">
  <div class="logo-wrapper">
    <a data-tracking-type="icon" href="http://www.envedette.ca/" title="enVedette">
      <img src="/img/envedette/logo/envedette-print.png" alt="logo enVedette">
    </a>
  </div>
</div>
                  
        
                                
        
    
    

<div class="row astral-NavigationElement_elementV2">
    <nav class="navbar site-default" role="navigation">
        <div class="navbar-row nav-toggle-burgermenu">
            <button id="dropdown_randomID-770830404732974" class="btn site-default dropdown-toggle" type="button" data-toggle="dropdown">
                <span class="ico ico-burger-menu" title="Ouvrir/Fermer la navigation">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                </span>
                <span class="string">Menu</span>
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdown_randomID-770830404732974">
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca" title="Accueil">Accueil</a>
                    </li>
                                    <li class="active" role="presentation">
                        <a href="https://www.envedette.ca/potins-stars-quebec" title="Québec">Québec</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/stars" title="International">International</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/videos" title="Vidéos">Vidéos</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>                    
                              </div>
                </div>
                <!-- /.slot-topNavigation -->
            </div>
        </div><!-- /.container -->
    </header>
    <article class="page-body">
        <div class="container">
             <div class="row">
                <div class="slot slot-topUltraWideAd">
                                        </div>
            </div>
            <div class="row">
                <!-- slot-breadcrumb -->
                <div class="slot slot-breadcrumb">
                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="https://www.envedette.ca">Accueil</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec">Québec</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec/musique">Musique</a></li>
                    
                            <li class="active">Céline Dion chante un classique de Noël et c'est magnifique</li>
                    
    </ol>
</div>        
                          </div>
                <!-- /.slot-breadcrumb -->
            </div>
            <div class="row">
                <!-- slot-ultraWide -->
                <div class="slot slot-ultraWide">
                                                                                                    
                                                                        
                                
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                        
            <div class="title">
                <h1>Céline Dion chante un classique de Noël et c'est magnifique</h1>
            </div>
                <figure class="picture">
                                        
  





        
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10334879:1576010756/Celine-Dion.jpg?f=default&$p$f=22d35f7&{width}" data-ratio="" data-alt="Céline Dion">

                                        <noscript><img class="img-responsive" itemscope="image" alt="Céline Dion" src="/image/policy:1.10334879:1576010756/Celine-Dion.jpg?f=default&w=200&$p$f$w=633a330" /></noscript>
                    </div>
                
            <p class="credit auto-credit" rel="author">Gotham/GC Images</p>
                                </figure>
        </div>

                            <div class="publication top-publication">
                                                <div class="author author-details" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                            <div class="picture picture-author">
                    <a href="/auteurs/Auteur/Karl Hardy" target="_self" itemprop="url">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10267085:1574691051/Karl-Hardy.jpg?a=1%3A1&$p$a=dd22f7d&{width}" data-ratio="1,1" data-alt="Karl Hardy">

                                        <img class="img-responsive" itemscope="image" alt="Karl Hardy" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.10267085:1574691051/Karl-Hardy.jpg?a=1%3A1&w=200&$p$a$w=922a5e1" />
                                </div>
                
                        </a>
                </div>
            
                            <div class="author-info">
                    <a href="/auteurs/Auteur/Karl Hardy" rel="author" target="_self" itemprop="url">
                        <div class="author-name" itemprop="name">Karl Hardy</div>
                    </a>
                                                                    <time itemprop="datePublished" content="2019-12-20T08:45:00">
                                    <span class="date dayDate">20 décembre 2019</span>
                                            </time>
                                                </div>
                    </div>
                    
                                                                            <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""></span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Céline Dion chante un classique de Noël et c'est magnifique"              data-description=""              data-linkback="https://www.envedette.ca/potins-stars-quebec/musique/celine-dion-chante-un-classique-de-noel-et-cest-magnifique-1.10359962" >
        </div>
    </div>
                
                                    </div>
                
        <div data-tracking-category="recommendation">
                            
                          




        
                  




        
                  




        
                  




        
        
                          </div>

                                    </div>                                </div>
                <!-- /.slot-ultraWide -->
            </div>
            <div class="row astral_StandardArticle">
                <div class="center-container">
                    <div class="row">
                        <!-- slot-topWideAd -->
                        <div class="slot slot-topWideAd">
                                                        </div>
                    </div>
                    <div class="row">
                        <!-- slot-wide -->
                        <div class="slot slot-wide">
                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
                    <div class="mediaPlayer">
                        <div class="videoPlayerContainer">
        <div class="close-video-btn"><span></span></div>
        <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">        <div class="next-media-caption" data-caption-anim="pushdown" style="display: none">
            <p>
                <span class="ico"></span>
                <strong class="next-display"></strong>
                <em class="next-title"></em>
            </p>
        </div>
                <div class="video-player embed-responsive embed-responsive-16by9" data-publisher-id="28329379001" data-player-id="uLl7LlVuV"
             data-player-options-ad="{&quot;cmsid&quot;:&quot;3199&quot;}" data-player-options-comscore="{&quot;streamSenseC2&quot;:&quot;16433042&quot;,&quot;videoMetrixC2&quot;:&quot;3005664&quot;,&quot;siteTag&quot;:&quot;ENVEDETTE.CA&quot;,&quot;stationTitle&quot;:&quot;Envedette&quot;,&quot;channelId&quot;:&quot;&quot;}"
             data-player-options-content="{&quot;showName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;C&eacute;line Dion : d&eacute;couvrez &agrave; combien est &eacute;valu&eacute;e sa fortune&quot;,&quot;rating&quot;:&quot;&quot;,&quot;contentId&quot;:&quot;1.9441095&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;Combien croyez-vous que C&amp;eacute;line Dion a fait dans la derni&amp;egrave;re ann&amp;eacute;e et &amp;agrave; combien est &amp;eacute;valu&amp;eacute;e sa fortune totale selon vous ? Un indice : il s&amp;rsquo;agit de plusieurs millions de dollars !&lt;\/p&gt;\r\n\r\n&lt;p&gt;&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;p&gt;&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/eric-lapointe-garou-et-france-d-amour-nous-ramenent-en-2003-1.9441091?utm_source=envedette.ca&amp;amp;utm_medium=Reco&amp;amp;utm_campaign=RecoTexte\&quot; target=\&quot;_blank\&quot;&gt;&amp;Eacute;RIC LAPOINTE, GAROU ET FRANCE D&amp;#39;AMOUR NOUS RAM&amp;Egrave;NENT EN 2003&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/marie-chantal-toupin-reprend-son-classique-maudit-bordel-1.9441096?utm_source=envedette.ca&amp;amp;utm_medium=Reco&amp;amp;utm_campaign=RecoTexte\&quot; target=\&quot;_blank\&quot; title=\&quot;MARIE-CHANTAL TOUPIN REPREND SON CLASSIQUE &laquo; MAUDIT BORDEL &raquo;\&quot;&gt;MARIE-CHANTAL TOUPIN REPREND SON CLASSIQUE &amp;laquo; MAUDIT BORDEL &amp;raquo;&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/star-academie-sans-julie-snyder-c-est-possible-1.9373777\&quot; target=\&quot;_blank\&quot;&gt;STAR ACAD&amp;Eacute;MIE, SANS JULIE SNYDER, C&amp;rsquo;EST POSSIBLE?&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/marie-mai-eric-lapointe-chantent-shallow-sur-les-plaines-1.9439584\&quot; target=\&quot;_blank\&quot;&gt;MARIE-MAI ET &amp;Eacute;RIC LAPOINTE CHANTENT &amp;laquo;SHALLOW&amp;raquo; SUR LES PLAINES&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;title&quot;:&quot;C&eacute;line Dion : d&eacute;couvrez &agrave; combien est &eacute;valu&eacute;e sa fortune&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;musique&quot;,&quot;celinedion&quot;,&quot;envedetteqc&quot;],&quot;showId&quot;:&quot;&quot;,&quot;imageUrl&quot;:&quot;\/image\/policy:1.9371863:1561724488\/GettyImages-1154742706.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=66b0b2a&quot;,&quot;genre&quot;:&quot;&quot;,&quot;refId&quot;:&quot;ed6d928b-5519-460b-88ef-b866c6111326&quot;,&quot;category&quot;:&quot;&quot;,&quot;brand&quot;:&quot;EN VEDETTE&quot;}" data-player-options-conviva="{&quot;customerKey&quot;:&quot;59cb81261a926ddc6abcc287cd8e3d6fbc119f77&quot;}"
             data-player-options-player="{&quot;adEnabled&quot;:true,&quot;autoStart&quot;:true}" data-player-options-playlist="[{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;IMA partage une photo souvenir en bikini et parle de ses aspirations pour 2020 !&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;IMA a fait plaisir &agrave; ses abonn&eacute;s en partageant une photo d\u2019elle en bikini devant une eau turquoise et chaude !&quot;,&quot;title&quot;:&quot;IMA partage une photo souvenir en bikini et parle de ses aspirations pour 2020 !&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;musique&quot;,&quot;ima&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;IMA a fait plaisir &amp;agrave; ses abonn&amp;eacute;s en partageant une photo d&amp;rsquo;elle en bikini devant une eau turquoise et chaude ! La chanteuse a d&amp;rsquo;ailleurs confi&amp;eacute; &amp;agrave; ses fans qu&amp;rsquo;il s&amp;rsquo;agissait d&amp;rsquo;une photo souvenir qu&amp;rsquo;elle affectionnait particuli&amp;egrave;rement, non seulement pour le paysage, mais pour la pose de yoga qu&amp;rsquo;elle y fait, sa pr&amp;eacute;f&amp;eacute;r&amp;eacute;e, l&amp;rsquo;arbre.&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi &lt;\/strong&gt;:&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/ima-partage-sublime-photo-allaitement-1.9678881\&quot; target=\&quot;_blank\&quot; title=\&quot;IMA PARTAGE UNE SUBLIME PHOTO D'ALLAITEMENT\&quot;&gt;IMA PARTAGE UNE SUBLIME PHOTO D&amp;#39;ALLAITEMENT&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/ima-n-est-plus-en-couple-1.9154223\&quot; target=\&quot;_blank\&quot;&gt;IMA N&amp;#39;EST PLUS EN COUPLE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/vanessa-pilon-partage-une-sublime-photo-d-allaitement-1.5790972\&quot; target=\&quot;_blank\&quot;&gt;VANESSA PILON PARTAGE UNE SUBLIME PHOTO D&amp;#39;ALLAITEMENT&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/marilou-partage-son-experience-sur-lallaitement-1.1811089\&quot; target=\&quot;_blank\&quot;&gt;MARILOU PARTAGE SON EXP&amp;Eacute;RIENCE AVEC L&amp;#39;ALLAITEMENT&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:91,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9345440:1561012892\/DSC_3284.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=575a80e&quot;,&quot;episodeOffTime&quot;:null,&quot;id&quot;:&quot;d53f9254-e1d9-43fd-b2ad-6f88f0ba496b&quot;,&quot;episodeContentId&quot;:&quot;1.10366232&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;6 moments marquants de la famille royale en 2019&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;a famille royale fascine et intrigue et c\u2019est d\u2019autant plus vrai lorsqu\u2019on parle des deux jeunes couples chouchous : Khate et William ainsi que Meghan et Harry.&quot;,&quot;title&quot;:&quot;6 moments marquants de la famille royale en 2019&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;meghanmarkle&quot;,&quot;princeharry&quot;,&quot;princewilliam&quot;,&quot;katemiddleton&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;La famille royale fascine et intrigue et c&amp;rsquo;est d&amp;rsquo;autant plus vrai lorsqu&amp;rsquo;on parle des deux jeunes couples chouchous : Khate et William ainsi que Meghan et Harry. Voici d&amp;rsquo;ailleurs les moments marquants de 2019 et les r&amp;eacute;v&amp;eacute;lations int&amp;eacute;ressantes faites concernant ces membres de la famille royale.&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/media\/voyez-meghan-markle-a-16-ans-lors-de-la-danse-de-noel-de-son-ecole-1.10352192\&quot; target=\&quot;_blank\&quot; title=\&quot;VOYEZ MEGHAN MARKLE &Agrave; 16 ANS, LORS DE LA DANSE DE NO&Euml;L DE SON &Eacute;COLE !\&quot;&gt;VOYEZ MEGHAN MARKLE &amp;Agrave; 16 ANS, LORS DE LA DANSE DE NO&amp;Euml;L DE SON &amp;Eacute;COLE !&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/kate-middleton-revele-la-mauvaise-habitude-du-prince-william-1.8601809\&quot; target=\&quot;_blank\&quot;&gt;KATE MIDDLETON R&amp;Eacute;V&amp;Egrave;LE LA MAUVAISE HABITUDE DU PRINCE WILLIAM!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/media\/photo-souvenir-kate-middleton-en-sous-vetements-dans-un-defile-1.10354829\&quot; target=\&quot;_blank\&quot; title=\&quot;PHOTO SOUVENIR: KATE MIDDLETON EN SOUS-V&Ecirc;TEMENTS DANS UN D&Eacute;FIL&Eacute;!\&quot;&gt;PHOTO SOUVENIR: KATE MIDDLETON EN SOUS-V&amp;Ecirc;TEMENTS DANS UN D&amp;Eacute;FIL&amp;Eacute;!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/media\/kate-middleton-eblouissante-avec-la-couronne-de-lady-di-1.9305304\&quot; target=\&quot;_blank\&quot;&gt;KATE MIDDLETON &amp;Eacute;BLOUISSANTE AVEC LA COURONNE DE LADY DI!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/media\/kate-middleton-eblouissante-dans-une-robe-noire-transparente-1.10228487\&quot; target=\&quot;_blank\&quot;&gt;KATE MIDDLETON &amp;Eacute;BLOUISSANTE DANS UNE ROBE NOIRE TRANSPARENTE&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:156,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9439708:1562774007\/meghan%20markle.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=11d10ce&quot;,&quot;episodeOffTime&quot;:null,&quot;id&quot;:&quot;3ca5c360-1ce4-48c2-8e41-52ff09cdb6fc&quot;,&quot;episodeContentId&quot;:&quot;1.10361182&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Alanis D&eacute;silets d\u2019OD Bali fortement critiqu&eacute;e pour son nouveau projet&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Alanis D&eacute;silets a &eacute;t&eacute; fortement critiqu&eacute;e en lien avec son projet La Troop pour ne pas appliquer son principe de body positivity dans ses bo&icirc;tes et dans le visuel de sa compagnie.&quot;,&quot;title&quot;:&quot;Alanis D&eacute;silets d\u2019OD Bali fortement critiqu&eacute;e pour son nouveau projet&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;alanisdesilets&quot;,&quot;envedetteqc&quot;,&quot;latroop&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Alanis D&amp;eacute;silets a &amp;eacute;t&amp;eacute; fortement critiqu&amp;eacute;e en lien avec son projet La Troop pour ne pas appliquer son principe de body positivity dans ses bo&amp;icirc;tes et dans le visuel de sa compagnie.&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi :&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/alanis-desilets-d-od-bali-pose-en-bikini-1.9184038\&quot; target=\&quot;_blank\&quot;&gt;Alanis D&amp;eacute;silets d&amp;#39;OD Bali pose en bikini!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/alanis-desilets-d-od-bali-pose-seins-nus-pour-parler-d-acceptation-de-soi-1.7885901\&quot; target=\&quot;_blank\&quot;&gt;Alanis D&amp;eacute;silets d&amp;#39;OD Bali pose seins nus pour parler d&amp;#39;acceptation de soi&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/touchante-declaration-damour-dalanis-desilets-a-son-chum-1.9310124\&quot; target=\&quot;_blank\&quot;&gt;Touchante d&amp;eacute;claration d&amp;#39;amour d&amp;#39;Alanis D&amp;eacute;silets &amp;agrave; son chum&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/television\/alanis-desilets-arretee-pour-facultes-affaiblies-1.8561538\&quot; target=\&quot;_blank\&quot;&gt;Alanis D&amp;eacute;silets arr&amp;ecirc;t&amp;eacute;e pour facult&amp;eacute;s affaiblies&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:85,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9235136:1557984174\/DSC_2476.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=b1c45f7&quot;,&quot;episodeOffTime&quot;:null,&quot;id&quot;:&quot;7c044dcd-7eda-40b8-b97e-e7e3816935e3&quot;,&quot;episodeContentId&quot;:&quot;1.10357485&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Maternit&eacute; : Marilou parle de d&eacute;pression et du fait d\u2019avoir des enfants de deux papas&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Marilou s\u2019est confi&eacute; avec transparence et honn&ecirc;tet&eacute; sur plusieurs sujets, dont la maternit&eacute;, sa possible d&eacute;pression post-partum et du fait d\u2019avoir deux enfants de p&egrave;res diff&eacute;rents.&quot;,&quot;title&quot;:&quot;Maternit&eacute; : Marilou parle de d&eacute;pression et du fait d\u2019avoir des enfants de deux papas&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;mere&quot;,&quot;marilou&quot;,&quot;alexandrechampagne&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Marilou s&amp;rsquo;est confi&amp;eacute; avec transparence et honn&amp;ecirc;tet&amp;eacute; sur plusieurs sujets, dont la maternit&amp;eacute;, sa possible d&amp;eacute;pression post-partum et du fait d&amp;rsquo;avoir deux enfants de p&amp;egrave;res diff&amp;eacute;rents.&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi&lt;\/strong&gt; :&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/marilou-souligne-fete-de-sa-fille-texte-touchant-1.10351913\&quot; target=\&quot;_blank\&quot; title=\&quot;MARILOU SOULIGNE LA F&Ecirc;TE DE SA FILLE AVEC UN TEXTE TOUCHANT\&quot;&gt;MARILOU SOULIGNE LA F&amp;Ecirc;TE DE SA FILLE AVEC UN TEXTE TOUCHANT&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/marilou-partage-une-adorable-photo-avec-sa-fille-1.10338533\&quot; target=\&quot;_blank\&quot;&gt;MARILOU PARTAGE UNE ADORABLE PHOTO DE SA FILLE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/alexandre-champagne-annonce-qu-il-quitte-la-photographie-1.10303725\&quot; target=\&quot;_blank\&quot;&gt;ALEXANDRE CHAMPAGNE ANNONCE QU&amp;#39;IL QUITTE LA PHOTOGRAPHIE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/photo-souvenir-marilou-et-son-nouveau-chum-il-y-a-10-ans-1.9804649\&quot; target=\&quot;_blank\&quot; title=\&quot;PHOTO SOUVENIR : MARILOU ET SON NOUVEAU CHUM... IL Y A 10 ANS!\&quot;&gt;PHOTO SOUVENIR : MARILOU ET SON NOUVEAU CHUM... IL Y A 10 ANS!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:121,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.8590116:1543603804\/Marilou%20-Instagram%20de%20Mariloubiz.PNG?a=16%3A9&amp;w=300&amp;$p$a$w=f89af80&quot;,&quot;episodeOffTime&quot;:null,&quot;id&quot;:&quot;a3a5a586-adc7-4a2a-acc6-4092e62bbfe4&quot;,&quot;episodeContentId&quot;:&quot;1.10357478&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Coupe carr&eacute;e au menton : Anne-&Eacute;lisabeth Boss&eacute; s\u2019offre un changement capillaire !&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Anne-&Eacute;lisabeth Boss&eacute; s\u2019est offert une m&eacute;tamorphose capillaire pour le temps des f&ecirc;tes !&quot;,&quot;title&quot;:&quot;Coupe carr&eacute;e au menton : Anne-&Eacute;lisabeth Boss&eacute; s\u2019offre un changement capillaire !&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;coiffure&quot;,&quot;anneelisabethbosse&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Anne-&amp;Eacute;lisabeth Boss&amp;eacute; s&amp;rsquo;est offert une m&amp;eacute;tamorphose capillaire pour le temps des f&amp;ecirc;tes !&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/television\/anne-elisabeth-bosse-ne-ressemble-plus-a-ca-1.9411092\&quot; target=\&quot;_blank\&quot; title=\&quot;ANNE-&Eacute;LISABETH BOSS&Eacute; NE RESSEMBLE PLUS &Agrave; &Ccedil;A!\&quot;&gt;ANNE-&amp;Eacute;LISABETH BOSS&amp;Eacute; NE RESSEMBLE PLUS &amp;Agrave; &amp;Ccedil;A!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/anne-elisabeth-bosse-se-fait-demander-en-mariage-en-direct-a-la-tele-1.3391553\&quot; target=\&quot;_blank\&quot;&gt;ANNE-&amp;Eacute;LISABETH BOSS&amp;Eacute; SE FAIT DEMANDER EN MARIAGE EN DIRECT &amp;Agrave; LA T&amp;Eacute;L&amp;Eacute;&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/cinema\/anne-elisabeth-bosse-et-monia-chokri-font-tourner-les-tetes-a-cannes-1.9233674\&quot; target=\&quot;_blank\&quot;&gt;ANNE-&amp;Eacute;LISABETH BOSS&amp;Eacute; ET MONIA CHOKRI FONT TOURNER LES T&amp;Ecirc;TES &amp;Agrave; CANNES!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/musique\/celine-dion-devoile-sa-nouvelle-coupe-carree-et-c-est-magnifique-1.9410055\&quot; target=\&quot;_blank\&quot;&gt;C&amp;Eacute;LINE DION D&amp;Eacute;VOILE SA NOUVELLE COUPE CARR&amp;Eacute;E ET C&amp;#39;EST MAGNIFIQUE&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:60,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10098547:1571375696\/DSC_6585.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=4c8ae2f&quot;,&quot;episodeOffTime&quot;:null,&quot;id&quot;:&quot;5af38836-293a-42a0-ad5c-0b6734025895&quot;,&quot;episodeContentId&quot;:&quot;1.10354350&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Anouk Meunier partage une magnifique photo d\u2019elle et d\u2019Arnaud dans l\u2019esprit des F&ecirc;tes&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Anouk Meunier a partag&eacute; une magnifique photo d\u2019elle et de son poupon dans l\u2019esprit des f&ecirc;tes !&quot;,&quot;title&quot;:&quot;Anouk Meunier partage une magnifique photo d\u2019elle et d\u2019Arnaud dans l\u2019esprit des F&ecirc;tes&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;television&quot;,&quot;anoukmeunier&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Anouk Meunier a partag&amp;eacute; une magnifique photo d&amp;rsquo;elle et de son poupon dans l&amp;rsquo;esprit des f&amp;ecirc;tes !&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/anouk-meunier-partage-une-adorable-premiere-photo-de-son-fils-1.10265926\&quot; target=\&quot;_blank\&quot; title=\&quot;ANOUK MEUNIER PARTAGE UNE ADORABLE PREMI&Egrave;RE PHOTO DE SON FILS\&quot;&gt;ANOUK MEUNIER PARTAGE UNE ADORABLE PREMI&amp;Egrave;RE PHOTO DE SON FILS&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/anouk-meunier-est-magnifique-avec-son-joli-baby-bump-1.9697297\&quot; target=\&quot;_blank\&quot;&gt;ANOUK MEUNIER EST MAGNIFIQUE AVEC SON JOLI BABY BUMP&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/anouk-meunier-se-confie-sur-son-nouveau-role-de-maman-1.10212992\&quot; target=\&quot;_blank\&quot;&gt;ANOUK MEUNIER SE CONFIE SUR SON NOUVEAU R&amp;Ocirc;LE DE MAMAN&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/anouk-meunier-une-photo-de-grossesse-sombre-et-sexy-1.10211404\&quot; target=\&quot;_blank\&quot;&gt;ANOUK MEUNIER: UNE PHOTO DE GROSSESSE SOMBRE ET SEXY&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n\r\n&lt;p&gt;&amp;nbsp;&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:55,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9046583:1554156406\/DSC_7452.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6c8edc6&quot;,&quot;episodeOffTime&quot;:null,&quot;id&quot;:&quot;232511a3-1fb0-42c6-b8e0-9c1ef90d1ff9&quot;,&quot;episodeContentId&quot;:&quot;1.10354347&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Voyez Meghan Markle &agrave; 16 ans, lors de la danse de No&euml;l de son &eacute;cole !&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Une magnifique photo souvenir a refait surface sur le web alors que le temps des f&ecirc;tes bat son plein : une photo de Meghan Markle lors d\u2019une danse de No&euml;l en 1997 !&quot;,&quot;title&quot;:&quot;Voyez Meghan Markle &agrave; 16 ans, lors de la danse de No&euml;l de son &eacute;cole !&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;meghanmarkle&quot;,&quot;leprinceharry&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Une magnifique photo souvenir a refait surface sur le web alors que le temps des f&amp;ecirc;tes bat son plein : une photo de Meghan Markle lors d&amp;rsquo;une danse de No&amp;euml;l en 1997 !&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/media\/meghan-markle-eblouissante-en-violet-de-la-tete-aux-pieds-1.10115161\&quot; target=\&quot;_blank\&quot; title=\&quot;MEGHAN MARKLE &Eacute;BLOUISSANTE EN VIOLET DE LA T&Ecirc;TE AUX PIEDS!\&quot;&gt;MEGHAN MARKLE &amp;Eacute;BLOUISSANTE EN VIOLET DE LA T&amp;Ecirc;TE AUX PIEDS!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/meghan-markle-est-la-plus-influente-de-l-annee-en-mode-1.10234976\&quot; target=\&quot;_blank\&quot; title=\&quot;MEGHAN MARKLE EST LA PLUS INFLUENTE DE L\u2019ANN&Eacute;E EN MODE\&quot;&gt;MEGHAN MARKLE EST LA PLUS INFLUENTE DE L&amp;rsquo;ANN&amp;Eacute;E EN MODE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/media\/le-prince-harry-et-meghan-markle-prennent-une-pause-1.10108015\&quot; target=\&quot;_blank\&quot;&gt;LE PRINCE HARRY ET MEGHAN MARKLE PRENNENT UNE PAUSE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/media\/meghan-markle-admet-quelle-ne-va-pas-vraiment-bien-1.10099641\&quot; target=\&quot;_blank\&quot;&gt;MEGHAN MARKLE ADMET QU&amp;#39;ELLE NE VA PAS VRAIMENT BIEN&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/stars\/media\/meghan-markle-lance-sa-ligne-de-vetements-1.9947073\&quot; target=\&quot;_blank\&quot;&gt;MEGHAN MARKLE LANCE SA LIGNE DE V&amp;Ecirc;TEMENTS&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:55,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9002689:1552313434\/GettyImages-1135099079.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=e73e4cc&quot;,&quot;episodeOffTime&quot;:null,&quot;id&quot;:&quot;9615c68f-1f62-4992-995e-b3425925c00b&quot;,&quot;episodeContentId&quot;:&quot;1.10352192&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Marie-Mai partage une photo de Gis&egrave;le des f&ecirc;tes !&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Marie-Mai a fait fondre le c&oelig;ur de ses abonn&eacute;s en partageant une photo de sa petite Gis&egrave;le.&quot;,&quot;title&quot;:&quot;Marie-Mai partage une photo de Gis&egrave;le des f&ecirc;tes !&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;musique&quot;,&quot;typesdefamilles&quot;,&quot;mariemai&quot;,&quot;davidlafleche&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Marie-Mai a fait fondre le c&amp;oelig;ur de ses abonn&amp;eacute;s en partageant une photo de sa petite Gis&amp;egrave;le.&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/marie-mai-de-retour-a-l-animation-du-gala-celebration-1.10340300\&quot; target=\&quot;_blank\&quot; title=\&quot;MARIE-MAI DE RETOUR &Agrave; L'ANIMATION DU GALA C&Eacute;L&Eacute;BRATION!\&quot;&gt;MARIE-MAI DE RETOUR &amp;Agrave; L&amp;#39;ANIMATION DU GALA C&amp;Eacute;L&amp;Eacute;BRATION!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/marie-mai-partage-une-rare-photo-de-son-amoureux-et-sa-fille-1.10326977\&quot; target=\&quot;_blank\&quot; title=\&quot;MARIE-MAI PARTAGE UNE RARE PHOTO DE SON AMOUREUX ET SA FILLE !\&quot;&gt;MARIE-MAI PARTAGE UNE RARE PHOTO DE SON AMOUREUX ET SA FILLE !&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/marie-mai-aimerait-bien-avoir-un-autre-enfant-1.10267466\&quot; target=\&quot;_blank\&quot; title=\&quot;MARIE-MAI AIMERAIT BIEN AVOIR UN AUTRE ENFANT !\&quot;&gt;MARIE-MAI AIMERAIT BIEN AVOIR UN AUTRE ENFANT !&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/louis-jean-cormier-partage-une-rare-photo-avec-son-amoureuse-1.9273660\&quot; target=\&quot;_blank\&quot; title=\&quot;REVOYEZ L'AUDITION DE MARIE-MAI &Agrave; STAR ACAD&Eacute;MIE!\&quot;&gt;LOUIS-JEAN CORMIER PARTAGE UNE RARE PHOTO AVEC SON AMOUREUSE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/marie-mai-change-de-tete-et-c-est-magnifique-1.10307297\&quot; target=\&quot;_blank\&quot; title=\&quot;MARIE-MAI CHANGE DE T&Ecirc;TE ET C'EST MAGNIFIQUE!\&quot;&gt;MARIE-MAI CHANGE DE T&amp;Ecirc;TE ET C&amp;#39;EST MAGNIFIQUE!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:55,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9267176:1565894302\/6.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=edcef65&quot;,&quot;episodeOffTime&quot;:null,&quot;id&quot;:&quot;f39a1290-357d-4497-af6b-7ef8a8759610&quot;,&quot;episodeContentId&quot;:&quot;1.10349844&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les candidats d\u2019OD re&ccedil;oivent un salaire, d&eacute;couvrez lequel\u2009!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Vous-&ecirc;tes vous d&eacute;j&agrave; demand&eacute; si les participants d'Occupation Double &eacute;taient pay&eacute;?&quot;,&quot;title&quot;:&quot;Les candidats d\u2019OD re&ccedil;oivent un salaire, d&eacute;couvrez lequel\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Vous &ecirc;tes-vous d&eacute;j&agrave; demand&eacute; comment les candidats d\u2019Occupation double subvenaient &agrave; leurs besoins et s\u2019ils &eacute;taient pay&eacute;s durant l\u2019aventure\u2009?\n\nSi oui, sachez que Claudie a r&eacute;pondu &agrave; la question et a confi&eacute; que oui, les candidats re&ccedil;oivent un salaire\u2009!&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:61,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9884373:1567022191\/DSC_9904.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=0c38672&quot;,&quot;episodeOffTime&quot;:&quot;2440137600000&quot;,&quot;id&quot;:&quot;db6200c2-001b-42cd-9a7b-455954b3ca81&quot;,&quot;episodeContentId&quot;:&quot;1.10342417&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Mario Pelchat revient avec &eacute;motion sur la perte de sa m&egrave;re&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Mario Pelchat est revenu sur le d&eacute;c&egrave;s de sa m&egrave;re&quot;,&quot;title&quot;:&quot;Mario Pelchat revient avec &eacute;motion sur la perte de sa m&egrave;re&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Mario Pelchat s&amp;rsquo;est ouvert sur le d&amp;eacute;c&amp;egrave;s de sa maman, survenu plus t&amp;ocirc;t cette ann&amp;eacute;e.&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/coming-out-katherine-levac-emue-des-temoignages-recus-suite-a-son-annonce-1.10334250\&quot; target=\&quot;_blank\&quot; title=\&quot;COMING OUT : KATHERINE LEVAC, &Eacute;MUE DES T&Eacute;MOIGNAGES RE&Ccedil;US SUITE &Agrave; SON ANNONCE !\&quot;&gt;COMING OUT : KATHERINE LEVAC, &amp;Eacute;MUE DES T&amp;Eacute;MOIGNAGES RE&amp;Ccedil;US SUITE &amp;Agrave; SON ANNONCE !&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/les-quebecois-les-plus-populaires-google-2019-1.10338379\&quot; target=\&quot;_blank\&quot; title=\&quot;LES QU&Eacute;B&Eacute;COIS LES PLUS POPULAIRES SUR GOOGLE EN 2019\&quot;&gt;LES QU&amp;Eacute;B&amp;Eacute;COIS LES PLUS POPULAIRES SUR GOOGLE EN 2019&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/celine-dion-magnifique-troupe-de-ballet-1.10338673\&quot; target=\&quot;_blank\&quot; title=\&quot;C&Eacute;LINE DION MAGNIFIQUE AVEC UNE TROUPE DE BALLET\&quot;&gt;C&amp;Eacute;LINE DION MAGNIFIQUE AVEC UNE TROUPE DE BALLET&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/lou-pascal-tremblay-en-couple-influenceuse-connue-1.10338423\&quot; target=\&quot;_blank\&quot; title=\&quot;LOU-PASCAL TREMBLAY EST EN COUPLE AVEC UNE INFLUENCEUSE CONNUE\&quot;&gt;LOU-PASCAL TREMBLAY EST EN COUPLE AVEC UNE INFLUENCEUSE CONNUE&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:80,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.8534812:1541075340\/Capture%20d%E2%80%99%C3%A9cran%202018-11-01%20%C3%A0%2008.28.52.png?a=16%3A9&amp;w=300&amp;$p$a$w=2b92c48&quot;,&quot;episodeOffTime&quot;:&quot;2440137600000&quot;,&quot;id&quot;:&quot;65c34012-905e-47d9-9d1a-52ec76d50047&quot;,&quot;episodeContentId&quot;:&quot;1.10342373&quot;}]">
        </div>

                            <script>
                document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
            </script>
            </div>
            </div>
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p><a href="http://www.envedette.ca/potins-stars-quebec/musique/celine-dion-decore-son-sapin-dans-une-robe-rouge-pailletee-1.10357746" target="_blank"><strong>C&eacute;line Dion</strong></a> nous offre un superbe cadeau de No&euml;l &agrave; l&#39;avance!</p>

<p>La diva qu&eacute;b&eacute;coise a interpr&eacute;t&eacute; le succ&egrave;s <em>Happy Xmas (War Is Over) </em>de <strong>John Lennon</strong> et <strong>Yoko Ono</strong> pendant sa tourn&eacute;e <em>Courage</em> &agrave; Boston.&nbsp;&nbsp;<br />
<br />
Sans plus attendre, voici la prestation remplie d&#39;&eacute;motions de la star capt&eacute;e par un spectateur&nbsp;:&nbsp;<br />
<br />
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/--MTbkjDkrA" width="560"></iframe><br />
<br />
<br />
C&eacute;line Dion est d&eacute;j&agrave; dans l&#39;esprit des F&ecirc;tes. L&#39;ic&ocirc;ne de la pop s&#39;est gliss&eacute;e dans <a href="http://www.envedette.ca/potins-stars-quebec/musique/celine-dion-decore-son-sapin-dans-une-robe-rouge-pailletee-1.10357746" target="_blank">une superbe robe de soir&eacute;e rouge &agrave; paillettes</a> pour d&eacute;corer son sapin. Encore une fois, son look est&nbsp;parfait!<br />
&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B6QguImnHp2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B6QguImnHp2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B6QguImnHp2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Regardez cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B6QguImnHp2/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par C&eacute;line Dion (@celinedion)</a> le <time datetime="2019-12-19T14:50:52+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">le 19 D&eacute;c 2019 &agrave; 6 h 50 m PST</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>&nbsp;</p>

<p>Rappelons que&nbsp;C&eacute;line Dion sera de retour &agrave;&nbsp;Montr&eacute;al&nbsp;les 18 et 19 f&eacute;vrier prochains dans le cadre de&nbsp;<a href="https://www.envedette.ca/potins-stars-quebec/musique/tournee-courage-celine-dion-vend-30000-billets-en-22-minutes-1.10306272" target="_blank">sa tourn&eacute;e&nbsp;<em>Courage</em></a>. Des billets pour les deux concerts sont encore disponibles.&nbsp;Ne ratez surtout&nbsp;pas votre chance de la voir en concert!<br />
&nbsp;</p>

<p>&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B6GJ1YwHwFL/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B6GJ1YwHwFL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B6GJ1YwHwFL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Regardez cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B6GJ1YwHwFL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par C&eacute;line Dion (@celinedion)</a> le <time datetime="2019-12-15T14:18:29+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">le 15 D&eacute;c 2019 &agrave; 6 h 18 m PST</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p><br />
<strong>Vous aimerez aussi</strong> :&nbsp;</p>

<ul>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/musique/celine-dion-decore-son-sapin-dans-une-robe-rouge-pailletee-1.10357746" target="_blank">C&Eacute;LINE DION D&Eacute;CORE SON SAPIN DANS UNE ROBE ROUGE PAILLET&Eacute;E</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/musique/celine-dion-plus-classe-que-jamais-ensemble-haute-couture-1.10114776" target="_blank">C&Eacute;LINE DION PLUS CLASSE QUE JAMAIS DANS UN ENSEMBLE HAUTE COUTURE</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/musique/celine-dion-classe-et-sexy-dans-une-sublime-robe-a-pois-1.9917861" target="_blank">C&Eacute;LINE DION CLASSE ET SEXY DANS UNE SUBLIME ROBE &Agrave; POIS</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/musique/5-videoclips-de-celine-dion-quon-avait-oublie-1.10057915" target="_blank">5 VID&Eacute;OCLIPS DE C&Eacute;LINE DION QU&#39;ON AVAIT OUBLI&Eacute;</a></li>
</ul>

        </div>
            </div>

</div>


<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                        
                <h3>Les plus populaires</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-3 eq-group">
                    <li class="caption caption-default col-md-4 col-sm-6 teaser  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-trousse/maquillage/produits-masquer-fatigue-fetes-1.10315866" class="" title=""
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10316047:1575570753/Femme-fatiguee-temps-des-Fetes.jpg?a=16%3A9&$p$a=3e18add&{width}" data-ratio="16,9" data-alt="Femme fatiguée temps des Fêtes">

                                        <img class="img-responsive" itemscope="image" alt="Femme fatiguée temps des Fêtes" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10316047:1575570753/Femme-fatiguee-temps-des-Fetes.jpg?a=16%3A9&w=200&$p$a$w=8a7538f" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.lookdujour.ca/la-trousse/maquillage/produits-masquer-fatigue-fetes-1.10315866" title="" target="_self">
                <h2 class="title truncate">6 produits « bonne mine » pour camoufler ta fatigue du temps des Fêtes</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/voici-qui-serait-la-nouvelle-flamme-de-kevin-d-od-afrique-du-sud-1.10365391" class="" title="Voici qui serait la nouvelle flamme de Kevin d'OD Afrique du Sud!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10295469:1575275388/Kevin-Occupation-Double-Afrique-du-Sud.jpg?a=16%3A9&$p$a=8dfa8d2&{width}" data-ratio="16,9" data-alt="Kevin, Occupation Double Afrique du Sud">

                                        <img class="img-responsive" itemscope="image" alt="Kevin, Occupation Double Afrique du Sud" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10295469:1575275388/Kevin-Occupation-Double-Afrique-du-Sud.jpg?a=16%3A9&w=200&$p$a$w=8f31611" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-12-22T12:29:42">
                                    <span class="date dayDate">22 décembre 2019</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/voici-qui-serait-la-nouvelle-flamme-de-kevin-d-od-afrique-du-sud-1.10365391" title="Voici qui serait la nouvelle flamme de Kevin d'OD Afrique du Sud!" target="_self">
                <h2 class="title truncate">Voici qui serait la nouvelle flamme de Kevin d'OD Afrique du Sud!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/jennifer-d-od-afrique-du-sud-change-de-tete-1.10365369" class="" title="Jennifer d'OD Afrique du Sud change de tête!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10295465:1575275353/Jennifer-Occupation-Double-Afrique-du-Sud.jpg?a=16%3A9&$p$a=6c09b83&{width}" data-ratio="16,9" data-alt="Jennifer, Occupation Double Afrique du Sud">

                                        <img class="img-responsive" itemscope="image" alt="Jennifer, Occupation Double Afrique du Sud" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10295465:1575275353/Jennifer-Occupation-Double-Afrique-du-Sud.jpg?a=16%3A9&w=200&$p$a$w=054ceeb" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-12-22T12:08:20">
                                    <span class="date dayDate">22 décembre 2019</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/jennifer-d-od-afrique-du-sud-change-de-tete-1.10365369" title="Jennifer d'OD Afrique du Sud change de tête!" target="_self">
                <h2 class="title truncate">Jennifer d'OD Afrique du Sud change de tête!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Sur le même sujet">
                        
                <h3>Sur le même sujet</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-3 eq-group">
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/stars/musique/celine-dion-ses-chansons-preferees-de-noel-1.2265029" class="" title="Céline Dion : ses chansons de Noël préférées"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2116191:1548097282/Celine-Dion.jpg?a=16%3A9&$p$a=71e5069&{width}" data-ratio="16,9" data-alt="Céline Dion est allée récupérer un Félix posthume en hommage à la carrière de René Angelil.">

                                        <img class="img-responsive" itemscope="image" alt="Céline Dion est allée récupérer un Félix posthume en hommage à la carrière de René Angelil." src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2116191:1548097282/Celine-Dion.jpg?a=16%3A9&w=200&$p$a$w=b687761" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2016-12-12T11:15:00">
                                    <span class="date dayDate">12 décembre 2016</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/stars/musique/celine-dion-ses-chansons-preferees-de-noel-1.2265029" title="Céline Dion : ses chansons de Noël préférées" target="_self">
                <h2 class="title truncate">Céline Dion : ses chansons de Noël préférées</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/stars/musique/michael-buble-et-celine-dion-chantent-un-classique-de-noel-1.1619320" class="" title="Michael Bublé et Céline Dion chantent un classique de Noël!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.1619321:1452722722/Celine-Dion-Michael-Buble.png?a=16%3A9&$p$a=3dd8572&{width}" data-ratio="16,9" data-alt="Céline Dion, Michael Bublé">

                                        <img class="img-responsive" itemscope="image" alt="Céline Dion, Michael Bublé" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1619321:1452722722/Celine-Dion-Michael-Buble.png?a=16%3A9&w=200&$p$a$w=c28bbcd" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2015-12-11T07:30:00">
                                    <span class="date dayDate">11 décembre 2015</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/stars/musique/michael-buble-et-celine-dion-chantent-un-classique-de-noel-1.1619320" title="Michael Bublé et Céline Dion chantent un classique de Noël!" target="_self">
                <h2 class="title truncate">Michael Bublé et Céline Dion chantent un classique de Noël!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les sujets chauds">
                        
                <h3>Les sujets chauds</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-3 eq-group">
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/stars/musique/les-10-photos-les-plus-sexy-de-miley-cyrus-en-2019-1.10366571" class="" title="Les 10 photos les plus sexy de Miley Cyrus en 2019"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8803231:1577115501/Miley-Cyrus.jpg?a=16%3A9&$p$a=75373c9&{width}" data-ratio="16,9" data-alt="Miley Cyrus">

                                        <img class="img-responsive" itemscope="image" alt="Miley Cyrus" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8803231:1577115501/Miley-Cyrus.jpg?a=16%3A9&w=200&$p$a$w=36feb2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-12-23T11:00:00">
                                                    <span class="hour">11h00</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/stars/musique/les-10-photos-les-plus-sexy-de-miley-cyrus-en-2019-1.10366571" title="Les 10 photos les plus sexy de Miley Cyrus en 2019" target="_self">
                <h2 class="title truncate">Les 10 photos les plus sexy de Miley Cyrus en 2019</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/isabelle-desjardins-partage-une-magnifique-photo-avec-son-bebe-1.10366404" class="" title="Isabelle Desjardins partage une magnifique photo avec son bébé"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10366498:1577114294/Isabelle-Desjardins.jpg?a=16%3A9&$p$a=d628415&{width}" data-ratio="16,9" data-alt="Isabelle Desjardins">

                                        <img class="img-responsive" itemscope="image" alt="Isabelle Desjardins" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10366498:1577114294/Isabelle-Desjardins.jpg?a=16%3A9&w=200&$p$a$w=3aaa8a1" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-12-23T10:15:00">
                                                    <span class="hour">10h15</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/isabelle-desjardins-partage-une-magnifique-photo-avec-son-bebe-1.10366404" title="Isabelle Desjardins partage une magnifique photo avec son bébé" target="_self">
                <h2 class="title truncate">Isabelle Desjardins partage une magnifique photo avec son bébé</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/rupture-rym-lp-od-afrique-du-sud-1.10366084" class="" title="Rupture pour Rym et LP d'OD Afrique du Sud"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10295455:1575275265/Rym-et-LP-Occupation-Double-Afrique-du-Sud.jpg?a=16%3A9&$p$a=ae6ef52&{width}" data-ratio="16,9" data-alt="Rym et LP, Occupation Double Afrique du Sud">

                                        <img class="img-responsive" itemscope="image" alt="Rym et LP, Occupation Double Afrique du Sud" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10295455:1575275265/Rym-et-LP-Occupation-Double-Afrique-du-Sud.jpg?a=16%3A9&w=200&$p$a$w=5ff6c37" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-12-23T09:30:00">
                                                    <span class="hour">9h30</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/rupture-rym-lp-od-afrique-du-sud-1.10366084" title="Rupture pour Rym et LP d'OD Afrique du Sud" target="_self">
                <h2 class="title truncate">Rupture pour Rym et LP d'OD Afrique du Sud</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le Web">
                        
                <h3>Ailleurs sur le Web</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-3 eq-group">
                    <li class="caption caption-default col-md-4 col-sm-6 teaser  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/zero-dechet" class="" title=""
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10197325:1573225651/Collectif-zero-dechet.jpg?a=16%3A9&$p$a=244dbef&{width}" data-ratio="16,9" data-alt="Collectif zéro déchet">

                                        <img class="img-responsive" itemscope="image" alt="Collectif zéro déchet" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10197325:1573225651/Collectif-zero-dechet.jpg?a=16%3A9&w=200&$p$a$w=36b3dfa" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="http://www.sympatico.ca/zero-dechet" title="" target="_self">
                <h2 class="title truncate">Découvrez le Collectif zéro déchet!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/traditionnel/horoscope-janvier-2020-1.10357822" class="" title="Horoscope du mois de janvier 2020"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8625648:1545250480/Horoscope-Janvier-2019.jpg?a=16%3A9&$p$a=eba66a7&{width}" data-ratio="16,9" data-alt="Horoscope Janvier 2019">

                                        <img class="img-responsive" itemscope="image" alt="Horoscope Janvier 2019" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8625648:1545250480/Horoscope-Janvier-2019.jpg?a=16%3A9&w=200&$p$a$w=fa4494b" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-12-21T09:00:00">
                                    <span class="date dayDate">21 décembre 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/traditionnel/horoscope-janvier-2020-1.10357822" title="Horoscope du mois de janvier 2020" target="_self">
                <h2 class="title truncate">Horoscope du mois de janvier 2020</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-trousse/maquillage/tutoriel-maquillage-glam-festif-noel-fetes-1.2259415" class="" title="Comment te faire un maquillage festif avec les produits que tu as déjà dans ta trousse"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2259432:1481302758/Maquillage-glam-des-Fetes-Lysandre.jpg?a=16%3A9&$p$a=8cb2e5e&{width}" data-ratio="16,9" data-alt="Maquillage glam des Fêtes Lysandre">

                                        <img class="img-responsive" itemscope="image" alt="Maquillage glam des Fêtes Lysandre" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2259432:1481302758/Maquillage-glam-des-Fetes-Lysandre.jpg?a=16%3A9&w=200&$p$a$w=e5495ec" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2019-12-13T05:00:00">
                                    <span class="date dayDate">13 décembre 2019</span>
                                            </time>
                        </div>
                                    <a href="https://www.lookdujour.ca/la-trousse/maquillage/tutoriel-maquillage-glam-festif-noel-fetes-1.2259415" title="Comment te faire un maquillage festif avec les produits que tu as déjà dans ta trousse" target="_self">
                <h2 class="title truncate">Comment te faire un maquillage festif avec les produits que tu as déjà dans ta trousse</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>            </div>
                    
          </div>

<div class="toolbar">
        </div>


    



                                            </div>
                        <!-- /.slot-wide -->
                    </div>
                    <div class="row">
                        <!-- slot-left -->
                        <div class="slot slot-left">
                                                        </div>
                        <!-- /.slot-left -->
                        <!-- slot-main -->
                        <div class="slot slot-main">
                                                        </div>
                        <!-- /.slot-left -->
                    </div>
                </div>
                <div class="side-container">
                    <div class="row">
                        <!-- slot-right -->
                        <div class="slot slot-right">
                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box col droite" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-771883rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771883rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 1 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364585rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364585rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Plus de musique">
                        
                <h3>Plus de musique</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/musique/eric-lapointe-sort-du-silence-et-souhaite-de-belles-fetes-a-ses-fans-1.10362732" class="" title="Éric Lapointe sort du silence et souhaite de belles Fêtes à ses fans"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3381668:1508835260/Eric-Lapointe.jpg?a=2%3A3&$p$a=50beec4&{width}" data-ratio="2,3" data-alt="Éric Lapointe">

                                        <img class="img-responsive" itemscope="image" alt="Éric Lapointe" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.3381668:1508835260/Eric-Lapointe.jpg?a=2%3A3&w=200&$p$a$w=7abd154" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/musique/eric-lapointe-sort-du-silence-et-souhaite-de-belles-fetes-a-ses-fans-1.10362732" title="Éric Lapointe sort du silence et souhaite de belles Fêtes à ses fans" target="_self">
                <h2 class="title truncate">Éric Lapointe sort du silence et souhaite de belles Fêtes à ses fans</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/musique/c-est-lui-le-nouveau-chum-de-rafaelle-roy-de-la-voix-1.10362712" class="" title="C'est LUI, le nouveau chum de Rafaëlle Roy de La Voix!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9914330:1567658645/Rafaelle-Roy.jpg?a=2%3A3&$p$a=ce9f12c&{width}" data-ratio="2,3" data-alt="Rafaëlle Roy">

                                        <img class="img-responsive" itemscope="image" alt="Rafaëlle Roy" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.9914330:1567658645/Rafaelle-Roy.jpg?a=2%3A3&w=200&$p$a$w=da750d3" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/musique/c-est-lui-le-nouveau-chum-de-rafaelle-roy-de-la-voix-1.10362712" title="C'est LUI, le nouveau chum de Rafaëlle Roy de La Voix!" target="_self">
                <h2 class="title truncate">C'est LUI, le nouveau chum de Rafaëlle Roy de La Voix!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/musique/les-looks-les-plus-glamour-de-marie-mai-en-2019-1.10360018" class="" title="Les 10 looks les plus glamour de Marie-Mai en 2019"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9965648:1568667694/Marie-Mai.jpg?a=2%3A3&$p$a=317bf21&{width}" data-ratio="2,3" data-alt="Marie-Mai">

                                        <img class="img-responsive" itemscope="image" alt="Marie-Mai" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.9965648:1568667694/Marie-Mai.jpg?a=2%3A3&w=200&$p$a$w=74a8eaf" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/musique/les-looks-les-plus-glamour-de-marie-mai-en-2019-1.10360018" title="Les 10 looks les plus glamour de Marie-Mai en 2019" target="_self">
                <h2 class="title truncate">Les 10 looks les plus glamour de Marie-Mai en 2019</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/musique/celine-dion-decore-son-sapin-dans-une-robe-rouge-pailletee-1.10357746" class="" title="Céline Dion décore son sapin dans une robe rouge pailletée!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10231996:1574196197/Celine-Dion.jpg?a=2%3A3&$p$a=ce8b7f1&{width}" data-ratio="2,3" data-alt="Céline Dion">

                                        <img class="img-responsive" itemscope="image" alt="Céline Dion" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.10231996:1574196197/Celine-Dion.jpg?a=2%3A3&w=200&$p$a$w=6d2a0a2" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/musique/celine-dion-decore-son-sapin-dans-une-robe-rouge-pailletee-1.10357746" title="Céline Dion décore son sapin dans une robe rouge pailletée!" target="_self">
                <h2 class="title truncate">Céline Dion décore son sapin dans une robe rouge pailletée!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/musique/rafaelle-roy-a-un-nouveau-tatouage-sur-la-fesse-1.10356443" class="" title="Rafaëlle Roy de La Voix a un nouveau tatouage sur la fesse"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9227194:1557810717/Rafaelle-Roy.jpg?a=2%3A3&$p$a=ce9f12c&{width}" data-ratio="2,3" data-alt="Rafaëlle Roy">

                                        <img class="img-responsive" itemscope="image" alt="Rafaëlle Roy" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.9227194:1557810717/Rafaelle-Roy.jpg?a=2%3A3&w=200&$p$a$w=da750d3" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/musique/rafaelle-roy-a-un-nouveau-tatouage-sur-la-fesse-1.10356443" title="Rafaëlle Roy de La Voix a un nouveau tatouage sur la fesse" target="_self">
                <h2 class="title truncate">Rafaëlle Roy de La Voix a un nouveau tatouage sur la fesse</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 article">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/musique/les-10-photos-les-plus-sexy-de-christina-aguilera-en-2019-1.10354405" class="" title="Les 10 photos les plus sexy de Christina Aguilera en 2019"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10354418:1576683742/Christina-Aguilera.jpg?a=2%3A3&$p$a=cba26ff&{width}" data-ratio="2,3" data-alt="Christina Aguilera">

                                        <img class="img-responsive" itemscope="image" alt="Christina Aguilera" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.10354418:1576683742/Christina-Aguilera.jpg?a=2%3A3&w=200&$p$a$w=8152cc9" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/musique/les-10-photos-les-plus-sexy-de-christina-aguilera-en-2019-1.10354405" title="Les 10 photos les plus sexy de Christina Aguilera en 2019" target="_self">
                <h2 class="title truncate">Les 10 photos les plus sexy de Christina Aguilera en 2019</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                                                    </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="Tuile" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 right" role="banner">
        <div id="div-gpt-ad-771853rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771853rightSlot",
                "position": "right1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 2 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364586rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364586rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 3 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364587rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364587rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                        </div>
                        <!-- /.slot-right -->
                    </div>
                </div>
            </div>
        </div>
    </article>
    <footer class="page-footer $specificPageFooterClass">
        <div class="container">
            <div class="row">
                <div class="slot slot-footer">
                                
                          



<div class="astral-AdElement" data-tracking-id="maquillage" data-sticky="false" data-time-to-stick="">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-771093footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771093footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[30,1]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                          	        
        
    
    <div class="row astral-Footer_element" data-tracking-id="Footer">
    <div class="hr">
        <hr class="hidden">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                                  <a id="envedette.ca" href="http://envedette.ca">
  <img width="195" height="54" src="/img/envedette/logo/envedette-logo-footer.png" alt="Envedette.ca">
</a>
        
                  </li>
            <li class="part2">
                
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
        
                  </li>
            <li class="part3">
                
                                  <ul class="link">
  <li class=""><a href="http://envedette.ca" title="Accueil">Accueil</a></li>
  <li class=""><a href="/stars" title="Stars">Stars</a></li>
  <li class=""><a href="/tops" title="Tops">Tops</a></li>
  <li class=""><a href="/quiz" title="Quiz">Quiz</a></li>
  <li class=""><a href="/videos" title="Vidéos">Vidéos</a></li>
</ul>
        
                  </li>
            <li class="part4">
                
                                  <ul class="link">
  <li class=""><a href="http://www.sympatico.ca/defaultf.aspx?lang=fr-CA" title="Propulsé par Sympatico.ca Divertissement " target="_blank" >Propulsé par Sympatico.ca Divertissement </a></li>
  <li class=""><a href="http://www.sympatico.ca/jeux/casse-tete-1.1477668" title="Casse-têtes" target="_blank" >Casse-têtes</a></li>
    <li class=""><a href="https://bellmedia.az1.qualtrics.com/jfe/form/SV_9T9eKJdOCSPYnvn" title="Contactez-nous" target="_blank" >Contactez-nous</a></li>
</ul>
        
                  </li>
        </ul>
    </nav>
</div>
        
                          </div>
            </div>
        </div>
    </footer>
    <footer class="corporate-footer">
        <div class="container">
            <div class="row">
                                    <div id="corpoFooterJS">
                        <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="https://www.envedette.ca/js/footer-fr.js?v=20191203140044" type="text/javascript"></script>
                    </div>
                            </div>
        </div><!-- /.container -->
    </footer>
</div>
        <!-- build:js /js/envedette/main.envedette.js  -->
    <!-- inject:js -->
    <script src="/js/envedette/main.envedette.js?v=1575397878172"></script>
    <!-- endinject -->
    <!-- endbuild -->
    


<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "celine dion chante un classique de noel et cest magnifique";
                                ASTRAL_A.PublicationDate = "2019-12-20";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "noel,celine dion,karl hardy";
                    ASTRAL_A.Channel = "en vedette";
                    ASTRAL_A.ContentAuthor = "karl hardy";
                    ASTRAL_A.ContentSubjects = "musique";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "musique";
                    ASTRAL_A.SubSection1 = "quebec";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.10359962";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "celine dion chante un classique de noel et cest magnifique";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>

<script type="text/javascript">
    var googleAnalyticsAccount = 'UA-34882578-1';
    var googleAnalyticsDomainName = '.envedette.ca';
    var googleAnalyticsEnabled = 'true';
    if (googleAnalyticsEnabled == 'true') {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', googleAnalyticsAccount]);
        _gaq.push(['_setDomainName', googleAnalyticsDomainName]);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.10359962&amp;d=/2.4028/2.8364/2.8630&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>