
    <!doctype html>
<html lang="fr-CA">
<head>
                
                            
                            
        
        
    <title>Elizabeth Duperré de District 31 est à nouveau maman!</title>
        
            <meta property="og:title" content="Elizabeth Duperré de District 31 est à nouveau maman!" />
            

            <meta property="og:description" content="Elizabeth Duperré connaît à nouveau les joies de la maternité!" />
            
    	      
            <meta property="og:image" content="https://www.envedette.ca/image/policy:1.12765670:1592770080/Elizabeth-Duperre.JPG?w=873&$p$w=5d50bf7" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="En vedette" />
    
            
    
    <meta property="og:url" content="https://www.envedette.ca/potins-stars-quebec/television/elizabeth-duperre-de-district-31-est-a-nouveau-maman-1.12765649" />

    
                                	<link rel="canonical" href="https://www.envedette.ca/potins-stars-quebec/television/elizabeth-duperre-de-district-31-est-a-nouveau-maman-1.12765649" /> 
                
                <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"Karine Paradis","name":"Elizabeth Duperré de District 31 est à nouveau maman!","datePublished":"2020-06-21T16:15:13-0400","dateModified":"2020-06-21T21:13:49-0400","headline":"Elizabeth Duperré de District 31 est à nouveau maman!","image":"https://www.envedette.ca/image/policy:1.12765670:1592770080/eli.JPG?a=16%3A9&w=360&$p$a$w=f9164f2","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.envedette.ca"},"name":"En vedette","url":"https://www.envedette.ca"}} </script>
    
            <meta name="description" content="Elizabeth Duperré connaît à nouveau les joies de la maternité!" />
    
	
    <link rel="icon" type="image/png" href="https://www.envedette.ca/img/envedette/logo/favicon.ico" />
        <script>  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"289d106c-df24-4cd9-a9fa-753e928c23ad","b1a4360a-3db9-4b39-b09d-c3e14666840a",{}),permutive.addon("web",{});
    </script>
    <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>

            <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js"></script>
    
                <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.envedette/potinsstarsquebec/television"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "elizabethduperrededistrict31estanouveaumaman"          data-tags-values = "famille,benoitdrouingermain,elizabethduperre,karineparadis"          data-krux-id = "q4i3mvf0j"          data-ads-lazyload="false"          data-status="0"/>
                <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="envedette" data-subsections="québec/télévision" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.12765649" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
    <meta name="author" content="En vedette" />
    
<script type="text/javascript">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</script>


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
    <script type="text/javascript">
        // polopoly
        getSiteId = function() {
            return "Envedette.d";
        }
    </script>
    <script type="text/javascript" src="https://www.envedette.ca/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>
    var bui = {
        config: {
            gigya   : { apikey: "3_vANfOMPlf4Q2lt0PASTWlgOxaY1PRsoru0F_9umKZGL9Nqp0o0ilvQR_OK1pQ3N8", shareContent: "facebook,twitter,email" },
            ga      : { trakerId: "UA-368713-3" },
            site    : { id:     "2.4028", mainAlias: "https://www.envedette.ca", name: "envedette"},
            google  : { apikey: ""},
            imager  : {
                ratios : [1, 1.5, 2],
                widths : [45, 50, 70, 80, 120, 145, 154, 211, 300, 350, 500, 630, 663, 683, 700, 800, 900, 1024, 1168, 1500, 2000],
                ratiosMap : {
                                            45 : 'w=45&$w=a222ffb' ,                    50 : 'w=50&$w=b7a34ea' ,                    70 : 'w=70&$w=ac54c38' ,                    80 : 'w=80&$w=44830b2' ,                    120 : 'w=120&$w=1756ed0' ,                    145 : 'w=145&$w=a1982ba' ,                    154 : 'w=154&$w=7001468' ,                    211 : 'w=211&$w=39d2283' ,                    300 : 'w=300&$w=b021567' ,                    350 : 'w=350&$w=fe8a8d6' ,                    500 : 'w=500&$w=3e7d900' ,                    630 : 'w=630&$w=445d1ec' ,                    663 : 'w=663&$w=4b85173' ,                    683 : 'w=683&$w=936482a' ,                    700 : 'w=700&$w=f83d8a4' ,                    800 : 'w=800&$w=23745c3' ,                    900 : 'w=900&$w=d3414ab' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1168 : 'w=1168&$w=d5ee70f' ,                    1500 : 'w=1500&$w=f075b93' ,                    2000 : 'w=2000&$w=a4ffa4e' ,                                68 : 'w=68&$w=eceaa48' ,                    75 : 'w=75&$w=0c38753' ,                    105 : 'w=105&$w=aa68887' ,                    120 : 'w=120&$w=1756ed0' ,                    180 : 'w=180&$w=0d661d8' ,                    218 : 'w=218&$w=1d2294f' ,                    231 : 'w=231&$w=58d1ea6' ,                    316 : 'w=316&$w=0603b48' ,                    450 : 'w=450&$w=8d7caa3' ,                    525 : 'w=525&$w=4f1dd49' ,                    750 : 'w=750&$w=a1569b8' ,                    945 : 'w=945&$w=d4e4ab3' ,                    994 : 'w=994&$w=e1a8150' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1050 : 'w=1050&$w=32d8d80' ,                    1200 : 'w=1200&$w=9c05b01' ,                    1350 : 'w=1350&$w=30817ed' ,                    1536 : 'w=1536&$w=aa53a14' ,                    1752 : 'w=1752&$w=fe78e5e' ,                    2250 : 'w=2250&$w=4622672' ,                    3000 : 'w=3000&$w=864726f' ,                                90 : 'w=90&$w=739cab5' ,                    100 : 'w=100&$w=d27426e' ,                    140 : 'w=140&$w=39ad20c' ,                    160 : 'w=160&$w=a1cf112' ,                    240 : 'w=240&$w=9f57812' ,                    290 : 'w=290&$w=cfa4dc0' ,                    308 : 'w=308&$w=db7d60e' ,                    422 : 'w=422&$w=8831809' ,                    600 : 'w=600&$w=ca1145b' ,                    700 : 'w=700&$w=f83d8a4' ,                    1000 : 'w=1000&$w=d29316d' ,                    1260 : 'w=1260&$w=58542f9' ,                    1326 : 'w=1326&$w=0ce0014' ,                    1366 : 'w=1366&$w=c4fad9a' ,                    1400 : 'w=1400&$w=2350832' ,                    1600 : 'w=1600&$w=fbc413e' ,                    1800 : 'w=1800&$w=517b0d4' ,                    2048 : 'w=2048&$w=dbf56c5' ,                    2336 : 'w=2336&$w=34ac207' ,                    3000 : 'w=3000&$w=864726f' ,                    4000 : 'w=4000&$w=d515065'                             }
            }
        }
    };
        window.data = window.data || {};
    window.data.reqJs           = "http:\/\/www.envedette.ca\/potins-stars-quebec\/television\/elizabeth-duperre-de-district-31-est-a-nouveau-maman-1.12765649";
    window.data.userActionTitle = "Elizabeth Duperr\u00E9 de District 31 est \u00E0 nouveau maman!";
</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>
<script defer src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>


<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="https://www.envedette.ca/js/common/reCaptchaUtil.js?v=20200616140303"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
    <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
    <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/envedette/style.css?v=20200616140303" />

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body class=" fr">
<div class="wrapper">
    <div id="wallpaperAd" class="bgWallpaper" role="banner">
        <a id="wallpaperAdUrl" class="wallpaperAdUrl">
            <div class="container wallpaper-containers">
                <div class="left-wing"></div>
                <div class="right-wing"></div>
            </div>
        </a>
    </div><!-- /wallpaperAd -->

    <header class="page-header">
        <div class="container">
            <div class="row">
                <!-- slot-header -->
                <div class="slot slot-header">
                                
                                  <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '802326623561899');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=802326623561899&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                          <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
                  



<div class="astral-AdElement" data-tracking-id="Multiszed banner " data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-771092header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771092header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                          </div>
                <!-- /.slot-header -->
            </div>
            <div class="row">
                <!-- slot-topNavigation -->
                <div class="slot slot-topNavigation" data-tracking-id="top nav">
                    <div class="main-container top-navigation">
                                    
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
                      
    
    
<div class="astral-SiteSearchElement_element-button">
    <button type="button" class="site-search btn btn-transparent" data-toggle="modal" data-target=".siteSearchModal" title="Accéder à la recherche">
        <span class="ico ico-search"></span>
        <span class="string">Recherche</span>
    </button>
    <div class="modal siteSearchModal fade" tabindex="-1" role="dialog" aria-labelledby="Moteur de recherche" aria-hidden="true" style="display: none;">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Fermer</span></button>
                    <h4 class="modal-title">Recherche</h4>
                </div>
                <div class="modal-body">
                    <form class="site-search" role="search" action="/recherche-7.70831">
                        <div class="parts">
                            <div class="part-1">
                                <input type="search" class="form-control" id="siteSearchField" name="searchField" accesskey="f" tabindex="1" placeholder="Recherche">
                            </div>
                            <div class="part-2">
                                <button type="submit" class="btn btn-default submit" title="Lancer la recherche">
                                    <span class="ico ico-search"></span>
                                    <span class="string">Go</span>
                                </button>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
                          <div class="row disco-Logo_element ">
  <div class="logo-wrapper">
    <a data-tracking-type="icon" href="http://www.envedette.ca/" title="enVedette">
      <img src="/img/envedette/logo/envedette-print.png" alt="logo enVedette">
    </a>
  </div>
</div>
                  
        
                                
        
    
    

<div class="row astral-NavigationElement_elementV2">
    <nav class="navbar site-default" role="navigation">
        <div class="navbar-row nav-toggle-burgermenu">
            <button id="dropdown_randomID-770830150836716" class="btn site-default dropdown-toggle" type="button" data-toggle="dropdown">
                <span class="ico ico-burger-menu" title="Ouvrir/Fermer la navigation">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                </span>
                <span class="string">Menu</span>
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdown_randomID-770830150836716">
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca" title="Accueil">Accueil</a>
                    </li>
                                    <li class="active" role="presentation">
                        <a href="https://www.envedette.ca/potins-stars-quebec" title="Québec">Québec</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/stars" title="International">International</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/videos" title="Vidéos">Vidéos</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>                    
                              </div>
                </div>
                <!-- /.slot-topNavigation -->
            </div>
        </div><!-- /.container -->
    </header>
    <article class="page-body">
        <div class="container">
             <div class="row">
                <div class="slot slot-topUltraWideAd">
                                        </div>
            </div>
            <div class="row">
                <!-- slot-breadcrumb -->
                <div class="slot slot-breadcrumb">
                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="https://www.envedette.ca">Accueil</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec">Québec</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec/television">Télévision</a></li>
                    
                            <li class="active">Elizabeth Duperré de District 31 est à nouveau maman!</li>
                    
    </ol>
</div>        
                          </div>
                <!-- /.slot-breadcrumb -->
            </div>
            <div class="row">
                <!-- slot-ultraWide -->
                <div class="slot slot-ultraWide">
                                                                                                    
                                                                        
                                
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                        
            <div class="title">
                <h1>Elizabeth Duperré de District 31 est à nouveau maman!</h1>
            </div>
                <figure class="picture">
                                        
  





        
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12765670:1592770080/Elizabeth-Duperre.JPG?f=default&$p$f=15ec63e&{width}" data-ratio="" data-alt="Élizabeth Duperré">

                                        <noscript><img class="img-responsive" itemscope="image" alt="Élizabeth Duperré" src="/image/policy:1.12765670:1592770080/Elizabeth-Duperre.JPG?f=default&w=200&$p$f$w=2f140dd" /></noscript>
                    </div>
                
            <p class="credit auto-credit" rel="author">UDA - Andréanne Gauthier</p>
                                </figure>
        </div>

                            <div class="publication top-publication">
                                                <div class="author author-details" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                            <div class="picture picture-author">
                    <a href="/auteurs/Auteur/Karine Paradis" target="_self" itemprop="url">
                            
  




            
            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2565950:1493211845/Karine-Paradis.jpg?c=167%2C0%2C799%2C799&$p$c=21e4c3e&{width}" data-ratio="1,1" data-alt="Karine Paradis">

                                        <img class="img-responsive" itemscope="image" alt="Karine Paradis" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.2565950:1493211845/Karine-Paradis.jpg?c=167%2C0%2C799%2C799&w=200&$p$c$w=a5b7125" />
                                </div>
                
                        </a>
                </div>
            
                            <div class="author-info">
                    <a href="/auteurs/Auteur/Karine Paradis" rel="author" target="_self" itemprop="url">
                        <div class="author-name" itemprop="name">Karine Paradis</div>
                    </a>
                                                                    <time itemprop="datePublished" content="2020-06-21T16:15:13">
                                    <span class="date dayDate">21 juin 2020</span>
                                            </time>
                                                </div>
                    </div>
                    
                                                                            <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""></span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Elizabeth Duperré de District 31 est à nouveau maman!"              data-description=""              data-linkback="https://www.envedette.ca/potins-stars-quebec/television/elizabeth-duperre-de-district-31-est-a-nouveau-maman-1.12765649" >
        </div>
    </div>
                
                                    </div>
                
        <div data-tracking-category="recommendation">
                            
                          




        
                  




        
                  




        
        
                                  
                          




        
        
                          </div>

                                    </div>                                </div>
                <!-- /.slot-ultraWide -->
            </div>
            <div class="row astral_StandardArticle">
                <div class="center-container">
                    <div class="row">
                        <!-- slot-topWideAd -->
                        <div class="slot slot-topWideAd">
                                                        </div>
                    </div>
                    <div class="row">
                        <!-- slot-wide -->
                        <div class="slot slot-wide">
                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
                    <div class="mediaPlayer">
                        <div class="videoPlayerContainer">
        <div class="close-video-btn"><span></span></div>
        <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">        <div class="next-media-caption" data-caption-anim="pushdown" style="display: none">
            <p>
                <span class="ico"></span>
                <strong class="next-display"></strong>
                <em class="next-title"></em>
            </p>
        </div>
                <div class="video-player embed-responsive embed-responsive-16by9" data-publisher-id="28329379001" data-player-id="uLl7LlVuV"
             data-player-options-ad="{&quot;cmsid&quot;:&quot;3199&quot;}" data-player-options-comscore="{&quot;streamSenseC2&quot;:&quot;16433042&quot;,&quot;videoMetrixC2&quot;:&quot;3005664&quot;,&quot;siteTag&quot;:&quot;ENVEDETTE.CA&quot;,&quot;stationTitle&quot;:&quot;Envedette&quot;,&quot;channelId&quot;:&quot;&quot;}"
             data-player-options-content="{&quot;showName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;District 31 : Luc Dionne promet une finale &eacute;clatante, mais quand\u2009?&quot;,&quot;rating&quot;:&quot;&quot;,&quot;contentId&quot;:&quot;1.11511521&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;C\u2019est hier qu\u2019avait lieu la finale temporaire de District 31, qui a vu ses derniers &eacute;pisodes et sa finale amput&eacute;s en raison des mesures sanitaires li&eacute;es &agrave; la pand&eacute;mie mondiale de COVID-19.\n\nCe n\u2019est que partie remise selon l\u2019auteur de la s&eacute;rie, Luc Dionne\u2009!  ** Attention aux divulg&acirc;cheurs si vous n'avez pas vu le dernier &eacute;pisode.\n&lt;\/p&gt;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;title&quot;:&quot;District 31 : Luc Dionne promet une finale &eacute;clatante, mais quand\u2009?&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;television&quot;,&quot;envedetteqc&quot;,&quot;district31&quot;],&quot;showId&quot;:&quot;&quot;,&quot;imageUrl&quot;:&quot;\/image\/policy:1.9875766:1566957146\/DSC_9493.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=8470dcf&quot;,&quot;genre&quot;:&quot;&quot;,&quot;refId&quot;:&quot;cca655cc-37b9-43b2-b317-9050eb180a09&quot;,&quot;category&quot;:&quot;&quot;,&quot;brand&quot;:&quot;EN VEDETTE&quot;}" data-player-options-conviva="{&quot;customerKey&quot;:&quot;59cb81261a926ddc6abcc287cd8e3d6fbc119f77&quot;}"
             data-player-options-player="{&quot;adEnabled&quot;:true,&quot;autoStart&quot;:true}" data-player-options-playlist="[{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Marie-Mai et David Lafl&egrave;che : L\u2019&eacute;volution de leur amour en photo\u2009!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Marie-Mai et David Lafl&egrave;che sont ensemble depuis plusieurs ann&eacute;es!&quot;,&quot;title&quot;:&quot;Marie-Mai et David Lafl&egrave;che : L\u2019&eacute;volution de leur amour en photo\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;mariemai&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;De leur coup de foudre initial &amp;agrave; la naissance de la petite Gigi, en passant par leurs projets communs, voici quelques photos des amoureux qui montrent toute leur complicit&amp;eacute;.&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/marie-mai-sa-fille-gisele-est-une-vraie-top-modele-1.12453090\&quot; target=\&quot;_blank\&quot;&gt;MARIE-MAI REND UN VIBRANT HOMMAGE &amp;Agrave; SA GRAND-MAMAN&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/marie-mai-sa-fille-gisele-est-une-vraie-top-modele-1.12453090\&quot; target=\&quot;_blank\&quot;&gt;MARIE-MAI: SA FILLE GIGI EST UNE VRAIE TOP-MOD&amp;Egrave;LE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/marie-mai-chum-lancera-album-1.9198254\&quot; target=\&quot;_blank\&quot;&gt;MARIE-MAI ANNONCE QUE SON CHUM LANCERA UN ALBUM&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/marie-mai-partage-une-rare-photo-de-son-amoureux-et-sa-fille-1.10326953\&quot; target=\&quot;_blank\&quot;&gt;MARIE-MAI PARTAGE UNE RARE PHOTO DE SA FILLE ET DE SON AMOUREUX&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/cette-performance-de-marie-mai-et-david-lafleche-vous-donnera-des-frissons-1.12254746\&quot; target=\&quot;_blank\&quot;&gt;CETTE PERFO DE MARIE-MAI ET SON AMOUREUX VOUS DONNERA DES FRISSONS&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n\r\n&lt;h3&gt;&amp;nbsp;&lt;\/h3&gt;\r\n&quot;,&quot;episodeDuration&quot;:110,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.12602580:1591368804\/mm.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=29206eb&quot;,&quot;episodeOffTime&quot;:&quot;2455257600000&quot;,&quot;id&quot;:&quot;d20c2ef9-4a82-4bc7-a13e-a881aaaaa8fa&quot;,&quot;episodeContentId&quot;:&quot;1.12602546&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Marc Dupr&eacute; et Silver Foxes: une reprise de I Won\u2019t Back Down&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Marc Dupr&eacute; et les Silver Foxes: Une populaire chanson a &eacute;t&eacute; reprise et c'est magnifique&quot;,&quot;title&quot;:&quot;Marc Dupr&eacute; et Silver Foxes: une reprise de I Won\u2019t Back Down&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;marcdupre&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Marc Dupr&amp;eacute; a rejoint la d&amp;eacute;j&amp;agrave; impressionnante distribution du groupe Silver Foxes pour interpr&amp;eacute;ter une chanson de Tom Petty and The Heartbreakers.&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi:&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/marc-dupre-et-charles-lafortune-animeront-2-nouvelles-emissions-1.12519932\&quot; target=\&quot;_blank\&quot;&gt;MARC DUPR&amp;Eacute; ET CHARLES LAFORTUNE ANIMERONT 2 NOUVELLES &amp;Eacute;MISSIONS!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/france-d-amour-partage-une-rare-photo-avec-son-fils-1.12382766\&quot; target=\&quot;_blank\&quot;&gt;FRANCE D&amp;#39;AMOUR PARTAGE UNE RARE PHOTO AVEC SON FILS&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/marc-dupre-met-ses-fans-en-garde-sur-les-reseaux-sociaux-1.12475220\&quot; target=\&quot;_blank\&quot;&gt;MARC DUPR&amp;Eacute; MET SES FANS EN GARDE SUR LES R&amp;Eacute;SEAUX SOCIAUX&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/france-d-amour-provoque-un-immense-malaise-en-entrevue-1.10629916\&quot; target=\&quot;_blank\&quot;&gt;FRANCE D&amp;#39;AMOUR PROVOQUE UN IMMENSE MALAISE EN ENTREVUE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/marc-dupre-partage-rare-photo-avec-ses-3-enfants-1.12393540\&quot; target=\&quot;_blank\&quot;&gt;MARC DUPR&amp;Eacute; PARTAGE UNE RARE PHOTO AVEC SES 3 ENFANTS&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:96,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.12602550:1591368491\/marc.png?a=16%3A9&amp;w=300&amp;$p$a$w=ba21f07&quot;,&quot;episodeOffTime&quot;:&quot;2455257600000&quot;,&quot;id&quot;:&quot;9b56424e-a1ce-4e92-92f2-0948431a730c&quot;,&quot;episodeContentId&quot;:&quot;1.12602519&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;M&eacute;lissa B&eacute;dard &eacute;meut avec une reprise de Let it Be&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Une superbe interpr&eacute;tation de Let it be par M&eacute;lissa B&eacute;dard&quot;,&quot;title&quot;:&quot;M&eacute;lissa B&eacute;dard &eacute;meut avec une reprise de Let it Be&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;melissabedard&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;M&amp;eacute;lissa B&amp;eacute;dard a offert &amp;agrave; ses fans une version &amp;eacute;mouvante de la pi&amp;egrave;ce Let It Be.&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi&amp;nbsp;:&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/melissa-bedard-se-confie-sur-sa-realite-de-mere-avec-six-enfants-1.12361660\&quot; target=\&quot;_blank\&quot;&gt;M&amp;Eacute;LISSA B&amp;Eacute;DARD SE CONFIE SUR SA R&amp;Eacute;ALIT&amp;Eacute; DE M&amp;Egrave;RE, AVEC SIX ENFANTS&amp;thinsp;!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/melissa-bedard-rend-hommage-a-sa-fille-pour-son-premier-anniversaire-1.12286830\&quot; target=\&quot;_blank\&quot;&gt;M&amp;Eacute;LISSA B&amp;Eacute;DARD REND HOMMAGE &amp;Agrave; SA FILLE POUR SON PREMIER ANNIVERSAIRE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/melissa-bedard-chante-pour-la-premiere-fois-a-la-television-sans-perruque-au-naturel-1.10997997\&quot; target=\&quot;_blank\&quot;&gt;M&amp;Eacute;LISSA B&amp;Eacute;DARD CHANTE POUR LA PREMI&amp;Egrave;RE FOIS &amp;Agrave; LA T&amp;Eacute;L&amp;Eacute;VISION SANS PERRUQUE, AU NATUREL!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/eve-landry-emue-aux-larmes-plateau-1res-fois-1.11220126\&quot; target=\&quot;_blank\&quot;&gt;&amp;Egrave;VE LANDRY &amp;Eacute;MUE AUX LARMES SUR LE PLATEAU DE 1RES FOIS!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/florence-longpre-nous-presente-son-nouvel-amoureux-1.11762487\&quot; target=\&quot;_blank\&quot;&gt;FLORENCE LONGPR&amp;Eacute; NOUS PR&amp;Eacute;SENTE SON NOUVEL AMOUREUX!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:134,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.12602499:1591368148\/mel.png?a=16%3A9&amp;w=300&amp;$p$a$w=af9cf77&quot;,&quot;episodeOffTime&quot;:&quot;2455257600000&quot;,&quot;id&quot;:&quot;2fbad4e3-22e0-499c-8937-fde30080cd9f&quot;,&quot;episodeContentId&quot;:&quot;1.12602505&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;V&eacute;ronique Cloutier d&eacute;nonce une fraude utilisant son image&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;V&eacute;ronique Cloutier &agrave; tenu &agrave; mettre en garde ses fans concernant une fraude qui circule&quot;,&quot;title&quot;:&quot;V&eacute;ronique Cloutier d&eacute;nonce une fraude utilisant son image&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;veroniquecloutier&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;V&amp;eacute;ronique Cloutier a tenu &amp;agrave; s&amp;rsquo;adresser directement &amp;agrave; ses fans afin d&amp;rsquo;aborder une triste situation : une fraude utilisant son image et son nom pour frauder de pauvres gens.&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi:&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/veronique-cloutier-reste-coincee-dans-un-ascenseur-1.12328659\&quot; target=\&quot;_blank\&quot;&gt;V&amp;Eacute;RONIQUE CLOUTIER RESTE COINC&amp;Eacute;E DANS UN ASCENSEUR&amp;thinsp;!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/bonsoir-bonsoir-vero-recoit-l-aide-de-son-coiffeur-a-distance-1.12281870\&quot; target=\&quot;_blank\&quot;&gt;BONSOIR, BONSOIR! : V&amp;Eacute;RO RE&amp;Ccedil;OIT L&amp;#39;AIDE DE SON COIFFEUR &amp;Agrave; DISTANCE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/veronique-cloutier-est-renversante-en-couverture-de-son-magazine-1.11432523\&quot; target=\&quot;_blank\&quot;&gt;V&amp;Eacute;RONIQUE CLOUTIER EST RENVERSANTE EN COUVERTURE DE SON MAGAZINE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/cette-video-de-veronique-cloutier-coiffant-louis-morissette-vous-fera-eclater-de-rire-1.11994275\&quot; target=\&quot;_blank\&quot;&gt;CETTE VID&amp;Eacute;O DE V&amp;Eacute;RONIQUE CLOUTIER COIFFANT LOUIS MORISSETTE VOUS FERA &amp;Eacute;CLATER DE RIRE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/voyez-veronique-cloutier-danser-nouveau-clip-bleu-jean-bleu-1.12209514\&quot; target=\&quot;_blank\&quot;&gt;VOYEZ V&amp;Eacute;RONIQUE CLOUTIER DANSER DANS LE NOUVEAU CLIP DE BLEU JEANS BLEU!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:182,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.12423851:1589552637\/vero.png?a=16%3A9&amp;w=300&amp;$p$a$w=21823aa&quot;,&quot;episodeOffTime&quot;:&quot;2453443200000&quot;,&quot;id&quot;:&quot;c25439ea-3c60-4713-b341-566baaea348b&quot;,&quot;episodeContentId&quot;:&quot;1.12423859&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Mah&eacute;e Paiement est en confinement avec son ex et sa nouvelle amoureuse&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Le confinement se fait en famille recompos&eacute;e chez Mah&eacute;e Paiement!&quot;,&quot;title&quot;:&quot;Mah&eacute;e Paiement est en confinement avec son ex et sa nouvelle amoureuse&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;maheepaiement&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Mah&amp;eacute;e Paiement s&amp;rsquo;est confi&amp;eacute;e sur sa situation de confinement atypique, elle qui vit avec son ancien amoureux qui est aussi le p&amp;egrave;re de ses enfants et la nouvelle blonde de ce dernier.&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi&lt;\/strong&gt;&amp;nbsp;:&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/mahee-paiement-partage-une-merveilleuse-photo-de-sa-famille-moderne-1.11304464\&quot; target=\&quot;_blank\&quot;&gt;MAH&amp;Eacute;E PAIEMENT PARTAGE UNE MERVEILLEUSE PHOTO DE SA &amp;laquo;FAMILLE MODERNE&amp;raquo;&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/mahee-paiement-debarque-energie-cet-ete-1.12388141\&quot; target=\&quot;_blank\&quot;&gt;MAH&amp;Eacute;E PAIEMENT D&amp;Eacute;BARQUE &amp;Agrave; &amp;Eacute;NERGIE CET &amp;Eacute;T&amp;Eacute;!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/mahee-paiement-une-adorable-photo-avec-sa-grande-fille-1.12345843\&quot; target=\&quot;_blank\&quot;&gt;MAH&amp;Eacute;E PAIEMENT : UNE ADORABLE PHOTO AVEC SA GRANDE FILLE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/mahee-paiement-magnifique-bikini-photo-souvenir-1.10592901\&quot; target=\&quot;_blank\&quot;&gt;MAH&amp;Eacute;E MAGNIFIQUE EN BIKINI SUR UNE PHOTO SOUVENIR&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/marc-dupre-et-mahee-paiement-chantent-en-duo-et-c-est-magnifique-1.11308130\&quot; target=\&quot;_blank\&quot;&gt;MARC DUPR&amp;Eacute; ET MAH&amp;Eacute;E PAIEMENT CHANTENT EN DUO ET C&amp;#39;EST MAGNIFIQUE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/energie-94-3-est-a-nouveau-au-numero-1-1.10630110\&quot; target=\&quot;_blank\&quot;&gt;&amp;Eacute;NERGIE 94,3 EST &amp;Agrave; NOUVEAU AU NUM&amp;Eacute;RO 1!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/vedettes-de-rouge-se-posent-questions-croustillantes-appel-zoom-1.12362419\&quot; target=\&quot;_blank\&quot;&gt;LES VEDETTES DE ROUGE SE POSENT DES QUESTIONS CROUSTILLANTES LORS D&amp;#39;UN APPEL ZOOM!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:79,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.12423877:1589552768\/mahee.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=7a3535d&quot;,&quot;episodeOffTime&quot;:&quot;2453443200000&quot;,&quot;id&quot;:&quot;6afbe9bd-edc8-4228-8eb6-d7e673d7f9e0&quot;,&quot;episodeContentId&quot;:&quot;1.12423902&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Mais qui est donc la nouvelle flamme de Brandon Prust\u2009?&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Plusieurs fans du joueur de hockey Brandon Prust ont probablement remarqu&eacute; qu\u2019il passe la p&eacute;riode de confinement en bonne compagnie\u2009!&quot;,&quot;title&quot;:&quot;Mais qui est donc la nouvelle flamme de Brandon Prust\u2009?&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;sports&quot;,&quot;brandonprust&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Plusieurs fans du joueur de hockey Brandon Prust ont probablement remarqu&amp;eacute; qu&amp;rsquo;il passe la p&amp;eacute;riode de confinement en bonne compagnie&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi:&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/maripier-morin-animera-mais-pourquoi-en-confinement-1.11691082\&quot; target=\&quot;_blank\&quot;&gt;MARIPIER MORIN ANIMERA MAIS POURQUOI? EN CONFINEMENT!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/star-academie-2021-ni-jean-philippe-dion-ni-maripier-morin-a-l-animation-1.10629911\&quot;&gt;STAR ACAD&amp;Eacute;MIE 2021 : NI JEAN-PHILIPPE DION NI MARIPIER MORIN &amp;Agrave; L&amp;rsquo;ANIMATION&amp;thinsp;!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/6-choses-a-savoir-sur-la-rupture-de-maripier-morin-et-brandon-prust-1.10366284\&quot; target=\&quot;_blank\&quot;&gt;6 CHOSES &amp;Agrave; SAVOIR SUR LA RUPTURE DE MARIPIER MORIN ET BRANDON PRUST&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:77,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.9082836:1555459496\/ROC_PE19_03.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=08d10e3&quot;,&quot;episodeOffTime&quot;:&quot;2451456000000&quot;,&quot;id&quot;:&quot;fd584b9f-a397-48a8-870f-9703983481eb&quot;,&quot;episodeContentId&quot;:&quot;1.12209739&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;La vraie nature : mauvaise nouvelle concernant la prochaine saison&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Jean-Philippe Dion a annonc&eacute; une bonne et une mauvaise nouvelle &agrave; ses abonn&eacute;s concernant l\u2019excellente &eacute;mission La vraie nature.&quot;,&quot;title&quot;:&quot;La vraie nature : mauvaise nouvelle concernant la prochaine saison&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;television&quot;,&quot;jeanphilippedion&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Jean-Philippe Dion a annonc&amp;eacute; une bonne et une mauvaise nouvelle &amp;agrave; ses abonn&amp;eacute;s concernant l&amp;rsquo;excellente &amp;eacute;mission La vraie nature.&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi&amp;nbsp;:&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/jean-philippe-dion-photo-amoureux-mexique-1.10606822\&quot; target=\&quot;_blank\&quot;&gt;JEAN-PHILIPPE DION PARTAGE UNE MIGNONNE PHOTO AVEC SON AMOUREUX&amp;thinsp;AU MEXIQUE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/finale-de-district-31-michel-charrette-parle-de-deux-grands-punchs-1.12196930\&quot; target=\&quot;_blank\&quot;&gt;FINALE DE DISTRICT 31 : MICHEL CHARRETTE PARLE DE DEUX GRANDS PUNCHS&amp;thinsp;!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/code-c-la-gang-de-code-f-code-g-revient-force-confinement-1.12195709\&quot; target=\&quot;_blank\&quot;&gt;CODE C. : LA GANG DE CODE F. ET CODE G. REVIENT EN FORCE PENDANT LE CONFINEMENT!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.3428554:1510316939\/Capture%20d%E2%80%99%C3%A9cran%202017-11-10%20%C3%A0%2007.28.22.png?a=16%3A9&amp;w=300&amp;$p$a$w=c533997&quot;,&quot;episodeOffTime&quot;:&quot;2451456000000&quot;,&quot;id&quot;:&quot;b1a995da-0145-4dd9-ad33-c91a841d9063&quot;,&quot;episodeContentId&quot;:&quot;1.12209747&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Marc Dupr&eacute; chante en duo avec Fred St-Gelais&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Marc Dupr&eacute; et Fred St-Gelais ont offert un beau cadeau &agrave; leurs fans en offrant une reprise de Nous sommes les m&ecirc;mes en duo.&quot;,&quot;title&quot;:&quot;Marc Dupr&eacute; chante en duo avec Fred St-Gelais&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;musique&quot;,&quot;marcdupre&quot;,&quot;fredstgelais&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Marc Dupr&amp;eacute; et Fred St-Gelais ont offert un beau cadeau &amp;agrave; leurs fans en offrant une reprise de Nous sommes les m&amp;ecirc;mes en duo.&lt;\/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vous aimerez aussi:&lt;\/strong&gt;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/marc-dupre-et-mahee-paiement-chantent-en-duo-et-c-est-magnifique-1.11308130\&quot; target=\&quot;_blank\&quot;&gt;MARC DUPR&amp;Eacute; ET MAH&amp;Eacute;E PAIEMENT CHANTENT EN DUO ET C&amp;#39;EST MAGNIFIQUE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/la-voix-des-candidats-poursuivent-l-aventure-sur-le-web-1.11718631\&quot; target=\&quot;_blank\&quot;&gt;LA VOIX : DES CANDIDATS POURSUIVENT L&amp;rsquo;AVENTURE SUR LE WEB&amp;thinsp;!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/cette-video-candidats-de-la-voix-fera-votre-journee-1.11339058\&quot; target=\&quot;_blank\&quot;&gt;CETTE SYMPATHIQUE VID&amp;Eacute;O DES CANDIDATS DE LA VOIX FERA VOTRE JOURN&amp;Eacute;E!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:99,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.10284149:1574952118\/marc%20dupr%C3%A9.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=fa1a305&quot;,&quot;episodeOffTime&quot;:&quot;2451283200000&quot;,&quot;id&quot;:&quot;d2e52c44-d4b5-4707-b8f9-6bd8e9a94821&quot;,&quot;episodeContentId&quot;:&quot;1.12159035&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;V&eacute;ro et Louis annoncent le report de leur 2e spectacle avec humour&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;V&eacute;ronique Cloutier et Louis Morissette ont annonc&eacute; le report de leur second spectacle Les Morissette dans une vid&eacute;o teint&eacute;e d\u2019humour.&quot;,&quot;title&quot;:&quot;V&eacute;ro et Louis annoncent le report de leur 2e spectacle avec humour&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;television&quot;,&quot;veroniquecloutier&quot;,&quot;louismorissette&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;V&amp;eacute;ronique Cloutier et Louis Morissette ont annonc&amp;eacute; le report de leur second spectacle Les Morissette dans une vid&amp;eacute;o teint&amp;eacute;e d&amp;rsquo;humour.&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi&amp;nbsp;:&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/lara-fabian-voici-les-nouvelles-dates-de-ses-spectacles-reportes-1.12032965\&quot; target=\&quot;_blank\&quot;&gt;LARA FABIAN: VOICI LES NOUVELLES DATES DE SES SPECTACLES REPORT&amp;Eacute;S!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/telethon-operation-enfant-soleil-une-version-adaptee-sera-presentee-1.12028935\&quot; target=\&quot;_blank\&quot;&gt;T&amp;Eacute;L&amp;Eacute;THON OP&amp;Eacute;RATION ENFANT SOLEIL : UNE VERSION ADAPT&amp;Eacute;E SERA PR&amp;Eacute;SENT&amp;Eacute;E&amp;thinsp;!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/les-plus-beaux-looks-de-veronique-cloutier-a-1res-fois-1.10852005\&quot; target=\&quot;_blank\&quot;&gt;LES PLUS BEAUX LOOKS DE V&amp;Eacute;RONIQUE&amp;nbsp;CLOUTIER &amp;Agrave; 1RES FOIS&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:105,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.8460430:1537882122\/Capture%20d%E2%80%99%C3%A9cran%202018-09-25%20%C3%A0%2009.28.35.png?a=16%3A9&amp;w=300&amp;$p$a$w=ddfff0f&quot;,&quot;episodeOffTime&quot;:&quot;2451283200000&quot;,&quot;id&quot;:&quot;bce19d64-5223-453e-a456-fcaa949c6785&quot;,&quot;episodeContentId&quot;:&quot;1.12158889&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;T&eacute;l&eacute;thon Op&eacute;ration Enfant Soleil : Une version adapt&eacute;e sera pr&eacute;sent&eacute;e\u2009!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;L\u2019&eacute;v&eacute;nement t&eacute;l&eacute;visuel que repr&eacute;sente le t&eacute;l&eacute;thon Op&eacute;ration Enfant Soleil ne fera pas rel&acirc;che en cette p&eacute;riode de pand&eacute;mie mondiale et aura lieu cet &eacute;t&eacute;\u2009!&quot;,&quot;title&quot;:&quot;T&eacute;l&eacute;thon Op&eacute;ration Enfant Soleil : Une version adapt&eacute;e sera pr&eacute;sent&eacute;e\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;television&quot;,&quot;alaindumas&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;L&amp;rsquo;&amp;eacute;v&amp;eacute;nement t&amp;eacute;l&amp;eacute;visuel que repr&amp;eacute;sente le t&amp;eacute;l&amp;eacute;thon Op&amp;eacute;ration Enfant Soleil ne fera pas rel&amp;acirc;che en cette p&amp;eacute;riode de pand&amp;eacute;mie mondiale et aura lieu cet &amp;eacute;t&amp;eacute;&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi&amp;nbsp;:&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/vos-vedettes-preferees-racontent-des-histoires-a-vos-enfants-bonne-cause-1.11995624\&quot; target=\&quot;_blank\&quot;&gt;VOS VEDETTES PR&amp;Eacute;F&amp;Eacute;R&amp;Eacute;ES RACONTENT DES HISTOIRES &amp;Agrave; VOS ENFANTS POUR LA BONNE CAUSE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/vanessa-pilon-et-alex-nevsky-feront-bouger-vos-enfants-1.11994054\&quot; target=\&quot;_blank\&quot;&gt;VANESSA PILON ET ALEX NEVSKY FERONT BOUGER VOS ENFANTS&amp;thinsp;!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/p-k-subban-et-lindsey-vonn-les-amoureux-supportent-les-enfants-dans-le-besoin-1.11919473\&quot; target=\&quot;_blank\&quot;&gt;P.K. SUBBAN ET LINDSEY VONN : LES AMOUREUX SUPPORTENT LES ENFANTS DANS LE BESOIN&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:86,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.1512272:1435784225\/adumas.png?a=16%3A9&amp;w=300&amp;$p$a$w=f5bbb87&quot;,&quot;episodeOffTime&quot;:&quot;2451024000000&quot;,&quot;id&quot;:&quot;37d8e88b-96bd-4a93-bdb0-1d5bfcce2628&quot;,&quot;episodeContentId&quot;:&quot;1.12028935&quot;}]">
        </div>

                            <script>
                document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
            </script>
            </div>
            </div>
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p><strong>Elizabeth Duperr&eacute; </strong>conna&icirc;t &agrave; nouveau les joies de la maternit&eacute;!<br />
&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BwZ7g7fgrIx/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BwZ7g7fgrIx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BwZ7g7fgrIx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BwZ7g7fgrIx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">La fois o&ugrave; on m&rsquo;a pass&eacute; les menottes... 👮🏻&zwj;♂️🤷🏻&zwj;♀️ #district31#d31 #c&eacute;linechartrand #badass#toutpoursonhomme#iciradiocanada#iciradiocanadat&eacute;l&eacute;#montr&eacute;al#onset#work#fun#prison#bandit#actresshot#elizabethduperre</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partag&eacute;e par <a href="https://www.instagram.com/elidupe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Elizabeth Duperr&eacute;</a> (@elidupe) le <time datetime="2019-04-18T17:24:13+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">18 Avril 2019 &agrave; 10 :24 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p><br />
Eh oui, la com&eacute;dienne, qu&#39;on a pu voir dans les s&eacute;ries <a href="https://www.envedette.ca/potins-stars-quebec/television/c-est-la-fin-pour-la-serie-l-heure-bleue-1.10757853" target="_blank"><em>L&#39;Heure Bleue</em></a>, <em>Comment survivre aux week-ends</em>, <em>M&eacute;moires Vives,</em> <em>Catastrophe </em>et derni&egrave;rement <a href="https://www.envedette.ca/potins-stars-quebec/television/district-31-fabienne-larouche-devoile-combien-coute-le-tournage-d-un-episode-1.9621361" target="_blank"><em>District 31</em></a> (alors qu&#39;elle jouait la femme de<strong> Bob Lamarre</strong>), a re&ccedil;u la visite de la cigogne en mai dernier!</p>

<p>&laquo;<span><em>Par un beau 4 mai en soir&eacute;e, j&rsquo;ai &laquo;d&eacute;confin&eacute;&raquo; la merveille: Paul-&Eacute;mile Germain. Vous dire le niveau d&rsquo;amour qui r&egrave;gne ici. 🙏🏻 Sur ce, on retourne en quarantaine nous 🙋🏻&zwj;♀️💖 #newborn</em>&raquo;, d&eacute;voilait la com&eacute;dienne en mai dernier, alors que son petit gar&ccedil;on voyait le jour.</span><br />
&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B_5AKTlnHjb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B_5AKTlnHjb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B_5AKTlnHjb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B_5AKTlnHjb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Par un beau 4 mai en soir&eacute;e, j&rsquo;ai &laquo; d&eacute;confin&eacute; &raquo; la merveille : Paul-&Eacute;mile Germain. Vous dire le niveau d&rsquo;amour qui r&egrave;gne ici. 🙏🏻 Sur ce, on retourne en quarantaine nous 🙋🏻&zwj;♀️💖 #newborn</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partag&eacute;e par <a href="https://www.instagram.com/elidupe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Elizabeth Duperr&eacute;</a> (@elidupe) le <time datetime="2020-05-07T14:52:12+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">7 Mai 2020 &agrave; 7 :52 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p><br />
Aujourd&#39;hui, en <a href="https://www.envedette.ca/potins-stars-quebec/media/les-stars-celebrent-avec-amour-la-fete-des-peres-1.12765000" target="_blank">pleines festivit&eacute;s de la f&ecirc;te des P&egrave;res</a>, <strong>Elizabeth</strong> a d&eacute;voil&eacute; un clich&eacute; des plus craquants des deux amours de sa vie: sa fille<strong> Jos&eacute;phine</strong>, qui vient d&#39;avoir cinq ans, coll&eacute;e &agrave; son petit fr&egrave;re <strong>Paul</strong>-<strong>&Eacute;mile</strong>!<br />
&nbsp;</p>

<p><img alt="" onecmsimage="true" polopoly:contentid="1.12765676" src="/image/policy:1.12765676:1592770097/133.JPG?$p=275143a" /></p>

<p class="credit auto-credit">Instagram Elizabeth Duperr&eacute;<img alt="" onecmsimage="true" polopoly:contentid="1.12766832" src="/image/policy:1.12766832:1592788365/111.JPG?$p=3f8ddae" /></p>

<p class="credit auto-credit">Instagram Elizabeth Duperr&eacute;</p>

<p><br />
Tous nos voeux de bonheur &agrave; <strong>&Eacute;lizabeth </strong>et son amoureux, le com&eacute;dien <strong><span class="text_exposed_show">Benoit Drouin-Germain</span></strong> (<em>Une autre histoire, O&#39;, L&#39;Appart du 5e</em>)!<br />
&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B2ekzy2HWrw/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/B2ekzy2HWrw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/B2ekzy2HWrw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B2ekzy2HWrw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Hier soir 🖤 / hier apr&egrave;s-midi ❤️ #g&eacute;meaux . . . Merci l&rsquo;&eacute;quipe 👌🏻 @audreysima @lesrelookeuses @alexia_baillargeon @pinkoofficial @lechateau</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partag&eacute;e par <a href="https://www.instagram.com/elidupe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Elizabeth Duperr&eacute;</a> (@elidupe) le <time datetime="2019-09-16T15:50:23+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">16 Sept. 2019 &agrave; 8 :50 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BsavO5ag04a/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BsavO5ag04a/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BsavO5ag04a/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BsavO5ag04a/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Mains froides (frettes), coeurs chauds &agrave; Lyon. . . . . #faitfrette#clfunpareil#lyon#voyage#familyontrip</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partag&eacute;e par <a href="https://www.instagram.com/elidupe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Elizabeth Duperr&eacute;</a> (@elidupe) le <time datetime="2019-01-09T14:50:34+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">9 Janv. 2019 &agrave; 6 :50 PST</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BdYqNUDjsq0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BdYqNUDjsq0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BdYqNUDjsq0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BdYqNUDjsq0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Qu&rsquo;elle soit douce cette nouvelle ann&eacute;e. Comme eux. ✌🏻🙏🏻❤️. . . . . . #softkiss#bisoux#happynewyear#byebye2017#champagne#familyfirst#stars#chalet#love#dogsofinstagram#wood#bonneann&eacute;e2018#renard#wishlist#lips#babines#bonnesoiree</a></p>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partag&eacute;e par <a href="https://www.instagram.com/elidupe/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Elizabeth Duperr&eacute;</a> (@elidupe) le <time datetime="2017-12-31T23:37:16+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">31 D&eacute;c. 2017 &agrave; 3 :37 PST</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p>&nbsp;</p>

<p><em>Pssst</em>! La chanteuse <strong>Fanny Bloom</strong> a aussi d&eacute;voil&eacute; <a href="https://www.envedette.ca/potins-stars-quebec/musique/fanny-bloom-devoile-qu-elle-est-maman-pour-la-premiere-fois-avec-une-adorable-photo-1.12765019" target="_blank">aujourd&#39;hui qu&#39;elle &eacute;tait maman pour la premi&egrave;re fois!</a></p>

<p><a href="https://www.envedette.ca/potins-stars-quebec/media/les-stars-celebrent-avec-amour-la-fete-des-peres-1.12765000" target="_blank">D&eacute;couvrez toutes les preuves d&#39;amour recueillies par vos stars pr&eacute;f&eacute;r&eacute;es</a> en cette journ&eacute;e d&eacute;di&eacute;e aux papas de ce monde!<br />
&nbsp;</p>

<p><strong>Vous aimerez aussi: </strong></p>

<ul>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/musique/stephanie-lapointe-partage-une-adorable-premiere-photo-de-son-bebe-1.12758621" target="_blank">ST&Eacute;PHANIE LAPOINTE PARTAGE UNE ADORABLE PREMI&Egrave;RE PHOTO DE SON B&Eacute;B&Eacute;!</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/julie-ringuette-et-pascal-morrissette-vont-etre-a-nouveau-parents-1.12545223" target="_blank">JULIE RINGUETTE ET PASCAL MORRISSETTE VONT &Ecirc;TRE &Agrave; NOUVEAU PARENTS</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/lea-clermont-dion-annonce-qu-elle-est-enceinte-1.12259690" target="_blank">L&Eacute;A CLERMONT-DION ANNONCE QU&#39;ELLE EST ENCEINTE</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/le-dragon-nicolas-duvernois-va-etre-a-nouveau-papa-1.12382560" target="_blank">LE DRAGON NICOLAS DUVERNOIS VA &Ecirc;TRE &Agrave; NOUVEAU PAPA</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/la-comedienne-julie-deslauriers-va-etre-maman-et-devoile-son-adorable-baby-bump-1.12521752" target="_blank">LA COM&Eacute;DIENNE JULIE DESLAURIERS VA &Ecirc;TRE &Agrave; NOUVEAU MAMAN</a></li>
</ul>

        </div>
            </div>

</div>


<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                            
                <h3>Les plus populaires</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/musique/lucie-laurier-critique-amerement-ariane-moffatt-au-lendemain-de-la-fete-nationale-1.12789531" class="" title="Lucie Laurier critique amèrement Ariane Moffatt au lendemain de la Fête nationale"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12789554:1593022202/Lucie-Laurier-critique-amerement-Ariane-Moffatt-au-lendemain-de-la-Fete-nationale.jpg?a=16%3A9&$p$a=2f29b05&{width}" data-ratio="16,9" data-alt="Lucie Laurier critique amèrement Ariane Moffatt au lendemain de la Fête nationale">

                                        <img class="img-responsive" itemscope="image" alt="Lucie Laurier critique amèrement Ariane Moffatt au lendemain de la Fête nationale" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12789554:1593022202/Lucie-Laurier-critique-amerement-Ariane-Moffatt-au-lendemain-de-la-Fete-nationale.jpg?a=16%3A9&w=200&$p$a$w=eae4909" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-06-24T14:05:02">
                                    <span class="date dayDate">24 juin 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/musique/lucie-laurier-critique-amerement-ariane-moffatt-au-lendemain-de-la-fete-nationale-1.12789531" title="Lucie Laurier critique amèrement Ariane Moffatt au lendemain de la Fête nationale" target="_self">
                <h2 class="title truncate">Lucie Laurier critique amèrement Ariane Moffatt au lendemain de la Fête nationale</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/catherine-st-laurent-de-district-31-renversante-en-maillot-vert-1.12771878" class="" title="Catherine St-Laurent de District 31 renversante en maillot vert!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3550025:1515746249/Catherine-St-Laurent.jpg?a=16%3A9&$p$a=d356d98&{width}" data-ratio="16,9" data-alt="Catherine St-Laurent">

                                        <img class="img-responsive" itemscope="image" alt="Catherine St-Laurent" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.3550025:1515746249/Catherine-St-Laurent.jpg?a=16%3A9&w=200&$p$a$w=a040dd6" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-06-22T14:45:25">
                                    <span class="date dayDate">22 juin 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/catherine-st-laurent-de-district-31-renversante-en-maillot-vert-1.12771878" title="Catherine St-Laurent de District 31 renversante en maillot vert!" target="_self">
                <h2 class="title truncate">Catherine St-Laurent de District 31 renversante en maillot vert!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/c-est-lui-le-nouveau-chum-de-julie-perreault-1.12491487" class="" title="C'est LUI, le nouveau chum de Julie Perreault!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10351226:1576567786/Julie-Perreault.jpg?a=16%3A9&$p$a=41dbace&{width}" data-ratio="16,9" data-alt="Julie Perreault">

                                        <img class="img-responsive" itemscope="image" alt="Julie Perreault" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10351226:1576567786/Julie-Perreault.jpg?a=16%3A9&w=200&$p$a$w=63acfcd" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-05-24T08:30:00">
                                    <span class="date dayDate">24 mai 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/c-est-lui-le-nouveau-chum-de-julie-perreault-1.12491487" title="C'est LUI, le nouveau chum de Julie Perreault!" target="_self">
                <h2 class="title truncate">C'est LUI, le nouveau chum de Julie Perreault!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les sujets chauds">
                            
                <h3>Les sujets chauds</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/les-10-celebrites-les-plus-payees-en-2020-1.12793612" class="" title="Les 10 célébrités les plus payées en 2020"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12793702:1593058562/28329379001-6167066710001-6167069337001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&$p$a=19fe769&{width}" data-ratio="16,9" data-alt="28329379001_6167066710001_6167069337001-vs.jpg?pubId=28329379001">

                                        <img class="img-responsive" itemscope="image" alt="28329379001_6167066710001_6167069337001-vs.jpg?pubId=28329379001" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12793702:1593058562/28329379001-6167066710001-6167069337001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&w=200&$p$a$w=89c3692" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-06-25T00:02:31">
                                                    <span class="hour">0h02</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/videos/les-10-celebrites-les-plus-payees-en-2020-1.12793612" title="Les 10 célébrités les plus payées en 2020" target="_self">
                <h2 class="title truncate">Les 10 célébrités les plus payées en 2020</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/10-films-laureats-du-gala-quebec-cinema-a-voir-absolument-si-ce-n-est-pas-deja-fait-1.12793659" class="" title="10 films lauréats du Gala Québec Cinéma à voir absolument si ce n’est pas déjà fait"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12793704:1593058563/28329379001-6167066884001-6167068543001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&$p$a=580dff3&{width}" data-ratio="16,9" data-alt="28329379001_6167066884001_6167068543001-vs.jpg?pubId=28329379001">

                                        <img class="img-responsive" itemscope="image" alt="28329379001_6167066884001_6167068543001-vs.jpg?pubId=28329379001" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12793704:1593058563/28329379001-6167066884001-6167068543001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&w=200&$p$a$w=19123e7" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-06-25T00:02:31">
                                                    <span class="hour">0h02</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/videos/10-films-laureats-du-gala-quebec-cinema-a-voir-absolument-si-ce-n-est-pas-deja-fait-1.12793659" title="10 films lauréats du Gala Québec Cinéma à voir absolument si ce n’est pas déjà fait" target="_self">
                <h2 class="title truncate">10 films lauréats du Gala Québec Cinéma à voir absolument si ce n’est pas déjà fait</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/les-stars-qui-ont-du-reporter-leur-mariage-a-cause-de-la-pandemie-1.12793634" class="" title="Les stars qui ont dû reporter leur mariage à cause de la pandémie"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12793706:1593058564/28329379001-6167066661001-6167069338001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&$p$a=5aa35f2&{width}" data-ratio="16,9" data-alt="28329379001_6167066661001_6167069338001-vs.jpg?pubId=28329379001">

                                        <img class="img-responsive" itemscope="image" alt="28329379001_6167066661001_6167069338001-vs.jpg?pubId=28329379001" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12793706:1593058564/28329379001-6167066661001-6167069338001-vs-jpg-pubId-28329379001.jpg?a=16%3A9&w=200&$p$a$w=f6ecf39" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-06-25T00:02:31">
                                                    <span class="hour">0h02</span>
                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/videos/les-stars-qui-ont-du-reporter-leur-mariage-a-cause-de-la-pandemie-1.12793634" title="Les stars qui ont dû reporter leur mariage à cause de la pandémie" target="_self">
                <h2 class="title truncate">Les stars qui ont dû reporter leur mariage à cause de la pandémie</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Sur le même sujet">
                            
                <h3>Sur le même sujet</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/kassandra-bergeron-de-xoxo-est-maman-et-devoile-de-mignons-cliches-de-son-bebe-1.12790916" class="" title="Kassandra Bergeron de XOXO est maman et dévoile de mignons clichés de son bébé!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8553331:1541794245/Kassandra-Bergeron.jpg?a=16%3A9&$p$a=67b5bab&{width}" data-ratio="16,9" data-alt="Kassandra Bergeron">

                                        <img class="img-responsive" itemscope="image" alt="Kassandra Bergeron" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8553331:1541794245/Kassandra-Bergeron.jpg?a=16%3A9&w=200&$p$a$w=8a75cb6" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-06-24T17:31:25">
                                    <span class="date dayDate">24 juin 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/kassandra-bergeron-de-xoxo-est-maman-et-devoile-de-mignons-cliches-de-son-bebe-1.12790916" title="Kassandra Bergeron de XOXO est maman et dévoile de mignons clichés de son bébé!" target="_self">
                <h2 class="title truncate">Kassandra Bergeron de XOXO est maman et dévoile de mignons clichés de son bébé!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/melissa-desormeaux-poulin-partage-rare-photo-avec-sa-fille-1.12778473" class="" title="Mélissa Désormeaux-Poulin partage une rare photo avec sa fille!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12778524:1592913755/Melissa-Desormeaux-Poulin.jpg?a=16%3A9&$p$a=e181439&{width}" data-ratio="16,9" data-alt="Mélissa Désormeaux-Poulin">

                                        <img class="img-responsive" itemscope="image" alt="Mélissa Désormeaux-Poulin" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12778524:1592913755/Melissa-Desormeaux-Poulin.jpg?a=16%3A9&w=200&$p$a$w=f26d756" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-06-23T08:15:00">
                                    <span class="date dayDate">23 juin 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/melissa-desormeaux-poulin-partage-rare-photo-avec-sa-fille-1.12778473" title="Mélissa Désormeaux-Poulin partage une rare photo avec sa fille!" target="_self">
                <h2 class="title truncate">Mélissa Désormeaux-Poulin partage une rare photo avec sa fille!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/joel-legendre-partage-une-rare-photo-avec-son-amoureux-et-leurs-trois-enfants-1.12773317" class="" title="Joël Legendre partage une rare photo avec son amoureux et leurs trois enfants!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9023280:1553145932/Joel-Legendre.jpg?a=16%3A9&$p$a=334ca56&{width}" data-ratio="16,9" data-alt="Joël Legendre">

                                        <img class="img-responsive" itemscope="image" alt="Joël Legendre" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.9023280:1553145932/Joel-Legendre.jpg?a=16%3A9&w=200&$p$a$w=cd357b0" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-06-22T18:59:39">
                                    <span class="date dayDate">22 juin 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/joel-legendre-partage-une-rare-photo-avec-son-amoureux-et-leurs-trois-enfants-1.12773317" title="Joël Legendre partage une rare photo avec son amoureux et leurs trois enfants!" target="_self">
                <h2 class="title truncate">Joël Legendre partage une rare photo avec son amoureux et leurs trois enfants!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
                  
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le Web">
                            
                <h3>Ailleurs sur le Web</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 teaser  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.canalvie.com/coronavirus-covid-19" class="" title=""
               target="_self">
                            


<img src='https://www.envedette.ca/polopoly_fs/1.11068177.1584969659!/image/coronavirus.jpg_gen/derivatives/box_630_355/coronavirus.jpg' alt='' title='Dossier spécial Coronavirus Covid-19' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/coronavirus-covid-19" title="" target="_self">
                <h2 class="title truncate">Dossier spécial - Coronavirus Covid-19</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/jours-feries-fetes-et-dates-a-retenir-en-2020-au-quebec-1.8476507" class="" title="Jours fériés, fêtes et dates à retenir en 2020 au Québec"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10389989:1578004925/jeune-femme-avec-un-calendrier-2020-dans-les-mains-sur-fond-bleu.jpg?a=16%3A9&$p$a=e404b67&{width}" data-ratio="16,9" data-alt="jeune femme avec un calendrier 2020 dans les mains sur fond bleu">

                                        <img class="img-responsive" itemscope="image" alt="jeune femme avec un calendrier 2020 dans les mains sur fond bleu" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10389989:1578004925/jeune-femme-avec-un-calendrier-2020-dans-les-mains-sur-fond-bleu.jpg?a=16%3A9&w=200&$p$a$w=a22fc11" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-06-23T11:44:00">
                                    <span class="date dayDate">23 juin 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/histoire/jours-feries-fetes-et-dates-a-retenir-en-2020-au-quebec-1.8476507" title="Jours fériés, fêtes et dates à retenir en 2020 au Québec" target="_self">
                <h2 class="title truncate">Jours fériés, fêtes et dates à retenir en 2020 au Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-trousse/maquillage/facon-magasiner-produits-beaute-diversite-1.12782698" class="" title="La façon dont nous magasinons nos produits de beauté est en train de changer... enfin!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12789216:1593016259/Magasiner-produits-de-beaute-Sephora.jpg?a=16%3A9&$p$a=f9c00cc&{width}" data-ratio="16,9" data-alt="Magasiner produits de beauté Sephora">

                                        <img class="img-responsive" itemscope="image" alt="Magasiner produits de beauté Sephora" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.12789216:1593016259/Magasiner-produits-de-beaute-Sephora.jpg?a=16%3A9&w=200&$p$a$w=6bc6a23" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-06-24T12:40:00">
                                    <span class="date dayDate">24 juin 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.lookdujour.ca/la-trousse/maquillage/facon-magasiner-produits-beaute-diversite-1.12782698" title="La façon dont nous magasinons nos produits de beauté est en train de changer... enfin!" target="_self">
                <h2 class="title truncate">La façon dont nous magasinons nos produits de beauté est en train de changer... enfin!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
          </div>

<div class="toolbar">
        </div>






                                            </div>
                        <!-- /.slot-wide -->
                    </div>
                    <div class="row">
                        <!-- slot-left -->
                        <div class="slot slot-left">
                                                        </div>
                        <!-- /.slot-left -->
                        <!-- slot-main -->
                        <div class="slot slot-main">
                                                        </div>
                        <!-- /.slot-left -->
                    </div>
                </div>
                <div class="side-container">
                    <div class="row">
                        <!-- slot-right -->
                        <div class="slot slot-right">
                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box col droite" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-771883rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771883rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 1 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364585rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364585rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Dernières vidéos">
                        
                <h3>Dernières vidéos</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/les-10-celebrites-les-plus-payees-en-2020-1.12793612" class="" title="Les 10 célébrités les plus payées en 2020"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12793702:1593058562/28329379001-6167066710001-6167069337001-vs-jpg-pubId-28329379001.jpg?a=2%3A3&$p$a=8484070&{width}" data-ratio="2,3" data-alt="28329379001_6167066710001_6167069337001-vs.jpg?pubId=28329379001">

                                        <img class="img-responsive" itemscope="image" alt="28329379001_6167066710001_6167069337001-vs.jpg?pubId=28329379001" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.12793702:1593058562/28329379001-6167066710001-6167069337001-vs-jpg-pubId-28329379001.jpg?a=2%3A3&w=200&$p$a$w=3c35c5e" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/les-10-celebrites-les-plus-payees-en-2020-1.12793612" title="Les 10 célébrités les plus payées en 2020" target="_self">
                <h2 class="title truncate">Les 10 célébrités les plus payées en 2020</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/10-films-laureats-du-gala-quebec-cinema-a-voir-absolument-si-ce-n-est-pas-deja-fait-1.12793659" class="" title="10 films lauréats du Gala Québec Cinéma à voir absolument si ce n’est pas déjà fait"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12793704:1593058563/28329379001-6167066884001-6167068543001-vs-jpg-pubId-28329379001.jpg?a=2%3A3&$p$a=2ed17e0&{width}" data-ratio="2,3" data-alt="28329379001_6167066884001_6167068543001-vs.jpg?pubId=28329379001">

                                        <img class="img-responsive" itemscope="image" alt="28329379001_6167066884001_6167068543001-vs.jpg?pubId=28329379001" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.12793704:1593058563/28329379001-6167066884001-6167068543001-vs-jpg-pubId-28329379001.jpg?a=2%3A3&w=200&$p$a$w=8b10e0a" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/10-films-laureats-du-gala-quebec-cinema-a-voir-absolument-si-ce-n-est-pas-deja-fait-1.12793659" title="10 films lauréats du Gala Québec Cinéma à voir absolument si ce n’est pas déjà fait" target="_self">
                <h2 class="title truncate">10 films lauréats du Gala Québec Cinéma à voir absolument si ce n’est pas déjà fait</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/les-stars-qui-ont-du-reporter-leur-mariage-a-cause-de-la-pandemie-1.12793634" class="" title="Les stars qui ont dû reporter leur mariage à cause de la pandémie"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.12793706:1593058564/28329379001-6167066661001-6167069338001-vs-jpg-pubId-28329379001.jpg?a=2%3A3&$p$a=a634a5c&{width}" data-ratio="2,3" data-alt="28329379001_6167066661001_6167069338001-vs.jpg?pubId=28329379001">

                                        <img class="img-responsive" itemscope="image" alt="28329379001_6167066661001_6167069338001-vs.jpg?pubId=28329379001" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.12793706:1593058564/28329379001-6167066661001-6167069338001-vs-jpg-pubId-28329379001.jpg?a=2%3A3&w=200&$p$a$w=29d023f" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/les-stars-qui-ont-du-reporter-leur-mariage-a-cause-de-la-pandemie-1.12793634" title="Les stars qui ont dû reporter leur mariage à cause de la pandémie" target="_self">
                <h2 class="title truncate">Les stars qui ont dû reporter leur mariage à cause de la pandémie</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                        </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="Tuile" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 right" role="banner">
        <div id="div-gpt-ad-771853rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771853rightSlot",
                "position": "right1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 2 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364586rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364586rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 3 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364587rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364587rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                        </div>
                        <!-- /.slot-right -->
                    </div>
                </div>
            </div>
        </div>
    </article>
    <footer class="page-footer $specificPageFooterClass">
        <div class="container">
            <div class="row">
                <div class="slot slot-footer">
                                
                          



<div class="astral-AdElement" data-tracking-id="maquillage" data-sticky="false" data-time-to-stick="">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-771093footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771093footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[30,1]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                          	        
        
    
    <div class="row astral-Footer_element" data-tracking-id="Footer">
    <div class="hr">
        <hr class="hidden">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                                  <a id="envedette.ca" href="http://envedette.ca">
  <img width="195" height="54" src="/img/envedette/logo/envedette-logo-footer.png" alt="Envedette.ca">
</a>
        
                  </li>
            <li class="part2">
                
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
        
                  </li>
            <li class="part3">
                
                                  <ul class="link">
  <li class=""><a href="http://envedette.ca" title="Accueil">Accueil</a></li>
  <li class=""><a href="/stars" title="Stars">Stars</a></li>
  <li class=""><a href="/tops" title="Tops">Tops</a></li>
  <li class=""><a href="/quiz" title="Quiz">Quiz</a></li>
  <li class=""><a href="/videos" title="Vidéos">Vidéos</a></li>
</ul>
        
                  </li>
            <li class="part4">
                
                                  <ul class="link">
  <li class=""><a href="http://www.sympatico.ca/defaultf.aspx?lang=fr-CA" title="Propulsé par Sympatico.ca Divertissement " target="_blank" >Propulsé par Sympatico.ca Divertissement </a></li>
  <li class=""><a href="http://www.sympatico.ca/jeux/casse-tete-1.1477668" title="Casse-têtes" target="_blank" >Casse-têtes</a></li>
    <li class=""><a href="https://bellmedia.az1.qualtrics.com/jfe/form/SV_9T9eKJdOCSPYnvn" title="Contactez-nous" target="_blank" >Contactez-nous</a></li>
</ul>
        
                  </li>
        </ul>
    </nav>
</div>
        
                          </div>
            </div>
        </div>
    </footer>
    <footer class="corporate-footer">
        <div class="container">
            <div class="row">
                                    <div id="corpoFooterJS">
                        <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="https://www.envedette.ca/js/footer-fr.js?v=20200616140303" type="text/javascript"></script>
                    </div>
                            </div>
        </div><!-- /.container -->
    </footer>
</div>
        <!-- build:js /js/envedette/main.envedette.js  -->
    <!-- inject:js -->
    <script src="/js/envedette/main.envedette.js?v=1592284166820"></script>
    <!-- endinject -->
    <!-- endbuild -->
    


<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "elizabeth duperre de district 31 est a nouveau maman";
                                ASTRAL_A.PublicationDate = "2020-06-21";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "benoit drouin-germain,elizabeth duperre,karine paradis";
                    ASTRAL_A.Channel = "en vedette";
                    ASTRAL_A.ContentAuthor = "karine paradis";
                    ASTRAL_A.ContentSubjects = "famille";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "television";
                    ASTRAL_A.SubSection1 = "quebec";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.12765649";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "elizabeth duperre de district 31 est a nouveau maman";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>

<script type="text/javascript">
    var googleAnalyticsAccount = 'UA-34882578-1';
    var googleAnalyticsDomainName = '.envedette.ca';
    var googleAnalyticsEnabled = 'true';
    if (googleAnalyticsEnabled == 'true') {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', googleAnalyticsAccount]);
        _gaq.push(['_setDomainName', googleAnalyticsDomainName]);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.12765649&amp;d=/2.4028/2.8364/2.8629&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>