
    <!doctype html>
<html lang="fr-CA">
<head>
                
                            
                            
        
        
    <title>OD Chez nous: découvrez la date du dévoilement des candidats!</title>
        
            <meta property="og:title" content="OD Chez nous: découvrez la date du dévoilement des candidats!" />
            

            <meta property="og:description" content="Préparez-vous à avoir l'air d'Occupation Double dans la tête très bientôt puisque la populaire télé-réalité fera bientôt son retour!" />
            
    	      
            <meta property="og:image" content="https://www.envedette.ca/image/policy:1.9884423:1567022797/Jay-Du-Temple.jpg?w=2000&$p$w=62b7639" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="En vedette" />
    
            
    
    <meta property="og:url" content="https://www.envedette.ca/potins-stars-quebec/television/od-chez-nous-decouvrez-la-date-du-devoilement-des-candidats-1.13148001" />

    
                                	<link rel="canonical" href="https://www.envedette.ca/potins-stars-quebec/television/od-chez-nous-decouvrez-la-date-du-devoilement-des-candidats-1.13148001" /> 
                
                <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"Karine Paradis","name":"OD Chez nous: découvrez la date du dévoilement des candidats!","datePublished":"2020-08-04T10:38:40-0400","dateModified":"2020-08-04T11:32:35-0400","headline":"OD Chez nous: découvrez la date du dévoilement des candidats!","image":"https://www.envedette.ca/image/policy:1.9884423:1567022797/DSC_0233.jpg?a=16%3A9&w=360&$p$a$w=6deebf8","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.envedette.ca"},"name":"En vedette","url":"https://www.envedette.ca"}} </script>
    
            <meta name="description" content="Préparez-vous à avoir l'air d'Occupation Double dans la tête très bientôt puisque la populaire télé-réalité fera bientôt son retour!" />
    
	
    <link rel="icon" type="image/png" href="https://www.envedette.ca/img/envedette/logo/favicon.ico" />
        <script>  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"289d106c-df24-4cd9-a9fa-753e928c23ad","b1a4360a-3db9-4b39-b09d-c3e14666840a",{}),permutive.addon("web",{});
    </script>
    <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>

            <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js"></script>
    
                <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.envedette/potinsstarsquebec/television"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "odcheznousdecouvrezladatedudevoilementdescandidats"          data-tags-values = "television,jaydutemple,juliesnyder,karineparadis,odcheznous"          data-krux-id = "q4i3mvf0j"          data-ads-lazyload="false"          data-status="0"/>
                <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="envedette" data-subsections="québec/télévision" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.13148001" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
    <meta name="author" content="En vedette" />
    
<script type="text/javascript">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</script>


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
    <script type="text/javascript">
        // polopoly
        getSiteId = function() {
            return "Envedette.d";
        }
    </script>
    <script type="text/javascript" src="https://www.envedette.ca/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>
    var bui = {
        config: {
            gigya   : { apikey: "3_vANfOMPlf4Q2lt0PASTWlgOxaY1PRsoru0F_9umKZGL9Nqp0o0ilvQR_OK1pQ3N8", shareContent: "facebook,twitter,email" },
            ga      : { trakerId: "UA-368713-3" },
            site    : { id:     "2.4028", mainAlias: "https://www.envedette.ca", name: "envedette"},
            google  : { apikey: ""},
            imager  : {
                ratios : [1, 1.5, 2],
                widths : [45, 50, 70, 80, 120, 145, 154, 211, 300, 350, 500, 630, 663, 683, 700, 800, 900, 1024, 1168, 1500, 2000],
                ratiosMap : {
                                            45 : 'w=45&$w=a222ffb' ,                    50 : 'w=50&$w=b7a34ea' ,                    70 : 'w=70&$w=ac54c38' ,                    80 : 'w=80&$w=44830b2' ,                    120 : 'w=120&$w=1756ed0' ,                    145 : 'w=145&$w=a1982ba' ,                    154 : 'w=154&$w=7001468' ,                    211 : 'w=211&$w=39d2283' ,                    300 : 'w=300&$w=b021567' ,                    350 : 'w=350&$w=fe8a8d6' ,                    500 : 'w=500&$w=3e7d900' ,                    630 : 'w=630&$w=445d1ec' ,                    663 : 'w=663&$w=4b85173' ,                    683 : 'w=683&$w=936482a' ,                    700 : 'w=700&$w=f83d8a4' ,                    800 : 'w=800&$w=23745c3' ,                    900 : 'w=900&$w=d3414ab' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1168 : 'w=1168&$w=d5ee70f' ,                    1500 : 'w=1500&$w=f075b93' ,                    2000 : 'w=2000&$w=a4ffa4e' ,                                68 : 'w=68&$w=eceaa48' ,                    75 : 'w=75&$w=0c38753' ,                    105 : 'w=105&$w=aa68887' ,                    120 : 'w=120&$w=1756ed0' ,                    180 : 'w=180&$w=0d661d8' ,                    218 : 'w=218&$w=1d2294f' ,                    231 : 'w=231&$w=58d1ea6' ,                    316 : 'w=316&$w=0603b48' ,                    450 : 'w=450&$w=8d7caa3' ,                    525 : 'w=525&$w=4f1dd49' ,                    750 : 'w=750&$w=a1569b8' ,                    945 : 'w=945&$w=d4e4ab3' ,                    994 : 'w=994&$w=e1a8150' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1050 : 'w=1050&$w=32d8d80' ,                    1200 : 'w=1200&$w=9c05b01' ,                    1350 : 'w=1350&$w=30817ed' ,                    1536 : 'w=1536&$w=aa53a14' ,                    1752 : 'w=1752&$w=fe78e5e' ,                    2250 : 'w=2250&$w=4622672' ,                    3000 : 'w=3000&$w=864726f' ,                                90 : 'w=90&$w=739cab5' ,                    100 : 'w=100&$w=d27426e' ,                    140 : 'w=140&$w=39ad20c' ,                    160 : 'w=160&$w=a1cf112' ,                    240 : 'w=240&$w=9f57812' ,                    290 : 'w=290&$w=cfa4dc0' ,                    308 : 'w=308&$w=db7d60e' ,                    422 : 'w=422&$w=8831809' ,                    600 : 'w=600&$w=ca1145b' ,                    700 : 'w=700&$w=f83d8a4' ,                    1000 : 'w=1000&$w=d29316d' ,                    1260 : 'w=1260&$w=58542f9' ,                    1326 : 'w=1326&$w=0ce0014' ,                    1366 : 'w=1366&$w=c4fad9a' ,                    1400 : 'w=1400&$w=2350832' ,                    1600 : 'w=1600&$w=fbc413e' ,                    1800 : 'w=1800&$w=517b0d4' ,                    2048 : 'w=2048&$w=dbf56c5' ,                    2336 : 'w=2336&$w=34ac207' ,                    3000 : 'w=3000&$w=864726f' ,                    4000 : 'w=4000&$w=d515065'                             }
            }
        }
    };
        window.data = window.data || {};
    window.data.reqJs           = "http:\/\/www.envedette.ca\/potins-stars-quebec\/television\/od-chez-nous-decouvrez-la-date-du-devoilement-des-candidats-1.13148001";
    window.data.userActionTitle = "OD Chez nous: d\u00E9couvrez la date du d\u00E9voilement des candidats!";
</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>
<script defer src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>


<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="https://www.envedette.ca/js/common/reCaptchaUtil.js?v=20200728141425"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
    <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
    <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/envedette/style.css?v=20200728141425" />

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body class=" fr">
<div class="wrapper">
    <div id="wallpaperAd" class="bgWallpaper" role="banner">
        <a id="wallpaperAdUrl" class="wallpaperAdUrl">
            <div class="container wallpaper-containers">
                <div class="left-wing"></div>
                <div class="right-wing"></div>
            </div>
        </a>
    </div><!-- /wallpaperAd -->

    <header class="page-header">
        <div class="container">
            <div class="row">
                <!-- slot-header -->
                <div class="slot slot-header">
                                
                                                                                



<div class="astral-AdElement" data-tracking-id="Multiszed banner " data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-771092header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771092header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                          </div>
                <!-- /.slot-header -->
            </div>
            <div class="row">
                <!-- slot-topNavigation -->
                <div class="slot slot-topNavigation" data-tracking-id="top nav">
                    <div class="main-container top-navigation">
                                    
                                                
    
    
<div class="astral-SiteSearchElement_element-button">
    <button type="button" class="site-search btn btn-transparent" data-toggle="modal" data-target=".siteSearchModal" title="Accéder à la recherche">
        <span class="ico ico-search"></span>
        <span class="string">Recherche</span>
    </button>
    <div class="modal siteSearchModal fade" tabindex="-1" role="dialog" aria-labelledby="Moteur de recherche" aria-hidden="true" style="display: none;">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Fermer</span></button>
                    <h4 class="modal-title">Recherche</h4>
                </div>
                <div class="modal-body">
                    <form class="site-search" role="search" action="/recherche-7.70831">
                        <div class="parts">
                            <div class="part-1">
                                <input type="search" class="form-control" id="siteSearchField" name="searchField" accesskey="f" tabindex="1" placeholder="Recherche">
                            </div>
                            <div class="part-2">
                                <button type="submit" class="btn btn-default submit" title="Lancer la recherche">
                                    <span class="ico ico-search"></span>
                                    <span class="string">Go</span>
                                </button>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
                                    
        
                                
        
    
    

<div class="row astral-NavigationElement_elementV2">
    <nav class="navbar site-default" role="navigation">
        <div class="navbar-row nav-toggle-burgermenu">
            <button id="dropdown_randomID-77083078782599" class="btn site-default dropdown-toggle" type="button" data-toggle="dropdown">
                <span class="ico ico-burger-menu" title="Ouvrir/Fermer la navigation">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                </span>
                <span class="string">Menu</span>
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdown_randomID-77083078782599">
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca" title="Accueil">Accueil</a>
                    </li>
                                    <li class="active" role="presentation">
                        <a href="https://www.envedette.ca/potins-stars-quebec" title="Québec">Québec</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/stars" title="International">International</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/videos" title="Vidéos">Vidéos</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>                    
                              </div>
                </div>
                <!-- /.slot-topNavigation -->
            </div>
        </div><!-- /.container -->
    </header>
    <article class="page-body">
        <div class="container">
             <div class="row">
                <div class="slot slot-topUltraWideAd">
                                        </div>
            </div>
            <div class="row">
                <!-- slot-breadcrumb -->
                <div class="slot slot-breadcrumb">
                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="https://www.envedette.ca">Accueil</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec">Québec</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec/television">Télévision</a></li>
                    
                            <li class="active">OD Chez nous: découvrez la date du dévoilement des candidats!</li>
                    
    </ol>
</div>        
                          </div>
                <!-- /.slot-breadcrumb -->
            </div>
            <div class="row">
                <!-- slot-ultraWide -->
                <div class="slot slot-ultraWide">
                                                                                                    
                                                                        
                                
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                        
            <div class="title">
                <h1>OD Chez nous: découvrez la date du dévoilement des candidats!</h1>
            </div>
                <figure class="picture">
                                        
  





        
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.9884423:1567022797/Jay-Du-Temple.jpg?f=default&$p$f=236c566&{width}" data-ratio="" data-alt="Jay Du Temple">

                                        <noscript><img class="img-responsive" itemscope="image" alt="Jay Du Temple" src="/image/policy:1.9884423:1567022797/Jay-Du-Temple.jpg?f=default&w=200&$p$f$w=a34f846" /></noscript>
                    </div>
                
            <p class="credit auto-credit" rel="author">Karine Paradis</p>
                                </figure>
        </div>

                            <div class="publication top-publication">
                                                <div class="author author-details" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                            <div class="picture picture-author">
                    <a href="/auteurs/Auteur/Karine Paradis" target="_self" itemprop="url">
                            
  




            
            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2565950:1493211845/Karine-Paradis.jpg?c=167%2C0%2C799%2C799&$p$c=21e4c3e&{width}" data-ratio="1,1" data-alt="Karine Paradis">

                                        <img class="img-responsive" itemscope="image" alt="Karine Paradis" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.2565950:1493211845/Karine-Paradis.jpg?c=167%2C0%2C799%2C799&w=200&$p$c$w=a5b7125" />
                                </div>
                
                        </a>
                </div>
            
                            <div class="author-info">
                    <a href="/auteurs/Auteur/Karine Paradis" rel="author" target="_self" itemprop="url">
                        <div class="author-name" itemprop="name">Karine Paradis</div>
                    </a>
                                                                    <time itemprop="datePublished" content="2020-08-04T10:38:40">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                                                </div>
                    </div>
                    
                                                                            <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""></span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="OD Chez nous: découvrez la date du dévoilement des candidats!"              data-description=""              data-linkback="https://www.envedette.ca/potins-stars-quebec/television/od-chez-nous-decouvrez-la-date-du-devoilement-des-candidats-1.13148001" >
        </div>
    </div>
                
                                    </div>
                
        <div data-tracking-category="recommendation">
                            
                          




        
        
                                  
                          




        
                  




        
                  




        
        
                                  
                          




        
        
                          </div>

                                    </div>                                </div>
                <!-- /.slot-ultraWide -->
            </div>
            <div class="row astral_StandardArticle">
                <div class="center-container">
                    <div class="row">
                        <!-- slot-topWideAd -->
                        <div class="slot slot-topWideAd">
                                                        </div>
                    </div>
                    <div class="row">
                        <!-- slot-wide -->
                        <div class="slot slot-wide">
                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
                    <div class="mediaPlayer">
                        <div class="videoPlayerContainer">
        <div class="close-video-btn"><span></span></div>
        <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">        <div class="next-media-caption" data-caption-anim="pushdown" style="display: none">
            <p>
                <span class="ico"></span>
                <strong class="next-display"></strong>
                <em class="next-title"></em>
            </p>
        </div>
                <div class="video-player embed-responsive embed-responsive-16by9" data-publisher-id="28329379001" data-player-id="uLl7LlVuV"
             data-player-options-ad="{&quot;cmsid&quot;:&quot;3199&quot;}" data-player-options-comscore="{&quot;streamSenseC2&quot;:&quot;16433042&quot;,&quot;videoMetrixC2&quot;:&quot;3005664&quot;,&quot;siteTag&quot;:&quot;ENVEDETTE.CA&quot;,&quot;stationTitle&quot;:&quot;Envedette&quot;,&quot;channelId&quot;:&quot;&quot;}"
             data-player-options-content="{&quot;showName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;9 choses &agrave; savoir sur le retour d\u2019OD Chez nous\u2009!&quot;,&quot;rating&quot;:&quot;&quot;,&quot;contentId&quot;:&quot;1.13121575&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;Les plus friands de t&amp;eacute;l&amp;eacute;r&amp;eacute;alit&amp;eacute; &amp;eacute;taient heureux de l&amp;rsquo;apprendre : &lt;strong&gt;Occupation double&lt;\/strong&gt; reviendra cette ann&amp;eacute;e malgr&amp;eacute; la pand&amp;eacute;mie. Voici d&amp;rsquo;ailleurs ce que vous devez savoir sur le retour de l&amp;rsquo;&amp;eacute;mission&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi:&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/od-grece-9-nouvelles-photos-de-catherine-peach-en-bikini-1.11390570\&quot; target=\&quot;_blank\&quot;&gt;OD GR&amp;Egrave;CE: 9 NOUVELLES PHOTOS DE CATHERINE PEACH EN BIKINI!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/une-premiere-photo-de-couple-sexy-pour-catherine-peach-et-son-chum-en-maillot-1.10172757\&quot; target=\&quot;_blank\&quot;&gt;UNE PREMI&amp;Egrave;RE PHOTO DE COUPLE SEXY POUR CATHERINE PEACH ET SON CHUM, EN MAILLOT!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/influenceuse-jessica-prudencio-vedette-grosse-noire-fabuleuse-look-du-jour-1.12254205\&quot; target=\&quot;_blank\&quot;&gt;L&amp;#39;INFLUENCEUSE JESSICA PRUDENCIO EN VEDETTE DANS &amp;laquo;GROSSE, NOIRE ET FABULEUSE&amp;raquo; SUR LOOK DU JOUR!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/gabrielle-marion-nouvelle-webserie-look-du-jour-1.10023058\&quot; target=\&quot;_blank\&quot;&gt;UNE NOUVELLE S&amp;Eacute;RIE PORTANT SUR GABRIELLE MARION &amp;Agrave; VOIR SUR LOOK DU JOUR!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;title&quot;:&quot;9 choses &agrave; savoir sur le retour d\u2019OD Chez nous\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;television&quot;,&quot;envedetteqc&quot;,&quot;occupationdoublecheznous&quot;],&quot;showId&quot;:&quot;&quot;,&quot;imageUrl&quot;:&quot;\/image\/policy:1.13121754:1596203481\/OD.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=8b7c529&quot;,&quot;genre&quot;:&quot;&quot;,&quot;refId&quot;:&quot;7275736a-b01f-415d-baec-bbf02ace5930&quot;,&quot;category&quot;:&quot;&quot;,&quot;brand&quot;:&quot;EN VEDETTE&quot;}" data-player-options-conviva="{&quot;customerKey&quot;:&quot;59cb81261a926ddc6abcc287cd8e3d6fbc119f77&quot;}"
             data-player-options-player="{&quot;adEnabled&quot;:true,&quot;autoStart&quot;:true}" data-player-options-playlist="[{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;6 vedettes qui ont mis leur impressionnante maison en vente\u2009!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Lorsqu\u2019une de nos vedettes favorites met sa maison ou son condo en vente, on doit dire qu\u2019on est toujours un peu curieux de voir &agrave; quoi &ccedil;a ressemble et le prix auquel &ccedil;a se vend.  Voici donc pour les plus intrigu&eacute;s certaines des maisons r&eacute;cemment mis&quot;,&quot;title&quot;:&quot;6 vedettes qui ont mis leur impressionnante maison en vente\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;artetculture&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Lorsqu\u2019une de nos vedettes favorites met sa maison ou son condo en vente, on doit dire qu\u2019on est toujours un peu curieux de voir &agrave; quoi &ccedil;a ressemble et le prix auquel &ccedil;a se vend.\n\nVoici donc pour les plus intrigu&eacute;s certaines des maisons r&eacute;cemment mises en vente par des vedettes qu&eacute;b&eacute;coises.\n&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:149,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13148002:1596551798\/Maisons.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=e2e7eeb&quot;,&quot;episodeOffTime&quot;:&quot;2460448800000&quot;,&quot;id&quot;:&quot;b0937e57-4391-4a47-b4e2-5b7fe4d3d8cf&quot;,&quot;episodeContentId&quot;:&quot;1.13147810&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;5 fois o&ugrave; Marie-Mai et Gis&egrave;le ont fait fondre le public\u2009!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Pour Marie-Mai, depuis avril 2017, la vie est berc&eacute;e par le r&ocirc;le de maman.  C\u2019est d\u2019ailleurs particuli&egrave;rement charmant de voir des images de la petite puce et de Marie-Mai, chacune d\u2019entre elles d&eacute;voilant leur complicit&eacute;. Voici donc quelques images d&quot;,&quot;title&quot;:&quot;5 fois o&ugrave; Marie-Mai et Gis&egrave;le ont fait fondre le public\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;musique&quot;,&quot;mariemai&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Pour &lt;strong&gt;Marie-Mai&lt;\/strong&gt;, depuis avril 2017, la vie est berc&amp;eacute;e par le r&amp;ocirc;le de maman. C&amp;rsquo;est d&amp;rsquo;ailleurs particuli&amp;egrave;rement charmant de voir des images de la petite puce et de Marie-Mai, chacune d&amp;rsquo;entre elles d&amp;eacute;voilant leur complicit&amp;eacute;. Voici donc quelques images des deux jolies&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi&amp;nbsp;:&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/suzie-villeneuve-devoile-une-toute-nouvelle-chanson-1.12804888\&quot; target=\&quot;_blank\&quot;&gt;SUZIE VILLENEUVE D&amp;Eacute;VOILE UNE TOUTE NOUVELLE CHANSON&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/suzie-villeneuve-performance-emouvante-duels-la-voix-1.11066534\&quot; target=\&quot;_blank\&quot;&gt;SUZIE VILLENEUVE OFFRE UNE PERFORMANCE &amp;Eacute;MOUVANTE AUX DUELS &amp;Agrave; LA VOIX&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/videos\/suzie-villeneuve-confie-vivre-une-reconciliation-avec-la-musique-1.10650960\&quot; target=\&quot;_blank\&quot;&gt;SUZIE VILLENEUVE CONFIE VIVRE UNE R&amp;Eacute;CONCILIATION AVEC LA MUSIQUE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/17-ans-apres-star-academie-suzie-villeneuve-retour-surprenant-la-voix-1.10600187\&quot; target=\&quot;_blank\&quot;&gt;17 ANS APR&amp;Egrave;S STAR ACAD&amp;Eacute;MIE, SUZIE VILLENEUVE FAIT UN RETOUR SURPRENANT &amp;Agrave; LA VOIX&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/reconnaissez-vous-ces-deux-vedettes-lorsquelles-etaient-petites-1.12593797\&quot; target=\&quot;_blank\&quot;&gt;RECONNAISSEZ-VOUS CES DEUX VEDETTES LORSQU&amp;#39;ELLES &amp;Eacute;TAIENT PETITES?&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/marie-mai-invite-ses-fans-dans-les-coulisses-d-une-seance-photo-1.13053156\&quot; target=\&quot;_blank\&quot;&gt;MARIE-MAI INVITE SES FANS DANS LES COULISSES D&amp;#39;UNE S&amp;Eacute;ANCE PHOTO&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/musique\/marie-mai-remercie-ses-fans-avec-emotion-et-devoile-sa-couleur-rafraichie-1.12919311\&quot; target=\&quot;_blank\&quot;&gt;MARIE-MAI REMERCIE SES FANS AVEC &amp;Eacute;MOTION ET D&amp;Eacute;VOILE SA COULEUR RAFRA&amp;Icirc;CHIE!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n\r\n&lt;p&gt;&amp;nbsp;&lt;\/p&gt;\r\n&quot;,&quot;episodeDuration&quot;:81,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13142218:1596469727\/MM.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=dbe3a78&quot;,&quot;episodeOffTime&quot;:&quot;2460362400000&quot;,&quot;id&quot;:&quot;def746bd-ae54-4f3b-8f98-0d773c60581d&quot;,&quot;episodeContentId&quot;:&quot;1.13142169&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;6 photos souvenirs de vos stars favorites\u2009!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Nos artistes chouchous nous font parfois le bonheur de partager des images souvenirs d\u2019une p&eacute;riode donn&eacute;e de leur vie\u2009! Jetons un coup d\u2019&oelig;il &agrave; certaines de ces photos marquantes\u2009!&quot;,&quot;title&quot;:&quot;6 photos souvenirs de vos stars favorites\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;artetculture&quot;,&quot;mitsou&quot;,&quot;pierlucfunk&quot;,&quot;carolineneron&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Nos artistes chouchous nous font parfois le bonheur de partager des images souvenirs d&amp;rsquo;une p&amp;eacute;riode donn&amp;eacute;e de leur vie&amp;thinsp;! Jetons un coup d&amp;rsquo;&amp;oelig;il &amp;agrave; certaines de ces photos marquantes&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi:&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/l-heure-bleue-ne-sera-pas-de-retour-a-l-automne-1.13015812\&quot; target=\&quot;_blank\&quot;&gt;L&amp;#39;HEURE BLEUE NE SERA PAS DE RETOUR &amp;Agrave; L&amp;#39;AUTOMNE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/5e-rang-les-premieres-photos-des-tournages-avec-distanciation-font-reagir-1.12757784\&quot; target=\&quot;_blank\&quot;&gt;5e RANG: LES PREMI&amp;Egrave;RES PHOTOS DES TOURNAGES AVEC DISTANCIATIONS FONT R&amp;Eacute;AGIR&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/julie-perreault-a-failli-devenir-la-nouvelle-lieutenante-de-district-31-1.11266265\&quot; target=\&quot;_blank\&quot;&gt;JULIE PERREAULT A FAILLI DEVENIR LA NOUVELLE LIEUTENANTE DE DISTRICT 31&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/reprise-des-tournages-de-district-31-des-images-des-coulisses-1.12973721\&quot; target=\&quot;_blank\&quot;&gt;REPRISE DES TOURNAGES DE DISTRICT 31: DES IMAGES DES COULISSES&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/chantal-fontaine-est-en-deuil-1.12589968\&quot; target=\&quot;_blank\&quot;&gt;CHANTAL FONTAINE EST EN DEUIL&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:94,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13142098:1596467843\/Souvenirs.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=54bbca1&quot;,&quot;episodeOffTime&quot;:&quot;2460362400000&quot;,&quot;id&quot;:&quot;be4445c5-79a9-4b3c-80c6-e12025d8b790&quot;,&quot;episodeContentId&quot;:&quot;1.13141928&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;District 31 : 8 choses qu\u2019on sait sur le retour de l\u2019&eacute;mission !&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Parmi les &eacute;missions que le Qu&eacute;bec adore se trouve certainement District 31. Voici donc pour vous, tout ce qu\u2019il y a &agrave; savoir sur la suite fort attendue\u2009!&quot;,&quot;title&quot;:&quot;District 31 : 8 choses qu\u2019on sait sur le retour de l\u2019&eacute;mission !&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;television&quot;,&quot;envedetteqc&quot;,&quot;district31&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Parmi les &amp;eacute;missions que le Qu&amp;eacute;bec adore se trouve certainement &lt;strong&gt;District 31&lt;\/strong&gt;. Voici donc pour vous, tout ce qu&amp;rsquo;il y a &amp;agrave; savoir sur la suite fort attendue&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi:&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/genevieve-brouillette-sur-district-31-le-dernier-episode-est-puissant-1.13054765\&quot; target=\&quot;_blank\&quot;&gt;GENEVI&amp;Egrave;VE BROUILLETTE SUR DISTRICT 31: &amp;laquo;LE DERNIER &amp;Eacute;PISODE EST PUISSANT!&amp;raquo;&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/patrice-godin-de-district-31-devoile-l-intense-couverture-de-son-roman-1.12976260\&quot; target=\&quot;_blank\&quot;&gt;PATRICE GODIN DE DISTRICT 31 D&amp;Eacute;VOILE L&amp;#39;INTENSE COUVERTURE DE SON ROMAN!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/decouvrez-le-nouveau-look-de-michel-charette-de-district-31-1.12953971\&quot; target=\&quot;_blank\&quot;&gt;D&amp;Eacute;COUVREZ LE NOUVEAU LOOK DE MICHEL CHARETTE DE DISTRICT 31&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/charlotte-legault-de-district-31-est-magnifique-en-bikini-1.12899924\&quot; target=\&quot;_blank\&quot;&gt;CHARLOTTE LEGAULT DE DISTRICT 31 EST MAGNIFIQUE EN BIKINI&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/television\/district-31-jean-philippe-wauthier-tente-de-soutirer-des-details-a-michel-charette-1.12856211\&quot; target=\&quot;_blank\&quot;&gt;DISTRICT 31 : JEAN-PHILIPPE WAUTHIER TENTE DE SOUTIRER DES D&amp;Eacute;TAILS &amp;Agrave; MICHEL CHARETTE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/catherine-st-laurent-de-district-31-renversante-en-maillot-vert-1.12771878\&quot; target=\&quot;_blank\&quot;&gt;CATHERINE ST-LAURENT DE DISTRICT 31 RENVERSANTE EN MAILLOT VERT!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:113,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.12575857:1591117301\/district-31.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=3c6198d&quot;,&quot;episodeOffTime&quot;:&quot;2460103200000&quot;,&quot;id&quot;:&quot;2f8cf22b-0b5d-419e-ae27-71bc03f26426&quot;,&quot;episodeContentId&quot;:&quot;1.13121565&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;7 stars qui ont os&eacute; poser seins nus\u2009!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Il arrive que des vedettes bien de chez nous laissent tomber leur pudeur et posent topless.  Jetons donc un coup d\u2019&oelig;il &agrave; ces personnes qui ont pris la pause sans chandail pour d&eacute;voiler leurs belles formes ou pour passer un message inspirant\u2009!&quot;,&quot;title&quot;:&quot;7 stars qui ont os&eacute; poser seins nus\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;artetculture&quot;,&quot;mitsou&quot;,&quot;polinagrace&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Il arrive que des vedettes bien de chez nous laissent tomber leur pudeur et posent topless. Jetons donc un coup d&amp;rsquo;&amp;oelig;il &amp;agrave; ces personnes qui ont pris la pause sans chandail pour d&amp;eacute;voiler leurs belles formes ou pour passer un message inspirant&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi&amp;nbsp;:&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/polina-od-afrique-du-sud-renversante-superbe-maillot-blanc-1.11714433\&quot; target=\&quot;_blank\&quot;&gt;POLINA D&amp;#39;OD AFRIQUE DU SUD RENVERSANTE DANS UN SUPERBE MAILLOT BLANC!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/5-nouvelles-photos-de-stars-quebecoises-en-maillot-au-soleil-1.13089331\&quot; target=\&quot;_blank\&quot;&gt;5 NOUVELLES PHOTOS DE STARS QU&amp;Eacute;B&amp;Eacute;COISES EN MAILLOT AU SOLEIL!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/melissa-bedard-pose-en-maillot-et-elle-est-eblouissante-1.13085737\&quot; target=\&quot;_blank\&quot;&gt;M&amp;Eacute;LISSA B&amp;Eacute;DARD POSE EN MAILLOT DE BAIN ET ELLE EST &amp;Eacute;BLOUISSANTE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/beatrice-bouchard-s-eclate-sous-la-pluie-en-tout-petit-bikini-1.12983030\&quot; target=\&quot;_blank\&quot;&gt;BEATRICE BOUCHARD S&amp;#39;&amp;Eacute;CLATE SOUS LA PLUIE EN TOUT PETIT BIKINI!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/catherine-st-laurent-de-district-31-renversante-en-maillot-vert-1.12771878\&quot; target=\&quot;_blank\&quot;&gt;CATHERINE ST-LAURENT DE DISTRICT 31 EST RENVERSANTE EN MAILLOT VERT!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:112,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13111136:1596111915\/Seins%20Nues.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=478aaa2&quot;,&quot;episodeOffTime&quot;:&quot;2460016800000&quot;,&quot;id&quot;:&quot;891dca7f-1623-464d-9ee4-2a311053f544&quot;,&quot;episodeContentId&quot;:&quot;1.13110998&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;6 bonnes nouvelles concernant nos vedettes favorites !&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Afin de faire un pied de nez &agrave; 2020 qui ne donne pas tellement dans la bonne nouvelle, voici quelques bonnes nouvelles, de tous genres, concernant vos vedettes favorites\u2009!&quot;,&quot;title&quot;:&quot;6 bonnes nouvelles concernant nos vedettes favorites !&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;artetculture&quot;,&quot;louisjosehoude&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Afin de faire un pied de nez &amp;agrave; 2020 qui ne donne pas tellement dans la bonne nouvelle, voici quelques bonnes nouvelles, de tous genres, concernant vos vedettes favorites&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi:&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/womensupportingwomen-les-photos-les-plus-inspirantes-des-vedettes-feminines-1.13090439\&quot; target=\&quot;_blank\&quot;&gt;#WOMENSUPPORTINGWOMEN: LES PHOTOS LES PLUS INSPIRANTES DES VEDETTES F&amp;Eacute;MININES&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/6-mignonnes-photos-d-emilie-bierre-et-justin-morissette-1.13085637\&quot; target=\&quot;_blank\&quot;&gt;6 MIGNONNES PHOTOS D&amp;rsquo;&amp;Eacute;MILIE BIERRE ET JUSTIN MORISSETTE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/ariane-moffatt-publie-rare-photo-amoureuse-1.13086539\&quot; target=\&quot;_blank\&quot;&gt;ARIANE MOFFATT PUBLIE UNE RARE PHOTO AVEC SON AMOUREUSE!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:133,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13111045:1596111438\/Bonnes%20Nouvelles.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=ad0c461&quot;,&quot;episodeOffTime&quot;:&quot;2460016800000&quot;,&quot;id&quot;:&quot;d430c503-8294-4a89-9bea-ad6b0a782536&quot;,&quot;episodeContentId&quot;:&quot;1.13110979&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;7 photos de vos vedettes favorites qui profitent de l\u2019&eacute;t&eacute;\u2009!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Jusqu\u2019&agrave; maintenant, l\u2019&eacute;t&eacute; a apport&eacute; avec lui son lot de grandes chaleurs et plusieurs de nos vedettes favorites en ont profit&eacute; pour s\u2019installer sur la plage ou au bord d\u2019une piscine\u2009!   Voici quelques photos de stars qu&eacute;b&eacute;coises profitant de l\u2019&eacute;t&eacute;\u2009!&quot;,&quot;title&quot;:&quot;7 photos de vos vedettes favorites qui profitent de l\u2019&eacute;t&eacute;\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;artetculture&quot;,&quot;magalilepineblondeau&quot;,&quot;kimgingras&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Jusqu&amp;rsquo;&amp;agrave; maintenant, l&amp;rsquo;&amp;eacute;t&amp;eacute; a apport&amp;eacute; avec lui son lot de grandes chaleurs et plusieurs de nos vedettes favorites en ont profit&amp;eacute; pour s&amp;rsquo;installer sur la plage ou au bord d&amp;rsquo;une piscine&amp;thinsp;! Voici quelques photos de stars qu&amp;eacute;b&amp;eacute;coises profitant de l&amp;rsquo;&amp;eacute;t&amp;eacute;&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi:&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/melissa-bedard-pose-en-maillot-et-elle-est-eblouissante-1.13085737\&quot; target=\&quot;_blank\&quot;&gt;M&amp;Eacute;LISSA B&amp;Eacute;DARD POSE EN MAILLOT DE BAIN ET ELLE EST &amp;Eacute;BLOUISSANTE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/beatrice-bouchard-s-eclate-sous-la-pluie-en-tout-petit-bikini-1.12983030\&quot; target=\&quot;_blank\&quot;&gt;BEATRICE BOUCHARD S&amp;#39;&amp;Eacute;CLATE SOUS LA PLUIE EN TOUT PETIT BIKINI!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/catherine-st-laurent-de-district-31-renversante-en-maillot-vert-1.12771878\&quot; target=\&quot;_blank\&quot;&gt;CATHERINE ST-LAURENT DE DISTRICT 31 EST RENVERSANTE EN MAILLOT VERT!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:93,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13101859:1596024606\/Summer.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6f3e97a&quot;,&quot;episodeOffTime&quot;:&quot;2459930400000&quot;,&quot;id&quot;:&quot;6fa645ce-7e30-4f0e-8668-e554b9262f53&quot;,&quot;episodeContentId&quot;:&quot;1.13101824&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;5 photos d\u2019Anne-Marie Losique qui ont fait jaser\u2009!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;La femme d\u2019affaires sexy et fonceuse Anne-Marie Losique a l\u2019habitude de faire jaser pour ses photos provocantes et ses propos sans filtre.  Voici quelques-unes de ces fois o&ugrave; elle a suscit&eacute; des r&eacute;actions chez ses fans\u2009!&quot;,&quot;title&quot;:&quot;5 photos d\u2019Anne-Marie Losique qui ont fait jaser\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;television&quot;,&quot;annemarielosique&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;La femme d&amp;rsquo;affaires sexy et fonceuse &lt;strong&gt;Anne-Marie Losique&lt;\/strong&gt; a l&amp;rsquo;habitude de faire jaser pour ses photos provocantes et ses propos sans filtre. Voici quelques-unes de ces fois o&amp;ugrave; elle a suscit&amp;eacute; des r&amp;eacute;actions chez ses fans&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi&amp;nbsp;:&amp;nbsp;&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/polina-od-afrique-du-sud-renversante-superbe-maillot-blanc-1.11714433\&quot; target=\&quot;_blank\&quot;&gt;POLINA D&amp;#39;OD AFRIQUE DU SUD RENVERSANTE DANS UN SUPERBE MAILLOT BLANC!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/5-nouvelles-photos-de-stars-quebecoises-en-maillot-au-soleil-1.13089331\&quot; target=\&quot;_blank\&quot;&gt;5 NOUVELLES PHOTOS DE STARS QU&amp;Eacute;B&amp;Eacute;COISES EN MAILLOT AU SOLEIL!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/melissa-bedard-pose-en-maillot-et-elle-est-eblouissante-1.13085737\&quot; target=\&quot;_blank\&quot;&gt;M&amp;Eacute;LISSA B&amp;Eacute;DARD POSE EN MAILLOT DE BAIN ET ELLE EST &amp;Eacute;BLOUISSANTE!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/beatrice-bouchard-s-eclate-sous-la-pluie-en-tout-petit-bikini-1.12983030\&quot; target=\&quot;_blank\&quot;&gt;BEATRICE BOUCHARD S&amp;#39;&amp;Eacute;CLATE SOUS LA PLUIE EN TOUT PETIT BIKINI!&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/catherine-st-laurent-de-district-31-renversante-en-maillot-vert-1.12771878\&quot; target=\&quot;_blank\&quot;&gt;CATHERINE ST-LAURENT DE DISTRICT 31 EST RENVERSANTE EN MAILLOT VERT!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:95,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.3517633:1513866134\/Capture%20d%E2%80%99%C3%A9cran%202017-12-21%20%C3%A0%2009.22.08.png?a=16%3A9&amp;w=300&amp;$p$a$w=e33f4d1&quot;,&quot;episodeOffTime&quot;:&quot;2459930400000&quot;,&quot;id&quot;:&quot;8ea08027-72f8-4d78-b2b1-eaf0cbd39bcf&quot;,&quot;episodeContentId&quot;:&quot;1.13101809&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;9 rares photos de famille partag&eacute;es par des vedettes\u2009!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Plusieurs vedettes qu&eacute;b&eacute;coises sont plus discr&egrave;tes sur leur vie personnelle et ne partagent qu\u2019exceptionnellement des photos de famille.   Voici quelques-unes de ces rares images partag&eacute;es par vos stars favorites\u2009!&quot;,&quot;title&quot;:&quot;9 rares photos de famille partag&eacute;es par des vedettes\u2009!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;artetculture&quot;,&quot;mathieubaron&quot;,&quot;guillaumelemaythivierge&quot;,&quot;emilybegin&quot;,&quot;melissadesormeauxpoulin&quot;,&quot;envedetteqc&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;Plusieurs vedettes qu&amp;eacute;b&amp;eacute;coises sont plus discr&amp;egrave;tes sur leur vie personnelle et ne partagent qu&amp;rsquo;exceptionnellement des photos de famille. Voici quelques-unes de ces rares images partag&amp;eacute;es par vos stars favorites&amp;thinsp;!&lt;\/p&gt;\r\n\r\n&lt;p&gt;Vous aimerez aussi:&lt;\/p&gt;\r\n\r\n&lt;ul&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/womensupportingwomen-les-photos-les-plus-inspirantes-des-vedettes-feminines-1.13090439\&quot; target=\&quot;_blank\&quot;&gt;#WOMENSUPPORTINGWOMEN: LES PHOTOS LES PLUS INSPIRANTES DES VEDETTES F&amp;Eacute;MININES&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/6-mignonnes-photos-d-emilie-bierre-et-justin-morissette-1.13085637\&quot; target=\&quot;_blank\&quot;&gt;6 MIGNONNES PHOTOS D&amp;rsquo;&amp;Eacute;MILIE BIERRE ET JUSTIN MORISSETTE&lt;\/a&gt;&lt;\/li&gt;\r\n\t&lt;li&gt;&lt;a href=\&quot;https:\/\/www.envedette.ca\/potins-stars-quebec\/media\/ariane-moffatt-publie-rare-photo-amoureuse-1.13086539\&quot; target=\&quot;_blank\&quot;&gt;ARIANE MOFFATT PUBLIE UNE RARE PHOTO AVEC SON AMOUREUSE!&lt;\/a&gt;&lt;\/li&gt;\r\n&lt;\/ul&gt;\r\n&quot;,&quot;episodeDuration&quot;:134,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.13094963:1595939031\/Vedettes.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=67e458f&quot;,&quot;episodeOffTime&quot;:&quot;2459844000000&quot;,&quot;id&quot;:&quot;389d9b4f-b15b-4a69-a33f-f62cdf895334&quot;,&quot;episodeContentId&quot;:&quot;1.13094907&quot;}]">
        </div>

                            <script>
                document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
            </script>
            </div>
            </div>
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p>&laquo;<em>Tes yeux ont crois&eacute; les miens, d&eacute;j&agrave; je n&#39;y pouvais rien et quelque part tout au fond, tu as sem&eacute; le doute... une occupation douuuuuuble!</em>&raquo;</p>

<p>Pr&eacute;parez-vous &agrave; avoir l&#39;air d&#39;<em>Occupation Double</em> dans la t&ecirc;te puisque la populaire t&eacute;l&eacute;r&eacute;alit&eacute; fera tr&egrave;s bient&ocirc;t son retour!</p>

<p>En raison de la pand&eacute;mie de coronavirus, la nouvelle saison d&rsquo;<em>Occupation double</em> sera enti&egrave;rement tourn&eacute;e au Qu&eacute;bec. Eh oui, d&egrave;s cet automne,<strong> <a href="https://www.envedette.ca/recherche-7.70831?searchField=jay+du+temple" target="_blank">Jay Du Temple</a></strong><a href="https://www.envedette.ca/recherche-7.70831?searchField=jay+du+temple" target="_blank"> </a>animera pour une quatri&egrave;me saison la tant attendue t&eacute;l&eacute;r&eacute;alit&eacute; qui suivra des c&eacute;libataires dans des lieux uniques et inusit&eacute;s de notre belle province.</p>

<p>Si vous avez aussi h&acirc;te que nous de d&eacute;couvrir les candidats de <a href="https://www.envedette.ca/potins-stars-quebec/television/9-choses-a-savoir-sur-le-retour-d-od-chez-nous-1.13121575" target="_blank">la toute nouvelle cuv&eacute;e d&#39;<em>OD Chez nous</em></a>, notez &agrave; l&#39;agenda la date du 28 ao&ucirc;t, alors que <strong>Jay Du Temple</strong> d&eacute;voilera en grande pompe les nouvelles t&ecirc;tes qui feront jaser lors de la prochaine &eacute;dition.</p>

<p>Au programme? <strong>Jay</strong>, alias <strong>Capitaine Rebondissement</strong>, nous promet que TOUT peut arriver lors de ce d&eacute;voilement pour le moins attendu!<br />
<br />
<img alt="" onecmsimage="true" polopoly:contentid="1.9884441" src="/image/policy:1.9884441:1567023069/Jay-Du-Temple-Julie-Snyder.jpg?w=1000&amp;$p$w=e7805da" /></p>

<p><br />
&laquo;<em>Cette ann&eacute;e, OD sera bleu comme le panier, symbole d&rsquo;une &eacute;conomie fi&egrave;re et&nbsp;lucide. Si </em>OD<em> a mis en valeur des destinations telles l&rsquo;Indon&eacute;sie, la Gr&egrave;ce et&nbsp;l&rsquo;Afrique du Sud dans les derni&egrave;res ann&eacute;es, cette fois </em>OD<em>&nbsp;permettra au&nbsp;public de d&eacute;couvrir les endroits et les activit&eacute;s les plus insolites, exotiques et&nbsp;sublimes du Qu&eacute;bec</em>&raquo;,<a href="https://www.envedette.ca/potins-stars-quebec/television/julie-snyder-meconnaissable-deguisee-en-jay-du-temple-1.9985080" target="_blank"> d&eacute;clare <strong>Julie Snyder</strong></a>, productrice de l&rsquo;&eacute;mission. &laquo;<em>Nous esp&eacute;rons que le casting num&eacute;rique permettra &agrave;</em> OD Chez nous<em> de recruter des candidates et candidats des diverses r&eacute;gions du Qu&eacute;bec tout en conservant son&nbsp;c&ocirc;t&eacute; arc-en-ciel avec, comme l&rsquo;an&nbsp;dernier, <a href="https://www.envedette.ca/potins-stars-quebec/television/decouvrez-khate-la-premiere-femme-trans-de-l-histoire-d-occupation-double-1.9885680" target="_blank">plusieurs candidats issus de la diversit&eacute;</a>!</em>&raquo;&nbsp;</p>

<p><em>Psssst</em>! Pour les fans de <strong>Jay</strong>,&nbsp;<span class="style-scope yt-formatted-string" dir="auto">cette semaine sur son podcast, l&#39;animateur re&ccedil;oit son amie<strong> Katherine Levac</strong> pour une discussion sur diff&eacute;rents enjeux de l&#39;actualit&eacute; des derniers mois!</span><br />
&nbsp;</p>

<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/DlwL1Cf4Hl8" width="560"></iframe></p>

<p><br />
<strong>Vous aimerez aussi:</strong></p>

<ul>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/jay-du-temple-se-teint-les-cheveux-lavande-1.13000892" target="_blank">JAY DU TEMPLE SE TEINT LES CHEVEUX LAVANDE</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/jay-du-temple-est-toujours-en-couple-1.9337187" target="_blank">JAY DU TEMPLE EST TOUJOURS EN COUPLE</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/jay-du-temple-denonce-manque-diversite-nommes-gala-artis-1.12910323" target="_blank">JAY DU TEMPLE D&Eacute;NONCE LE MANQUE DE DIVERSIT&Eacute; AU SEIN DES NOMM&Eacute;S DU GALA ARTIS</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/julie-snyder-meconnaissable-deguisee-en-jay-du-temple-1.9985080" target="_blank">JULIE SNYDER SE D&Eacute;GUISE EN JAY DU TEMPLE ET C&#39;EST HILARANT</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/les-8-plus-beaux-looks-jay-du-temple-od-afrique-du-sud-1.10336329" target="_blank">LES 8 PLUS BEAUX LOOKS DE JAY DU TEMPLE &Agrave; OD AFRIQUE DU SUD</a></li>
</ul>

        </div>
            </div>

</div>


<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Recommandé pour vous">
                            
                <h3>Recommandé pour vous</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/cath-peach-od-grece-en-vedette-sur-la-route-voyagevoyage-1.13111183" class="" title="Cath Peach d'OD Grèce en vedette dans «Sur la route» sur VoyageVoyage!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13141462:1596461116/Cath-Peach-Sur-la-route.jpg?a=16%3A9&$p$a=603ece0&{width}" data-ratio="16,9" data-alt="Cath Peach, Sur la route">

                                        <img class="img-responsive" itemscope="image" alt="Cath Peach, Sur la route" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13141462:1596461116/Cath-Peach-Sur-la-route.jpg?a=16%3A9&w=200&$p$a$w=fac3fe1" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-03T09:15:00">
                                    <span class="date dayDate">3 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/cath-peach-od-grece-en-vedette-sur-la-route-voyagevoyage-1.13111183" title="Cath Peach d'OD Grèce en vedette dans «Sur la route» sur VoyageVoyage!" target="_self">
                <h2 class="title truncate">Cath Peach d'OD Grèce en vedette dans «Sur la route» sur VoyageVoyage!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/musique/voyez-nouveau-videoclip-tres-sexy-polina-od-afrique-du-sud-1.13141533" class="" title="Voyez le nouveau vidéoclip très sexy de Polina d'OD Afrique du Sud!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13141551:1596462203/Polina-Grace.jpg?a=16%3A9&$p$a=de452c8&{width}" data-ratio="16,9" data-alt="Polina Grace">

                                        <img class="img-responsive" itemscope="image" alt="Polina Grace" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13141551:1596462203/Polina-Grace.jpg?a=16%3A9&w=200&$p$a$w=5faee18" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-03T09:45:00">
                                    <span class="date dayDate">3 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/musique/voyez-nouveau-videoclip-tres-sexy-polina-od-afrique-du-sud-1.13141533" title="Voyez le nouveau vidéoclip très sexy de Polina d'OD Afrique du Sud!" target="_self">
                <h2 class="title truncate">Voyez le nouveau vidéoclip très sexy de Polina d'OD Afrique du Sud!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/khate-lessard-est-la-sosie-de-khloe-kardashian-sur-cette-magnifique-photo-1.13130396" class="" title="Khate Lessard est la sosie de Khloé Kardashian sur cette magnifique photo!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13130501:1596324902/Khate-Lessard.JPG?a=16%3A9&$p$a=81b8f31&{width}" data-ratio="16,9" data-alt="Khate Lessard">

                                        <img class="img-responsive" itemscope="image" alt="Khate Lessard" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13130501:1596324902/Khate-Lessard.JPG?a=16%3A9&w=200&$p$a$w=012bdcc" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-01T19:07:47">
                                    <span class="date dayDate">1 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/khate-lessard-est-la-sosie-de-khloe-kardashian-sur-cette-magnifique-photo-1.13130396" title="Khate Lessard est la sosie de Khloé Kardashian sur cette magnifique photo!" target="_self">
                <h2 class="title truncate">Khate Lessard est la sosie de Khloé Kardashian sur cette magnifique photo!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
                  
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                            
                <h3>Les plus populaires</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/deux-comediennes-de-district-31-s-achetent-un-chalet-ensemble-1.13147665" class="" title="Deux comédiennes de District 31 s’achètent un chalet ensemble!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13147698:1596548534/District-31.jpg?a=16%3A9&$p$a=e8452c9&{width}" data-ratio="16,9" data-alt="District 31">

                                        <img class="img-responsive" itemscope="image" alt="District 31" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13147698:1596548534/District-31.jpg?a=16%3A9&w=200&$p$a$w=83888f8" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T09:35:43">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/deux-comediennes-de-district-31-s-achetent-un-chalet-ensemble-1.13147665" title="Deux comédiennes de District 31 s’achètent un chalet ensemble!" target="_self">
                <h2 class="title truncate">Deux comédiennes de District 31 s’achètent un chalet ensemble!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/marie-christine-lavoie-est-en-deuil-1.13147005" class="" title="Marie-Christine Lavoie est en deuil"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.1845189:1471395638/Marie-Christine-Lavoie.jpg?a=16%3A9&$p$a=9c9acdd&{width}" data-ratio="16,9" data-alt="Marie-Christine Lavoie">

                                        <img class="img-responsive" itemscope="image" alt="Marie-Christine Lavoie" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.1845189:1471395638/Marie-Christine-Lavoie.jpg?a=16%3A9&w=200&$p$a$w=1d2d9a9" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T07:51:57">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/marie-christine-lavoie-est-en-deuil-1.13147005" title="Marie-Christine Lavoie est en deuil" target="_self">
                <h2 class="title truncate">Marie-Christine Lavoie est en deuil</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/ca-passe-ou-ca-casse-la-seduisante-barbe-de-roch-voisine-a-sucre-sale-1.13151404" class="" title="Ça PASSE ou ça CASSE: La séduisante barbe de Roch Voisine à Sucré Salé?!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13151760:1596582231/Roch-Voisine.JPG?a=16%3A9&$p$a=9a6208d&{width}" data-ratio="16,9" data-alt="Roch Voisine">

                                        <img class="img-responsive" itemscope="image" alt="Roch Voisine" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13151760:1596582231/Roch-Voisine.JPG?a=16%3A9&w=200&$p$a$w=cb23a70" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T18:43:14">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/ca-passe-ou-ca-casse-la-seduisante-barbe-de-roch-voisine-a-sucre-sale-1.13151404" title="Ça PASSE ou ça CASSE: La séduisante barbe de Roch Voisine à Sucré Salé?!" target="_self">
                <h2 class="title truncate">Ça PASSE ou ça CASSE: La séduisante barbe de Roch Voisine à Sucré Salé?!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les sujets chauds">
                            
                <h3>Les sujets chauds</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/ca-passe-ou-ca-casse-la-seduisante-barbe-de-roch-voisine-a-sucre-sale-1.13151404" class="" title="Ça PASSE ou ça CASSE: La séduisante barbe de Roch Voisine à Sucré Salé?!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13151760:1596582231/Roch-Voisine.JPG?a=16%3A9&$p$a=9a6208d&{width}" data-ratio="16,9" data-alt="Roch Voisine">

                                        <img class="img-responsive" itemscope="image" alt="Roch Voisine" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13151760:1596582231/Roch-Voisine.JPG?a=16%3A9&w=200&$p$a$w=cb23a70" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T18:43:14">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/ca-passe-ou-ca-casse-la-seduisante-barbe-de-roch-voisine-a-sucre-sale-1.13151404" title="Ça PASSE ou ça CASSE: La séduisante barbe de Roch Voisine à Sucré Salé?!" target="_self">
                <h2 class="title truncate">Ça PASSE ou ça CASSE: La séduisante barbe de Roch Voisine à Sucré Salé?!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/jonathan-roberge-partage-7-hilarantes-photos-de-famille-1.13149910" class="" title="Jonathan Roberge partage 7 hilarantes photos de famille!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8573157:1542788637/Jonathan-Roberge.jpg?a=16%3A9&$p$a=67ca0ac&{width}" data-ratio="16,9" data-alt="Jonathan Roberge">

                                        <img class="img-responsive" itemscope="image" alt="Jonathan Roberge" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8573157:1542788637/Jonathan-Roberge.jpg?a=16%3A9&w=200&$p$a$w=213ad04" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T15:13:09">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/jonathan-roberge-partage-7-hilarantes-photos-de-famille-1.13149910" title="Jonathan Roberge partage 7 hilarantes photos de famille!" target="_self">
                <h2 class="title truncate">Jonathan Roberge partage 7 hilarantes photos de famille!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/stars/media/bonne-fete-meghan-markle-ses-10-robes-les-plus-colorees-1.13149568" class="" title="Bonne fête Meghan Markle: ses 10 robes les plus colorées!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13149615:1596565180/Meghan-Markle.jpg?a=16%3A9&$p$a=107ce9f&{width}" data-ratio="16,9" data-alt="Meghan Markle">

                                        <img class="img-responsive" itemscope="image" alt="Meghan Markle" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13149615:1596565180/Meghan-Markle.jpg?a=16%3A9&w=200&$p$a$w=709b751" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T14:20:51">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/stars/media/bonne-fete-meghan-markle-ses-10-robes-les-plus-colorees-1.13149568" title="Bonne fête Meghan Markle: ses 10 robes les plus colorées!" target="_self">
                <h2 class="title truncate">Bonne fête Meghan Markle: ses 10 robes les plus colorées!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Sur le même sujet">
                            
                <h3>Sur le même sujet</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/ca-passe-ou-ca-casse-la-seduisante-barbe-de-roch-voisine-a-sucre-sale-1.13151404" class="" title="Ça PASSE ou ça CASSE: La séduisante barbe de Roch Voisine à Sucré Salé?!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13151760:1596582231/Roch-Voisine.JPG?a=16%3A9&$p$a=9a6208d&{width}" data-ratio="16,9" data-alt="Roch Voisine">

                                        <img class="img-responsive" itemscope="image" alt="Roch Voisine" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13151760:1596582231/Roch-Voisine.JPG?a=16%3A9&w=200&$p$a$w=cb23a70" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T18:43:14">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/ca-passe-ou-ca-casse-la-seduisante-barbe-de-roch-voisine-a-sucre-sale-1.13151404" title="Ça PASSE ou ça CASSE: La séduisante barbe de Roch Voisine à Sucré Salé?!" target="_self">
                <h2 class="title truncate">Ça PASSE ou ça CASSE: La séduisante barbe de Roch Voisine à Sucré Salé?!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/deux-comediennes-de-district-31-s-achetent-un-chalet-ensemble-1.13147665" class="" title="Deux comédiennes de District 31 s’achètent un chalet ensemble!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13147698:1596548534/District-31.jpg?a=16%3A9&$p$a=e8452c9&{width}" data-ratio="16,9" data-alt="District 31">

                                        <img class="img-responsive" itemscope="image" alt="District 31" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13147698:1596548534/District-31.jpg?a=16%3A9&w=200&$p$a$w=83888f8" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T09:35:43">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/deux-comediennes-de-district-31-s-achetent-un-chalet-ensemble-1.13147665" title="Deux comédiennes de District 31 s’achètent un chalet ensemble!" target="_self">
                <h2 class="title truncate">Deux comédiennes de District 31 s’achètent un chalet ensemble!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/en-deuil-caroline-neron-lance-un-cri-du-coeur-a-tous-les-entrepreneurs-1.13147166" class="" title="En deuil, Caroline Néron lance un cri du coeur à tous les entrepreneurs"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10091835:1571198466/Caroline-Neron.jpg?a=16%3A9&$p$a=78d2902&{width}" data-ratio="16,9" data-alt="Caroline Néron">

                                        <img class="img-responsive" itemscope="image" alt="Caroline Néron" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10091835:1571198466/Caroline-Neron.jpg?a=16%3A9&w=200&$p$a$w=caa5a49" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T08:29:24">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/en-deuil-caroline-neron-lance-un-cri-du-coeur-a-tous-les-entrepreneurs-1.13147166" title="En deuil, Caroline Néron lance un cri du coeur à tous les entrepreneurs" target="_self">
                <h2 class="title truncate">En deuil, Caroline Néron lance un cri du coeur à tous les entrepreneurs</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
                  
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le Web">
                            
                <h3>Ailleurs sur le Web</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 teaser  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.canalvie.com/coronavirus-covid-19" class="" title=""
               target="_self">
                            


<img src='https://www.envedette.ca/polopoly_fs/1.11068177.1584969659!/image/coronavirus.jpg_gen/derivatives/box_630_355/coronavirus.jpg' alt='' title='Dossier spécial Coronavirus Covid-19' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/coronavirus-covid-19" title="" target="_self">
                <h2 class="title truncate">Dossier spécial - Coronavirus Covid-19</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/calendrier-pleines-lunes-1.8450077" class="" title="Calendrier des prochaines pleines lunes au Québec"
               target="_self">
                            
  




            
            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8450086:1575043979/Pleine-Lune.jpg?c=0%2C425%2C2007%2C1128&$p$c=b22e5ea&{width}" data-ratio="16,9" data-alt="Pleine Lune">

                                        <img class="img-responsive" itemscope="image" alt="Pleine Lune" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8450086:1575043979/Pleine-Lune.jpg?c=0%2C425%2C2007%2C1128&w=200&$p$c$w=3fa4622" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T09:08:00">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/actualites/decouvertes/science-techno/calendrier-pleines-lunes-1.8450077" title="Calendrier des prochaines pleines lunes au Québec" target="_self">
                <h2 class="title truncate">Calendrier des prochaines pleines lunes au Québec</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-trousse/maquillage/marques-maison-essayer-maquillage-pas-cher-economiser-1.2534990" class="" title="4 bonnes marques maison de maquillage à adopter pour économiser"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2535082:1491924030/Etui-a-maquillage.jpg?a=16%3A9&$p$a=d124230&{width}" data-ratio="16,9" data-alt="Étui à maquillage">

                                        <img class="img-responsive" itemscope="image" alt="Étui à maquillage" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2535082:1491924030/Etui-a-maquillage.jpg?a=16%3A9&w=200&$p$a$w=39e15ee" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-08-04T12:55:00">
                                    <span class="date dayDate">4 août 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.lookdujour.ca/la-trousse/maquillage/marques-maison-essayer-maquillage-pas-cher-economiser-1.2534990" title="4 bonnes marques maison de maquillage à adopter pour économiser" target="_self">
                <h2 class="title truncate">4 bonnes marques maison de maquillage à adopter pour économiser</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
          </div>

<div class="toolbar">
        </div>






                                            </div>
                        <!-- /.slot-wide -->
                    </div>
                    <div class="row">
                        <!-- slot-left -->
                        <div class="slot slot-left">
                                                        </div>
                        <!-- /.slot-left -->
                        <!-- slot-main -->
                        <div class="slot slot-main">
                                                        </div>
                        <!-- /.slot-left -->
                    </div>
                </div>
                <div class="side-container">
                    <div class="row">
                        <!-- slot-right -->
                        <div class="slot slot-right">
                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box col droite" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-771883rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771883rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 1 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364585rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364585rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Dernières vidéos">
                        
                <h3>Dernières vidéos</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/6-vedettes-qui-ont-mis-leur-impressionnante-maison-en-vente-1.13147810" class="" title="6 vedettes qui ont mis leur impressionnante maison en vente !"
               target="_self">
                            
  




            
            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13148002:1596551798/Maisons.jpg?c=599%2C0%2C716%2C1075&$p$c=1cd5787&{width}" data-ratio="2,3" data-alt="Maisons">

                                        <img class="img-responsive" itemscope="image" alt="Maisons" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.13148002:1596551798/Maisons.jpg?c=599%2C0%2C716%2C1075&w=200&$p$c$w=27f020b" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/6-vedettes-qui-ont-mis-leur-impressionnante-maison-en-vente-1.13147810" title="6 vedettes qui ont mis leur impressionnante maison en vente !" target="_self">
                <h2 class="title truncate">6 vedettes qui ont mis leur impressionnante maison en vente !</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/10-documentaires-environnementaux-a-voir-1.13145547" class="" title="10 documentaires environnementaux à voir"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13145572:1596515898/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.13145572:1596515898/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/10-documentaires-environnementaux-a-voir-1.13145547" title="10 documentaires environnementaux à voir" target="_self">
                <h2 class="title truncate">10 documentaires environnementaux à voir</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/freebritney-le-pere-de-britney-spears-en-furie-1.13145560" class="" title="#FreeBritney : Le père de Britney Spears en furie!"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13145574:1596515928/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.13145574:1596515928/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/freebritney-le-pere-de-britney-spears-en-furie-1.13145560" title="#FreeBritney : Le père de Britney Spears en furie!" target="_self">
                <h2 class="title truncate">#FreeBritney : Le père de Britney Spears en furie!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                        </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="Tuile" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 right" role="banner">
        <div id="div-gpt-ad-771853rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771853rightSlot",
                "position": "right1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 2 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364586rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364586rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 3 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364587rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364587rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                        </div>
                        <!-- /.slot-right -->
                    </div>
                </div>
            </div>
        </div>
    </article>
    <footer class="page-footer $specificPageFooterClass">
        <div class="container">
            <div class="row">
                <div class="slot slot-footer">
                                
                          



<div class="astral-AdElement" data-tracking-id="maquillage" data-sticky="false" data-time-to-stick="">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-771093footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771093footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[30,1]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                          	        
        
    
    <div class="row astral-Footer_element" data-tracking-id="Footer">
    <div class="hr">
        <hr class="hidden">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                                  
                  </li>
            <li class="part2">
                
                                  
                  </li>
            <li class="part3">
                
                                  
                  </li>
            <li class="part4">
                
                                  
                  </li>
        </ul>
    </nav>
</div>
        
                          </div>
            </div>
        </div>
    </footer>
    <footer class="corporate-footer">
        <div class="container">
            <div class="row">
                                    <div id="corpoFooterJS">
                        <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="https://www.envedette.ca/js/footer-fr.js?v=20200728141425" type="text/javascript"></script>
                    </div>
                            </div>
        </div><!-- /.container -->
    </footer>
</div>
        <!-- build:js /js/envedette/main.envedette.js  -->
    <!-- inject:js -->
    <script src="/js/envedette/main.envedette.js?v=1595902244689"></script>
    <!-- endinject -->
    <!-- endbuild -->
    


<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "od chez nous decouvrez la date du devoilement des candidats";
                                ASTRAL_A.PublicationDate = "2020-08-04";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "jay du temple,julie snyder,karine paradis,od chez nous";
                    ASTRAL_A.Channel = "en vedette";
                    ASTRAL_A.ContentAuthor = "karine paradis";
                    ASTRAL_A.ContentSubjects = "television";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "television";
                    ASTRAL_A.SubSection1 = "quebec";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.13148001";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "od chez nous decouvrez la date du devoilement des candidats";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>

<script type="text/javascript">
    var googleAnalyticsAccount = 'UA-34882578-1';
    var googleAnalyticsDomainName = '.envedette.ca';
    var googleAnalyticsEnabled = 'true';
    if (googleAnalyticsEnabled == 'true') {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', googleAnalyticsAccount]);
        _gaq.push(['_setDomainName', googleAnalyticsDomainName]);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.13148001&amp;d=/2.4028/2.8364/2.8629&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>