
    <!doctype html>
<html lang="fr-CA">
<head>
                
                            
                            
        
        
    <title>Rupture pour Jonathan Roberge</title>
        
            <meta property="og:title" content="Rupture pour Jonathan Roberge" />
            

            <meta property="og:description" content="Jonathan a abordé les effets négatifs de la pandémie sur sa vie personnelle et professionnelle." />
            
    	      
            <meta property="og:image" content="https://www.envedette.ca/image/policy:1.10288661:1575083036/Jonathan-Roberge.jpg?w=1700&$p$w=45e890f" />
                
                <meta property="og:type" content="article" />
    
                <meta property="og:site_name" content="En vedette" />
    
            
    
    <meta property="og:url" content="https://www.envedette.ca/potins-stars-quebec/television/rupture-pour-jonathan-roberge-1.14827187" />

    
                                	<link rel="canonical" href="https://www.envedette.ca/potins-stars-quebec/television/rupture-pour-jonathan-roberge-1.14827187" /> 
                
                <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"Article","author":"enVedette","name":"Rupture pour Jonathan Roberge","datePublished":"2021-03-23T17:15:28-0400","dateModified":"2021-03-23T18:15:06-0400","headline":"Rupture pour Jonathan Roberge","image":"https://www.envedette.ca/image/policy:1.10288661:1575083036/1.jpg?a=16%3A9&w=360&$p$a$w=51adaae","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.envedette.ca"},"name":"En vedette","url":"https://www.envedette.ca"}} </script>
    
            <meta name="description" content="Jonathan a abordé les effets négatifs de la pandémie sur sa vie personnelle et professionnelle." />
    
	
    <link rel="icon" type="image/png" href="https://www.envedette.ca/img/envedette/logo/favicon.ico" />
        <script>  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"289d106c-df24-4cd9-a9fa-753e928c23ad","b1a4360a-3db9-4b39-b09d-c3e14666840a",{}),permutive.addon("web",{});
    </script>
    <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>

            <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js"></script>
    
                <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.envedette/potinsstarsquebec/television"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "rupturepourjonathanroberge"          data-tags-values = "famille,jonathanroberge,lealondero,envedette"          data-krux-id = "q4i3mvf0j"          data-ads-lazyload="false"          data-status="0"/>
                <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="envedette" data-subsections="québec/télévision" data-content-type="astral.StandardArticle" data-language="fr" data-content-id="1.14827187" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
    <meta name="author" content="En vedette" />
    
<script type="text/javascript">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</script>


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
    <script type="text/javascript">
        // polopoly
        getSiteId = function() {
            return "Envedette.d";
        }
    </script>
    <script type="text/javascript" src="https://www.envedette.ca/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>
    var bui = {
        config: {
            gigya   : { apikey: "", shareContent: "facebook,twitter,email" },
            ga      : { trakerId: "UA-368713-3" },
            site    : { id:     "2.4028", mainAlias: "https://www.envedette.ca", name: "envedette"},
            google  : { apikey: ""},
            imager  : {
                ratios : [1, 1.5, 2],
                widths : [45, 50, 70, 80, 120, 145, 154, 211, 300, 350, 500, 630, 663, 683, 700, 800, 900, 1024, 1168, 1500, 2000],
                ratiosMap : {
                                            45 : 'w=45&$w=a222ffb' ,                    50 : 'w=50&$w=b7a34ea' ,                    70 : 'w=70&$w=ac54c38' ,                    80 : 'w=80&$w=44830b2' ,                    120 : 'w=120&$w=1756ed0' ,                    145 : 'w=145&$w=a1982ba' ,                    154 : 'w=154&$w=7001468' ,                    211 : 'w=211&$w=39d2283' ,                    300 : 'w=300&$w=b021567' ,                    350 : 'w=350&$w=fe8a8d6' ,                    500 : 'w=500&$w=3e7d900' ,                    630 : 'w=630&$w=445d1ec' ,                    663 : 'w=663&$w=4b85173' ,                    683 : 'w=683&$w=936482a' ,                    700 : 'w=700&$w=f83d8a4' ,                    800 : 'w=800&$w=23745c3' ,                    900 : 'w=900&$w=d3414ab' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1168 : 'w=1168&$w=d5ee70f' ,                    1500 : 'w=1500&$w=f075b93' ,                    2000 : 'w=2000&$w=a4ffa4e' ,                                68 : 'w=68&$w=eceaa48' ,                    75 : 'w=75&$w=0c38753' ,                    105 : 'w=105&$w=aa68887' ,                    120 : 'w=120&$w=1756ed0' ,                    180 : 'w=180&$w=0d661d8' ,                    218 : 'w=218&$w=1d2294f' ,                    231 : 'w=231&$w=58d1ea6' ,                    316 : 'w=316&$w=0603b48' ,                    450 : 'w=450&$w=8d7caa3' ,                    525 : 'w=525&$w=4f1dd49' ,                    750 : 'w=750&$w=a1569b8' ,                    945 : 'w=945&$w=d4e4ab3' ,                    994 : 'w=994&$w=e1a8150' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1050 : 'w=1050&$w=32d8d80' ,                    1200 : 'w=1200&$w=9c05b01' ,                    1350 : 'w=1350&$w=30817ed' ,                    1536 : 'w=1536&$w=aa53a14' ,                    1752 : 'w=1752&$w=fe78e5e' ,                    2250 : 'w=2250&$w=4622672' ,                    3000 : 'w=3000&$w=864726f' ,                                90 : 'w=90&$w=739cab5' ,                    100 : 'w=100&$w=d27426e' ,                    140 : 'w=140&$w=39ad20c' ,                    160 : 'w=160&$w=a1cf112' ,                    240 : 'w=240&$w=9f57812' ,                    290 : 'w=290&$w=cfa4dc0' ,                    308 : 'w=308&$w=db7d60e' ,                    422 : 'w=422&$w=8831809' ,                    600 : 'w=600&$w=ca1145b' ,                    700 : 'w=700&$w=f83d8a4' ,                    1000 : 'w=1000&$w=d29316d' ,                    1260 : 'w=1260&$w=58542f9' ,                    1326 : 'w=1326&$w=0ce0014' ,                    1366 : 'w=1366&$w=c4fad9a' ,                    1400 : 'w=1400&$w=2350832' ,                    1600 : 'w=1600&$w=fbc413e' ,                    1800 : 'w=1800&$w=517b0d4' ,                    2048 : 'w=2048&$w=dbf56c5' ,                    2336 : 'w=2336&$w=34ac207' ,                    3000 : 'w=3000&$w=864726f' ,                    4000 : 'w=4000&$w=d515065'                             }
            }
        }
    };
        window.data = window.data || {};
    window.data.reqJs           = "http:\/\/www.envedette.ca\/potins-stars-quebec\/television\/rupture-pour-jonathan-roberge-1.14827187";
    window.data.userActionTitle = "Rupture pour Jonathan Roberge";
</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>
<script defer src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>


<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="https://www.envedette.ca/js/common/reCaptchaUtil.js?v=20210319103246"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
    <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
    <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/envedette/style.css?v=20210319103246" />

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body class=" fr">
<div class="wrapper">
    <div id="wallpaperAd" class="bgWallpaper" role="banner">
        <a id="wallpaperAdUrl" class="wallpaperAdUrl">
            <div class="container wallpaper-containers">
                <div class="left-wing"></div>
                <div class="right-wing"></div>
            </div>
        </a>
    </div><!-- /wallpaperAd -->

    <header class="page-header">
        <div class="container">
            <div class="row">
                <!-- slot-header -->
                <div class="slot slot-header">
                                
                                  <script defer src="https://www.anrdoezrs.net/am/8898613/include/allCj/impressions/page/am.js"></script>
<script type="text/javascript">
var vglnk = {key: '664deb87736be8a302086770027076ec'};
(function(d, t)

{ var s = d.createElement(t); s.type = 'text/javascript'; s.async = true; s.src = '//cdn.viglink.com/api/vglnk.js'; var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r); }
(document, 'script'));
</script>
<script type="text/javascript" src="https://s.skimresources.com/js/125777X1587040.skimlinks.js"></script>
                          <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '802326623561899');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=802326623561899&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                          <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
                  



<div class="astral-AdElement" data-tracking-id="Multiszed banner " data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-771092header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771092header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                          </div>
                <!-- /.slot-header -->
            </div>
            <div class="row">
                <!-- slot-topNavigation -->
                <div class="slot slot-topNavigation" data-tracking-id="top nav">
                    <div class="main-container top-navigation">
                                    
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
                      
    
    
<div class="astral-SiteSearchElement_element-button">
    <button type="button" class="site-search btn btn-transparent" data-toggle="modal" data-target=".siteSearchModal" title="Accéder à la recherche">
        <span class="ico ico-search"></span>
        <span class="string">Recherche</span>
    </button>
    <div class="modal siteSearchModal fade" tabindex="-1" role="dialog" aria-labelledby="Moteur de recherche" aria-hidden="true" style="display: none;">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Fermer</span></button>
                    <h4 class="modal-title">Recherche</h4>
                </div>
                <div class="modal-body">
                    <form class="site-search" role="search" action="/recherche-7.70831">
                        <div class="parts">
                            <div class="part-1">
                                <input type="search" class="form-control" id="siteSearchField" name="searchField" accesskey="f" tabindex="1" placeholder="Recherche">
                            </div>
                            <div class="part-2">
                                <button type="submit" class="btn btn-default submit" title="Lancer la recherche">
                                    <span class="ico ico-search"></span>
                                    <span class="string">Go</span>
                                </button>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
                          <div class="row disco-Logo_element ">
  <div class="logo-wrapper">
    <a data-tracking-type="icon" href="http://www.envedette.ca/" title="enVedette">
      <img src="/img/envedette/logo/envedette-print.png" alt="logo enVedette">
    </a>
  </div>
</div>
                  
        
                                
        
    
    

<div class="row astral-NavigationElement_elementV2">
    <nav class="navbar site-default" role="navigation">
        <div class="navbar-row nav-toggle-burgermenu">
            <button id="dropdown_randomID-77083083398722" class="btn site-default dropdown-toggle" type="button" data-toggle="dropdown">
                <span class="ico ico-burger-menu" title="Ouvrir/Fermer la navigation">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                </span>
                <span class="string">Menu</span>
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdown_randomID-77083083398722">
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca" title="Accueil">Accueil</a>
                    </li>
                                    <li class="active" role="presentation">
                        <a href="https://www.envedette.ca/potins-stars-quebec" title="Québec">Québec</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/stars" title="International">International</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/videos" title="Vidéos">Vidéos</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>                    
                              </div>
                </div>
                <!-- /.slot-topNavigation -->
            </div>
        </div><!-- /.container -->
    </header>
    <article class="page-body">
        <div class="container">
             <div class="row">
                <div class="slot slot-topUltraWideAd">
                                        </div>
            </div>
            <div class="row">
                <!-- slot-breadcrumb -->
                <div class="slot slot-breadcrumb">
                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="https://www.envedette.ca">Accueil</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec">Québec</a></li>
                    
                            <li><a href="https://www.envedette.ca/potins-stars-quebec/television">Télévision</a></li>
                    
                            <li class="active">Rupture pour Jonathan Roberge</li>
                    
    </ol>
</div>        
                          </div>
                <!-- /.slot-breadcrumb -->
            </div>
            <div class="row">
                <!-- slot-ultraWide -->
                <div class="slot slot-ultraWide">
                                                                                                    
                                                                        
                                
                
                                        
        
    
        <div class="astral-StandardArticle_article-ultrawide_slotUltraWide">
        <div class="header">
                        
            <div class="title">
                <h1>Rupture pour Jonathan Roberge</h1>
            </div>
                <figure class="picture">
                                        
  





        
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10288661:1575083036/Jonathan-Roberge.jpg?f=default&$p$f=f362749&{width}" data-ratio="" data-alt="Jonathan Roberge">

                                        <noscript><img class="img-responsive" itemscope="image" alt="Jonathan Roberge" src="/image/policy:1.10288661:1575083036/Jonathan-Roberge.jpg?f=default&w=200&$p$f$w=614a4d6" /></noscript>
                    </div>
                
            <p class="credit auto-credit" rel="author">THE CANADIAN PRESS IMAGES/Denis Beaumont</p>
                                </figure>
        </div>

                            <div class="publication top-publication">
                                                <div class="author author-details" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                            <div class="picture picture-author">
                    <a href="/auteurs/Auteur/enVedette" target="_self" itemprop="url">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.1511266:1508265969/Logo-enVedette.jpg?a=1%3A1&$p$a=e11952a&{width}" data-ratio="1,1" data-alt="Logo envedette">

                                        <img class="img-responsive" itemscope="image" alt="Logo envedette" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.1511266:1508265969/Logo-enVedette.jpg?a=1%3A1&w=200&$p$a$w=03338c3" />
                                </div>
                
                        </a>
                </div>
            
                            <div class="author-info">
                    <a href="/auteurs/Auteur/enVedette" rel="author" target="_self" itemprop="url">
                        <div class="author-name" itemprop="name">enVedette</div>
                    </a>
                                                                    <time itemprop="datePublished" content="2021-03-23T17:15:28">
                                    <span class="date dayDate">23 mars 2021</span>
                                            </time>
                                                </div>
                    </div>
                    
                                                                            <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""></span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Rupture pour Jonathan Roberge"              data-description=""              data-linkback="https://www.envedette.ca/potins-stars-quebec/television/rupture-pour-jonathan-roberge-1.14827187" >
        </div>
    </div>
                
                                    </div>
                
        <div data-tracking-category="recommendation">
                            
                          




        
                  




        
                  




        
        
                                  
                          




        
        
                          </div>

                                    </div>                                </div>
                <!-- /.slot-ultraWide -->
            </div>
            <div class="row astral_StandardArticle">
                <div class="center-container">
                    <div class="row">
                        <!-- slot-topWideAd -->
                        <div class="slot slot-topWideAd">
                                                        </div>
                    </div>
                    <div class="row">
                        <!-- slot-wide -->
                        <div class="slot slot-wide">
                                        
                                        
        
    
    <div class="astral-StandardArticle_article-ultrawide_slotWide">
    <figure class="picture">
                    <div class="mediaPlayer">
                        <div class="videoPlayerContainer">
        <div class="close-video-btn"><span></span></div>
        <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">        <div class="next-media-caption" data-caption-anim="pushdown" style="display: none">
            <p>
                <span class="ico"></span>
                <strong class="next-display"></strong>
                <em class="next-title"></em>
            </p>
        </div>
                <div class="video-player embed-responsive embed-responsive-16by9" data-publisher-id="28329379001" data-player-id="uLl7LlVuV"
             data-player-options-ad="{&quot;cmsid&quot;:&quot;3199&quot;}" data-player-options-comscore="{&quot;streamSenseC2&quot;:&quot;16433042&quot;,&quot;videoMetrixC2&quot;:&quot;3005664&quot;,&quot;siteTag&quot;:&quot;ENVEDETTE.CA&quot;,&quot;stationTitle&quot;:&quot;Envedette&quot;,&quot;channelId&quot;:&quot;&quot;}"
             data-player-options-content="{&quot;showName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les b&eacute;b&eacute;s de stars de 2021&quot;,&quot;rating&quot;:&quot;&quot;,&quot;contentId&quot;:&quot;1.14760619&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;&lt;p&gt;Quelles c&eacute;l&eacute;brit&eacute;s ont accueilli un enfant cette ann&eacute;e?&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;title&quot;:&quot;Les b&eacute;b&eacute;s de stars de 2021&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;showId&quot;:&quot;&quot;,&quot;imageUrl&quot;:&quot;\/image\/policy:1.14760631:1615642354\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;genre&quot;:&quot;&quot;,&quot;refId&quot;:&quot;b01ef0de5e396f368cd5d7fb8d586f41c204e484&quot;,&quot;category&quot;:&quot;&quot;,&quot;brand&quot;:&quot;EN VEDETTE&quot;}" data-player-options-conviva="{&quot;customerKey&quot;:&quot;59cb81261a926ddc6abcc287cd8e3d6fbc119f77&quot;}"
             data-player-options-player="{&quot;adEnabled&quot;:true,&quot;autoStart&quot;:true}" data-player-options-playlist="[{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Quand Voldemort d&eacute;fend J.K. Rowling&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;L\u2019acteur Ralph Fiennes d&eacute;fend J.K. Rowling, l'auteure de la saga Harry Potter.&quot;,&quot;title&quot;:&quot;Quand Voldemort d&eacute;fend J.K. Rowling&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;L&amp;rsquo;acteur &lt;strong&gt;Ralph Fiennes&lt;\/strong&gt; d&eacute;fend J.K. Rowling, l'auteure de la saga &lt;strong&gt;Harry Potter&lt;\/strong&gt;.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14825953:1616524332\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1648060225000&quot;,&quot;id&quot;:&quot;8be0863a39fa0cd7c48aaba1229f2ca9ed4edf46&quot;,&quot;episodeContentId&quot;:&quot;1.14825946&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Michelle Obama est ravie du choix de cette actrice pour l\u2019incarner&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;La vie de Michelle Obama sera revisit&eacute;e dans ce nouveau projet.&quot;,&quot;title&quot;:&quot;Michelle Obama est ravie du choix de cette actrice pour l\u2019incarner&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;La vie de &lt;strong&gt;Michelle Obama&lt;\/strong&gt; sera revisit&eacute;e dans ce nouveau projet.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14824996:1616513532\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1648049423000&quot;,&quot;id&quot;:&quot;c6b697a07c4766952af876cc48c16b1395a06d5e&quot;,&quot;episodeContentId&quot;:&quot;1.14824985&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Drew Barrymore: son talk-show est renouvel&eacute;!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;&Ecirc;tes-vous fans des talk-shows nouvelle g&eacute;n&eacute;ration?&quot;,&quot;title&quot;:&quot;Drew Barrymore: son talk-show est renouvel&eacute;!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;&Ecirc;tes-vous fans des talk-shows nouvelle g&eacute;n&eacute;ration?&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14824261:1616506361\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1648042223000&quot;,&quot;id&quot;:&quot;257e5a1cb7725227c1e5b875a758afab4813d3f8&quot;,&quot;episodeContentId&quot;:&quot;1.14824237&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Billie Eilish bat des records sur Instagram avec ses cheveux&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Les cheveux de Billie Eilish continuent de faire du chemin!&quot;,&quot;title&quot;:&quot;Billie Eilish bat des records sur Instagram avec ses cheveux&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Les cheveux de &lt;strong&gt;Billie Eilish &lt;\/strong&gt;continuent de faire du chemin!&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14818829:1616430760\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1647966623000&quot;,&quot;id&quot;:&quot;79c3048d1202f3bb66111662f8107233da3d4a96&quot;,&quot;episodeContentId&quot;:&quot;1.14818796&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les plus grands scandales de la famille royale&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Au fil des ans, la royaut&eacute; britannique a fait face &agrave; diverses temp&ecirc;tes. Voici certaines des plus importantes.&quot;,&quot;title&quot;:&quot;Les plus grands scandales de la famille royale&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Au fil des ans, la royaut&eacute; britannique a fait face &agrave; diverses temp&ecirc;tes. Voici certaines des plus importantes.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14804051:1616243555\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1647779414000&quot;,&quot;id&quot;:&quot;d918b8459775a95b04c1204047f882cbc754dd66&quot;,&quot;episodeContentId&quot;:&quot;1.14804043&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Cara Delevingne &eacute;tait &laquo;d&eacute;go&ucirc;t&eacute;e&raquo; par sa sexualit&eacute;&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Cara Delevingne propose un t&eacute;moignage int&eacute;ressant &agrave; Gwyneth Paltrow.&quot;,&quot;title&quot;:&quot;Cara Delevingne &eacute;tait &laquo;d&eacute;go&ucirc;t&eacute;e&raquo; par sa sexualit&eacute;&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Cara Delevingne propose un t&eacute;moignage int&eacute;ressant &agrave; Gwyneth Paltrow.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14800701:1616185955\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1647721815000&quot;,&quot;id&quot;:&quot;4f54ff6a35b8a1a920d24811671a3beacbb3b7ed&quot;,&quot;episodeContentId&quot;:&quot;1.14800686&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;De l\u2019espoir pour Jennifer Lopez et Alex Rodriguez?&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Quand il y a de l'amour, il y a de l'espoir!&quot;,&quot;title&quot;:&quot;De l\u2019espoir pour Jennifer Lopez et Alex Rodriguez?&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Quand il y a de l'amour, il y a de l'espoir!&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14800296:1616182354\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1647718212000&quot;,&quot;id&quot;:&quot;bb746effe6987801b50536ca44a124e08d90024b&quot;,&quot;episodeContentId&quot;:&quot;1.14800281&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Kelly Clarkson aide des victimes d\u2019ouragan &agrave; reconstruire leur maison&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Des gens de la Louisiane peuvent compter sur Kelly Clarkson.&quot;,&quot;title&quot;:&quot;Kelly Clarkson aide des victimes d\u2019ouragan &agrave; reconstruire leur maison&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Des gens de la &lt;strong&gt;Louisiane &lt;\/strong&gt;peuvent compter sur&lt;strong&gt; Kelly Clarkson&lt;\/strong&gt;.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14799976:1616178724\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1647714612000&quot;,&quot;id&quot;:&quot;94d02efa20c523b1c55a9cf5e27de186913e105d&quot;,&quot;episodeContentId&quot;:&quot;1.14799966&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Drake serait &laquo;pr&ecirc;t&raquo; &agrave; fr&eacute;quenter Kim Kardashian&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Drake attend le signal de Kim!&quot;,&quot;title&quot;:&quot;Drake serait &laquo;pr&ecirc;t&raquo; &agrave; fr&eacute;quenter Kim Kardashian&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Drake attend le signal de Kim!&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14799697:1616175124\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1647711012000&quot;,&quot;id&quot;:&quot;8eb4593e9209c1c2a033c548cec7d1e9aa699ecb&quot;,&quot;episodeContentId&quot;:&quot;1.14799683&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Eddie Murphy: &laquo;Tu ne prends pas de mauvaise d&eacute;cision en pla&ccedil;ant tes enfants en premier&raquo;&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;P&egrave;re de dix enfants, Eddie Murphy parle de sa paternit&eacute;.&quot;,&quot;title&quot;:&quot;Eddie Murphy: &laquo;Tu ne prends pas de mauvaise d&eacute;cision en pla&ccedil;ant tes enfants en premier&raquo;&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;P&egrave;re de dix enfants, Eddie Murphy parle de sa paternit&eacute;.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14799374:1616171524\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1647707415000&quot;,&quot;id&quot;:&quot;cc2d1071c515a42e54e9ea793ea877affddc942b&quot;,&quot;episodeContentId&quot;:&quot;1.14799367&quot;}]">
        </div>

                            <script>
                document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
            </script>
            </div>
            </div>
            </figure>

    <div class="post">

        
        
        <div class="wysiwyg picture">
            <p>C&#39;est avec tristesse que l&#39;on apprend que le couple form&eacute; de <strong>Jonathan Roberge</strong> et sa conjointe <strong>L&eacute;a Londero</strong> n&#39;est plus...</p>

<p>Pr&eacute;sent sur le plateau de tournage de <em>Deux filles le matin</em>, lundi, <strong>Jonathan </strong>a abord&eacute; les effets n&eacute;gatifs de la pand&eacute;mie sur sa vie personnelle et professionnelle. Alors qu&#39;il venait<a href="https://www.envedette.ca/potins-stars-quebec/media/jonathan-roberge-quitte-la-radio-1.9236608" target="_blank"> tout juste de quitter la radio </a>afin de se concentrer sur sa nouvelle tourn&eacute;e d&#39;humour, <strong>Jonathan</strong> a v&eacute;cu un grand choc avec le confinement et tous les effets n&eacute;fastes du virus. Au passage, <strong>Jonathan </strong>a laiss&eacute; filtrer qu&#39;il s&#39;&eacute;tait s&eacute;par&eacute; et que son ex-copine venait tout juste d&#39;ouvrir un restaurant avant que la pand&eacute;mie bouleverse leur quotidien!</p>

<p>&laquo;<em>On <a href="https://www.envedette.ca/potins-stars-quebec/media/jonathan-roberge-raconte-avec-emotion-histoire-fils-qui-a-vaincu-le-cancer-1.12632174" target="_blank">venait de passer le marathon de la maladie de Xa,</a> donc c&#39;est s&ucirc;r que c&#39;est diff&eacute;rent parce qu&#39;on venait de passer plusieurs mois &agrave; Ste-Justine. Le lundi, Xavier pouvait commencer &agrave; retourner &agrave; l&#39;&eacute;cole, le dimanche je commen&ccedil;ais ma tourn&eacute;e de rodage et j&#39;avais 200 spectacles devant moi - j&#39;avais abandonn&eacute; la radio volontairement, mon contrat, pour &ccedil;a - j&#39;avais laiss&eacute; cet argent sur la table pour pouvoir passer du temps en famille dans le jour et faire des spectacles le soir. Le timing &eacute;tait d&eacute;gueulasse! Mon ex-copine venait d&#39;ouvrir un restaurant trois mois avant la pand&eacute;mie avec beaucoup d&#39;argent investi l&agrave;-dedans, beaucoup de temps. On venait de traverser la maladie de notre fils. Et l&agrave;, la COVID arrive! Je ne m&#39;en rendais pas compte... Moi, je pensais que j&#39;allais bien. Ils me demandent de rester &agrave; la maison, donc je regarde Netflix et je joue avec les enfants. &Agrave; un moment donn&eacute;, mon ex-conjointe me fait comprendre que je commence &agrave; &ecirc;tre impatient, que je suis un peu b&ecirc;te. Je lui ai dit que, peut-&ecirc;tre, mais elle, elle allait travailler et qu&#39;elle faisait du take out. Moi, je restais &agrave; la maison avec les enfants. &Agrave; un moment donn&eacute;, m&ecirc;me ton fils te dit que c&#39;est plate. C&#39;est plate, c&#39;est la COVID, mon chum! &Agrave; un moment donn&eacute;, je r&eacute;alise que je suis en train de faire &eacute;coper &agrave; tout le monde mon attitude... Mais je ne r&eacute;alisais pas que je n&#39;allais pas bien. Je ne r&eacute;alisais pas que j&#39;&eacute;tais rendu impatient, que je pensais juste &agrave; l&#39;argent... Parce que je voyais que &ccedil;a faisait 6 mois que je ne travaillais pas et qu&#39;il n&#39;y avait pas une cenne qui rentrait. Pourtant, je gagnais bien ma vie; j&#39;&eacute;tais animateur &agrave; la radio et j&#39;avais des spectacles et &ccedil;a allait bien. Et l&agrave;, je venais de passer 6 mois avec aucune entr&eacute;e d&#39;argent, en plus avec les m&eacute;dicaments et la maladie... Je pensais que j&#39;allais bien, mais c&#39;est avec du recul... L&agrave;, &ccedil;a m&#39;a co&ucirc;t&eacute; ma... T&#39;sais, je me suis s&eacute;par&eacute;, &ccedil;a a vraiment &eacute;t&eacute; une COVID difficile. Et c&#39;est avec du recul que j&#39;ai r&eacute;alis&eacute; que &ccedil;a n&#39;allait pas bien. Je pensais que tout &eacute;tait correct et que tout &eacute;tait beau</em>!&raquo;,a -t-il d&eacute;voil&eacute;.<br />
&nbsp;</p>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CAA86_qJlZ-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CAA86_qJlZ-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CAA86_qJlZ-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CAA86_qJlZ-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par JonathanRoberge (@jonathanroberge)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CKKIW40ppeG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div>
</div>
</div>

<div style="padding: 19% 0;">&nbsp;</div>

<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CKKIW40ppeG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>

<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CKKIW40ppeG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Voir cette publication sur Instagram</a></div>
</div>

<div style="padding: 12.5% 0;">&nbsp;</div>

<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div>

<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div>

<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div>
</div>

<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div>
</div>

<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div>

<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div>

<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div>
</div>
</div>

<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div>

<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div>
</div>

<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CKKIW40ppeG/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partag&eacute;e par JonathanRoberge (@jonathanroberge)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>

<p><br />
On souhaite le meilleur &agrave;<strong> Jonathan </strong>et <strong>L&eacute;a</strong> pour la suite!</p>

<p>Rappelons que J<strong>onathan </strong>et <strong>L&eacute;a</strong> sont parents du petit<strong> Jules</strong>, qui <a href="https://www.envedette.ca/stars/jonathan-roberge-devoile-premiere-photo-de-son-bebe-1.3535682" target="_blank">a vu le jour en 2018.</a><br />
&nbsp;</p>

<p><img alt="" onecmsimage="true" polopoly:contentid="1.9087803" src="/image/policy:1.9087803:1555562856/Jonathan-Roberge-et-sa-conjointe-Lea-bebe-Jules.jpg?w=1000&amp;$p$w=1a31e7a" /></p>

<p class="credit auto-credit">Karine Paradis</p>

<p><br />
En f&eacute;vrier dernier, on apprenait que l&#39;humoriste et animateur<a href="http://Jonathan Roberge vend sa grande maison de Mont-Saint-Hilaire!" target="_blank"> mettait sa superbe maison de St-Hilaire en vente!</a><br />
&nbsp;</p>

<p><strong>Vous aimerez aussi:</strong></p>

<ul>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/jonathan-roberge-raconte-avec-emotion-histoire-fils-qui-a-vaincu-le-cancer-1.12632174" target="_blank">JONATHAN ROBERGE S&#39;OUVRE AVEC &Eacute;MOTION SUR L&#39;HISTOIRE DE SON FILS QUI A VAINCU LE CANCER</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/michele-richard-met-en-vente-sa-luxueuse-maison-de-saint-sauveur-pour-875-000-1.14422456" target="_blank">MICH&Egrave;LE RICHARD VEND SA LUXUEUSE MAISON DE SAINT-SAUVEUR 875 000$</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/jonathan-roberge-son-fils-completement-gueri-cancer-1.12254091" target="_blank">JONATHAN ROBERGE : SON FILS EST COMPL&Egrave;TEMENT GU&Eacute;RI DU CANCER</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/media/jonathan-roberge-partage-des-etapes-du-traitement-du-petit-xavier-1.10497080" target="_blank">JONATHAN ROBERGE PARTAGE DES &Eacute;TAPES DU TRAITEMENT DU PETIT XAVIER</a></li>
	<li><a href="http://www.envedette.ca/potins-stars-quebec/television/jonathan-roberge-annonce-que-son-fils-est-gravement-malade-1.10288658" target="_blank">JONATHAN ROBERGE ANNONCE QUE SON FILS EST GRAVEMENT MALADE</a></li>
	<li><a href="https://www.envedette.ca/potins-stars-quebec/television/stephane-rousseau-vend-sa-magnifique-maison-de-sainte-adele-pour-2-550-000-1.13219279" target="_blank">ST&Eacute;PHANE ROUSSEAU VEND SA MAGNIFIQUE MAISON DE SAINTE-AD&Egrave;LE POUR 2 550 000$</a></li>
</ul>

        </div>
            </div>

</div>


<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                            
                <h3>Les plus populaires</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/rupture-pour-jonathan-roberge-1.14827187" class="" title="Rupture pour Jonathan Roberge"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.10288661:1575083036/Jonathan-Roberge.jpg?a=16%3A9&$p$a=67ca0ac&{width}" data-ratio="16,9" data-alt="Jonathan Roberge">

                                        <img class="img-responsive" itemscope="image" alt="Jonathan Roberge" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.10288661:1575083036/Jonathan-Roberge.jpg?a=16%3A9&w=200&$p$a$w=213ad04" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-23T17:15:28">
                                    <span class="date dayDate">23 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/rupture-pour-jonathan-roberge-1.14827187" title="Rupture pour Jonathan Roberge" target="_self">
                <h2 class="title truncate">Rupture pour Jonathan Roberge</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/district31-fabienne-larouche-finale-tres-tres-surprenante-1.14824752" class="" title="District 31 : Fabienne Larouche parle d’une finale « très, très, très surprenante »"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14824739:1616510974/District-31-Fabienne-Larouche-parle-d-une-finale-tres-tres-tres-surprenante.jpg?a=16%3A9&$p$a=006f18b&{width}" data-ratio="16,9" data-alt="District 31 : Fabienne Larouche parle d’une finale « très, très, très surprenante »">

                                        <img class="img-responsive" itemscope="image" alt="District 31 : Fabienne Larouche parle d’une finale « très, très, très surprenante »" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14824739:1616510974/District-31-Fabienne-Larouche-parle-d-une-finale-tres-tres-tres-surprenante.jpg?a=16%3A9&w=200&$p$a$w=56d0666" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-23T04:00:00">
                                    <span class="date dayDate">23 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/district31-fabienne-larouche-finale-tres-tres-surprenante-1.14824752" title="District 31 : Fabienne Larouche parle d’une finale « très, très, très surprenante »" target="_self">
                <h2 class="title truncate">District 31 : Fabienne Larouche parle d’une finale « très, très, très surprenante »</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/guy-a-lepage-publie-une-rare-photo-avec-sa-femme-melanie-campeau-1.14820147" class="" title="Guy A. Lepage publie une rare photo avec sa femme, Mélanie Campeau"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.8531113:1540872259/Guy-A-Lepage-Melanie-Campeau.jpg?a=16%3A9&$p$a=5f539b8&{width}" data-ratio="16,9" data-alt="Guy A. Lepage, Mélanie Campeau">

                                        <img class="img-responsive" itemscope="image" alt="Guy A. Lepage, Mélanie Campeau" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.8531113:1540872259/Guy-A-Lepage-Melanie-Campeau.jpg?a=16%3A9&w=200&$p$a$w=7ca4a61" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-22T15:29:10">
                                    <span class="date dayDate">22 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/guy-a-lepage-publie-une-rare-photo-avec-sa-femme-melanie-campeau-1.14820147" title="Guy A. Lepage publie une rare photo avec sa femme, Mélanie Campeau" target="_self">
                <h2 class="title truncate">Guy A. Lepage publie une rare photo avec sa femme, Mélanie Campeau</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les sujets chauds">
                            
                <h3>Les sujets chauds</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/la-pandemie-complique-les-tournages-de-la-deuxieme-saison-d-escouade-99-1.14827673" class="" title="La pandémie complique les tournages de la deuxième saison d'Escouade 99"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14827804:1616539719/Escouade-99.JPG?a=16%3A9&$p$a=6c9d469&{width}" data-ratio="16,9" data-alt="Escouade 99">

                                        <img class="img-responsive" itemscope="image" alt="Escouade 99" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14827804:1616539719/Escouade-99.JPG?a=16%3A9&w=200&$p$a$w=79d1e6e" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-23T17:00:00">
                                    <span class="date dayDate">23 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/la-pandemie-complique-les-tournages-de-la-deuxieme-saison-d-escouade-99-1.14827673" title="La pandémie complique les tournages de la deuxième saison d'Escouade 99" target="_self">
                <h2 class="title truncate">La pandémie complique les tournages de la deuxième saison d'Escouade 99</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/debbie-lynch-white-un-superbe-selfie-au-naturel-avec-son-chien-1.14826059" class="" title="Debbie Lynch-White: un superbe selfie au naturel avec son chien!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13948926:1605307813/Debbie-Lynch-White.JPG?a=16%3A9&$p$a=75afebf&{width}" data-ratio="16,9" data-alt="Debbie Lynch-White">

                                        <img class="img-responsive" itemscope="image" alt="Debbie Lynch-White" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13948926:1605307813/Debbie-Lynch-White.JPG?a=16%3A9&w=200&$p$a$w=943628b" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-23T14:53:21">
                                    <span class="date dayDate">23 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/debbie-lynch-white-un-superbe-selfie-au-naturel-avec-son-chien-1.14826059" title="Debbie Lynch-White: un superbe selfie au naturel avec son chien!" target="_self">
                <h2 class="title truncate">Debbie Lynch-White: un superbe selfie au naturel avec son chien!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/musique/celine-dion-vous-invite-a-revoir-ce-clip-mythique-en-version-hd-1.14825909" class="" title="Céline Dion vous invite à revoir ce clip mythique en version HD!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14825959:1616524364/Celine-Dion.png?a=16%3A9&$p$a=8bf7bf1&{width}" data-ratio="16,9" data-alt="Céline Dion">

                                        <img class="img-responsive" itemscope="image" alt="Céline Dion" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14825959:1616524364/Celine-Dion.png?a=16%3A9&w=200&$p$a$w=532bf7d" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-23T14:41:59">
                                    <span class="date dayDate">23 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/musique/celine-dion-vous-invite-a-revoir-ce-clip-mythique-en-version-hd-1.14825909" title="Céline Dion vous invite à revoir ce clip mythique en version HD!" target="_self">
                <h2 class="title truncate">Céline Dion vous invite à revoir ce clip mythique en version HD!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Sur le même sujet">
                            
                <h3>Sur le même sujet</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/media/marie-mai-sa-fille-gisele-voius-fera-craquer-sur-cette-nouvelle-photo-1.14824309" class="" title="Marie-Mai : sa fille Gisèle vous fera craquer sur cette nouvelle photo!"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14677032:1614548773/Marie-Mai.JPG?a=16%3A9&$p$a=5f42938&{width}" data-ratio="16,9" data-alt="Marie-Mai">

                                        <img class="img-responsive" itemscope="image" alt="Marie-Mai" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14677032:1614548773/Marie-Mai.JPG?a=16%3A9&w=200&$p$a$w=35c2cb4" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-23T09:48:32">
                                    <span class="date dayDate">23 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/media/marie-mai-sa-fille-gisele-voius-fera-craquer-sur-cette-nouvelle-photo-1.14824309" title="Marie-Mai : sa fille Gisèle vous fera craquer sur cette nouvelle photo!" target="_self">
                <h2 class="title truncate">Marie-Mai : sa fille Gisèle vous fera craquer sur cette nouvelle photo!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/la-famille-groulx-souligne-avec-amour-l-anniversaire-de-la-petite-amaya-jade-1.14812690" class="" title="La Famille Groulx souligne avec amour l'anniversaire de la petite Amaya-Jade"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.6434764:1534980645/La-famille-Groulx.jpg?a=16%3A9&$p$a=0bfe6f8&{width}" data-ratio="16,9" data-alt="La famille Groulx">

                                        <img class="img-responsive" itemscope="image" alt="La famille Groulx" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.6434764:1534980645/La-famille-Groulx.jpg?a=16%3A9&w=200&$p$a$w=52c5f6f" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-21T15:01:00">
                                    <span class="date dayDate">21 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/la-famille-groulx-souligne-avec-amour-l-anniversaire-de-la-petite-amaya-jade-1.14812690" title="La Famille Groulx souligne avec amour l'anniversaire de la petite Amaya-Jade" target="_self">
                <h2 class="title truncate">La Famille Groulx souligne avec amour l'anniversaire de la petite Amaya-Jade</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/rupture-pour-marie-christine-lavoie-et-jean-marc-couture-1.14812955" class="" title="Rupture pour Marie-Christine Lavoie et Jean-Marc Couture"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.2582869:1493798419/Jean-Marc-Couture-et-Marie-Christine-Lavoie.jpg?a=16%3A9&$p$a=07bb647&{width}" data-ratio="16,9" data-alt="Première apparition pour Jean-Marc Couture et Marie-Christine Lavoie!">

                                        <img class="img-responsive" itemscope="image" alt="Première apparition pour Jean-Marc Couture et Marie-Christine Lavoie!" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.2582869:1493798419/Jean-Marc-Couture-et-Marie-Christine-Lavoie.jpg?a=16%3A9&w=200&$p$a$w=5073b1a" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-21T14:28:05">
                                    <span class="date dayDate">21 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/rupture-pour-marie-christine-lavoie-et-jean-marc-couture-1.14812955" title="Rupture pour Marie-Christine Lavoie et Jean-Marc Couture" target="_self">
                <h2 class="title truncate">Rupture pour Marie-Christine Lavoie et Jean-Marc Couture</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
                  
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le Web">
                            
                <h3>Ailleurs sur le Web</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 teaser  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.canalvie.com/noel" class="" title=""
               target="_self">
                            


<img src='https://www.envedette.ca/polopoly_fs/1.3468985.1511888780!/image/sapin-noel.jpg_gen/derivatives/box_630_355/sapin-noel.jpg' alt='Sapin de Noël décoré' title='Sapin de Noël décoré' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/noel" title="" target="_self">
                <h2 class="title truncate">Un temps des fêtes différent</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/traditionnel/semaine-22-mars-2021-ginette-blais-astrologue-1.14794046" class="" title="Horoscope de la semaine du 22 mars 2021"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14794079:1616098347/Horoscope-de-la-semaine-du-22-mars-2021.jpg?a=16%3A9&$p$a=ec32645&{width}" data-ratio="16,9" data-alt="Horoscope de la semaine du 22 mars 2021">

                                        <img class="img-responsive" itemscope="image" alt="Horoscope de la semaine du 22 mars 2021" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14794079:1616098347/Horoscope-de-la-semaine-du-22-mars-2021.jpg?a=16%3A9&w=200&$p$a$w=01e798c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-18T15:50:00">
                                    <span class="date dayDate">18 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/traditionnel/semaine-22-mars-2021-ginette-blais-astrologue-1.14794046" title="Horoscope de la semaine du 22 mars 2021" target="_self">
                <h2 class="title truncate">Horoscope de la semaine du 22 mars 2021</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/inspiration/pastel-garde-robe-printemps-1.14792653" class="" title="Du pastel pour ta garde-robe printanière"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14792667:1616082731/Couleur-pastel-pour-ta-garde-robe-printaniere.jpg?a=16%3A9&$p$a=6fcf4c1&{width}" data-ratio="16,9" data-alt="Couleur pastel pour ta garde-robe printanière">

                                        <img class="img-responsive" itemscope="image" alt="Couleur pastel pour ta garde-robe printanière" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14792667:1616082731/Couleur-pastel-pour-ta-garde-robe-printaniere.jpg?a=16%3A9&w=200&$p$a$w=fbc2fd7" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2021-03-18T12:26:48">
                                    <span class="date dayDate">18 mars 2021</span>
                                            </time>
                        </div>
                                    <a href="https://www.lookdujour.ca/la-garde-robe/inspiration/pastel-garde-robe-printemps-1.14792653" title="Du pastel pour ta garde-robe printanière" target="_self">
                <h2 class="title truncate">Du pastel pour ta garde-robe printanière</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
          </div>

<div class="toolbar">
        </div>






                                            </div>
                        <!-- /.slot-wide -->
                    </div>
                    <div class="row">
                        <!-- slot-left -->
                        <div class="slot slot-left">
                                                        </div>
                        <!-- /.slot-left -->
                        <!-- slot-main -->
                        <div class="slot slot-main">
                                                        </div>
                        <!-- /.slot-left -->
                    </div>
                </div>
                <div class="side-container">
                    <div class="row">
                        <!-- slot-right -->
                        <div class="slot slot-right">
                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box col droite" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-771883rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771883rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 1 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364585rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364585rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Dernières vidéos">
                        
                <h3>Dernières vidéos</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/quand-voldemort-defend-j-k-rowling-1.14825946" class="" title="Quand Voldemort défend J.K. Rowling"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14825953:1616524332/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.14825953:1616524332/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/quand-voldemort-defend-j-k-rowling-1.14825946" title="Quand Voldemort défend J.K. Rowling" target="_self">
                <h2 class="title truncate">Quand Voldemort défend J.K. Rowling</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/michelle-obama-est-ravie-du-choix-de-cette-actrice-pour-l-incarner-1.14824985" class="" title="Michelle Obama est ravie du choix de cette actrice pour l’incarner"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14824996:1616513532/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.14824996:1616513532/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/michelle-obama-est-ravie-du-choix-de-cette-actrice-pour-l-incarner-1.14824985" title="Michelle Obama est ravie du choix de cette actrice pour l’incarner" target="_self">
                <h2 class="title truncate">Michelle Obama est ravie du choix de cette actrice pour l’incarner</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/drew-barrymore-son-talk-show-est-renouvele-1.14824237" class="" title="Drew Barrymore: son talk-show est renouvelé!"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14824261:1616506361/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.14824261:1616506361/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/drew-barrymore-son-talk-show-est-renouvele-1.14824237" title="Drew Barrymore: son talk-show est renouvelé!" target="_self">
                <h2 class="title truncate">Drew Barrymore: son talk-show est renouvelé!</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                        </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="Tuile" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 right" role="banner">
        <div id="div-gpt-ad-771853rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771853rightSlot",
                "position": "right1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 2 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364586rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364586rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 3 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364587rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364587rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                        </div>
                        <!-- /.slot-right -->
                    </div>
                </div>
            </div>
        </div>
    </article>
    <footer class="page-footer $specificPageFooterClass">
        <div class="container">
            <div class="row">
                <div class="slot slot-footer">
                                
                          



<div class="astral-AdElement" data-tracking-id="maquillage" data-sticky="false" data-time-to-stick="">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-771093footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771093footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[30,1]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                          	        
        
    
    <div class="row astral-Footer_element" data-tracking-id="Footer">
    <div class="hr">
        <hr class="hidden">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                                  <a id="envedette.ca" href="http://envedette.ca">
  <img width="195" height="54" src="/img/envedette/logo/envedette-logo-footer.png" alt="Envedette.ca">
</a>
        
                  </li>
            <li class="part2">
                
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
        
                  </li>
            <li class="part3">
                
                                  <ul class="link">
  <li class=""><a href="http://envedette.ca" title="Accueil">Accueil</a></li>
  <li class=""><a href="/stars" title="Stars">Stars</a></li>
  <li class=""><a href="/tops" title="Tops">Tops</a></li>
  <li class=""><a href="/quiz" title="Quiz">Quiz</a></li>
  <li class=""><a href="/videos" title="Vidéos">Vidéos</a></li>
</ul>
        
                  </li>
            <li class="part4">
                
                                  <ul class="link">
  <li class=""><a href="http://www.sympatico.ca/defaultf.aspx?lang=fr-CA" title="Propulsé par Sympatico.ca Divertissement " target="_blank" >Propulsé par Sympatico.ca Divertissement </a></li>
  <li class=""><a href="http://www.sympatico.ca/jeux/casse-tete-1.1477668" title="Casse-têtes" target="_blank" >Casse-têtes</a></li>
    <li class=""><a href="https://bellmedia.az1.qualtrics.com/jfe/form/SV_9T9eKJdOCSPYnvn" title="Contactez-nous" target="_blank" >Contactez-nous</a></li>
</ul>
        
                  </li>
        </ul>
    </nav>
</div>
        
                          </div>
            </div>
        </div>
    </footer>
    <footer class="corporate-footer">
        <div class="container">
            <div class="row">
                                    <div id="corpoFooterJS">
                        <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="https://www.envedette.ca/js/footer-fr.js?v=20210319103246" type="text/javascript"></script>
                    </div>
                            </div>
        </div><!-- /.container -->
    </footer>
</div>
        <!-- build:js /js/envedette/main.envedette.js  -->
    <!-- inject:js -->
    <script src="/js/envedette/main.envedette.js?v=1616158980729"></script>
    <!-- endinject -->
    <!-- endbuild -->
    


<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "rupture pour jonathan roberge";
                                ASTRAL_A.PublicationDate = "2021-03-23";
                    ASTRAL_A.ContentType = "astral.standardarticle";
                    ASTRAL_A.ContentTags = "jonathan roberge,lea londero,envedette";
                    ASTRAL_A.Channel = "en vedette";
                    ASTRAL_A.ContentAuthor = "envedette";
                    ASTRAL_A.ContentSubjects = "famille";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "television";
                    ASTRAL_A.SubSection1 = "quebec";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.14827187";
                    ASTRAL_A.PageType = "standardarticle";
                    ASTRAL_A.ContentTitle = "rupture pour jonathan roberge";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>

<script type="text/javascript">
    var googleAnalyticsAccount = 'UA-34882578-1';
    var googleAnalyticsDomainName = '.envedette.ca';
    var googleAnalyticsEnabled = 'true';
    if (googleAnalyticsEnabled == 'true') {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', googleAnalyticsAccount]);
        _gaq.push(['_setDomainName', googleAnalyticsDomainName]);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.14827187&amp;d=/2.4028/2.8364/2.8629&amp;template=astral.StandardArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>