
    <!doctype html>
<html lang="fr-CA">
<head>
                
                            
                            
        
        
    <title>Les disques les plus populaires des années ’90</title>
        
            <meta property="og:title" content="Les disques les plus populaires des années ’90" />
            

            <meta property="og:description" content="Découvrez quel disque a été le plus populaire en Amérique à chaque année de la décennie 1990." />
            
    	      
            <meta property="og:image" content="https://www.envedette.ca/image/policy:1.14272145:1609418119/image-jpg.jpg?w=1280&$p$w=2fad623" />
                
                <meta property="og:type" content="video" />
    
                <meta property="og:site_name" content="En vedette" />
    
            
    
    <meta property="og:url" content="https://www.envedette.ca/videos/les-disques-les-plus-populaires-des-annees-90-1.14272128" />

    
                        	<meta name="robots" content="noindex"> 
                        	<link rel="canonical" href="https://www.envedette.ca/videos/les-disques-les-plus-populaires-des-annees-90-1.14272128" /> 
                
                <script type="application/ld+json" id="googleKnowledgePanel"> {"@context":"http://schema.org","@type":"VideoObject","name":"Les disques les plus populaires des années ’90","description":"Découvrez quel disque a été le plus populaire en Amérique à chaque année de la décennie 1990.","uploadDate":"2020-12-31T07:32:06-0500","duration":"PT1M22S","contentUrl":"https://www.envedette.ca/videos/les-disques-les-plus-populaires-des-annees-90-1.14272128","thumbnailUrl":"https://www.envedette.ca/image/policy:1.14272145:1609418119/image/image.jpg?a=16%3A9&w=360&$p$a$w=151a5b4","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.envedette.ca"},"name":"En vedette","url":"https://www.envedette.ca"}} </script>
    
            <meta name="description" content="Découvrez quel disque a été le plus populaire en Amérique à chaque année de la décennie 1990." />
    
	
    <link rel="icon" type="image/png" href="https://www.envedette.ca/img/envedette/logo/favicon.ico" />
        <script>  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"289d106c-df24-4cd9-a9fa-753e928c23ad","b1a4360a-3db9-4b39-b09d-c3e14666840a",{}),permutive.addon("web",{});
    </script>
    <script async src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>

            <script src="//assets.adobedtm.com/launch-EN7dda178e09b04a288507aa42b83d6f39.min.js"></script>
    
                <meta name="ad-init"          data-ad-unit = "/5479/symp.fr.envedette/videos"          data-oop-div-id = "div-gpt-ad-oop"          data-ss-values = "lesdisqueslespluspopulairesdesannees90"          data-tags-values = "big"          data-krux-id = "q4i3mvf0j"          data-ads-lazyload="false"          data-status="0"/>
                <meta property="fb:pages" content="155141310013" />
    <meta property="fb:pages" content="165358048424" />
    <meta property="fb:pages" content="71608517011" />
    <meta property="fb:pages" content="237719499591129" />
    <meta property="fb:pages" content="494290377334905" />
    <meta property="fb:pages" content="118831174803886" />
    <meta property="fb:pages" content="125424227468114" />
    <meta property="fb:pages" content="113864875360093" />
    <meta property="fb:pages" content="661324217347071" />
    <meta property="fb:pages" content="475425025969578" />
    <meta property="fb:pages" content="198034370324192" />
    <meta property="fb:pages" content="186467778069915" />
    <meta property="fb:pages" content="144006416284" />
    <meta property="fb:pages" content="111231565626787" />
    <meta property="fb:pages" content="1446197839042374" />
    <meta property="fb:pages" content="1098721263558829" />
    <meta property="fb:pages" content="1700980530187789" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="151014838576" />
    <meta property="fb:pages" content="116054159841" />
    <meta property="fb:pages" content="42475470876" />
    <meta property="fb:pages" content="135267486508741" />
    <meta property="fb:pages" content="48528960813" />
    <meta property="fb:pages" content="163552063669757" />
    <meta property="fb:pages" content="145080188886521" />
    <meta property="fb:pages" content="118409338203272" />
    <meta property="fb:pages" content="107931776592" />
    <meta property="fb:pages" content="96507982021" />
    <meta property="fb:pages" content="116511115481" />
    <meta property="fb:pages" content="233198693378754" />
    <meta property="fb:pages" content="214548045259164" />
    <meta property="fb:pages" content="236257089748345" />
    <meta property="fb:pages" content="167298396615813" />
    <meta property="fb:pages" content="120812262830" />
    <meta property="fb:pages" content="62993538701" />
    <meta property="fb:pages" content="100295090024444" />
    <meta property="fb:pages" content="217186425076396" />
    <meta property="fb:pages" content="97486805668" />
    <meta property="fb:pages" content="127499427303730" />
    <meta property="fb:pages" content="237940496245823" />
    <meta property="fb:pages" content="202461090251" />
    <meta property="fb:pages" content="267133359969833" />
    <meta property="fb:pages" content="110797446613" />
    <meta property="fb:pages" content="48972736315" />
    <meta property="fb:pages" content="109222419280" />
    <meta property="fb:pages" content="121768982267" />
    <meta property="fb:pages" content="120535889618" />
    <meta property="fb:pages" content="90875494494" />
    <meta property="fb:pages" content="73602637640" />
    <meta property="fb:pages" content="330318941205" />
    <meta property="fb:pages" content="134091663273216" />
    <meta property="fb:pages" content="108335425660" />
    <meta property="fb:pages" content="73482101624" />
    <meta property="fb:pages" content="261667593945268" />
    <meta property="fb:pages" content="98054317357" />
    <meta property="fb:pages" content="171723956676" />
    <meta property="fb:pages" content="240445512654530" />
    <meta property="fb:pages" content="855234847842477" />
    <meta property="fb:pages" content="101909781987" />
    <meta property="fb:pages" content="403003226378163" />
    <meta property="fb:pages" content="89720557988" />
    <meta property="fb:pages" content="54755113943" />
    <meta property="fb:pages" content="10596292431" />
    <meta property="fb:pages" content="92467162736" />
    <meta property="fb:pages" content="95520356481" />
    <meta property="fb:pages" content="230546243341" />
    <meta property="fb:pages" content="220625533272" />
    <meta property="fb:pages" content="254660295467" />
    <meta property="fb:pages" content="116225694004" />
    <meta property="fb:pages" content="373436106024611" />
    <meta property="fb:pages" content="200128540058677" />
    <meta property="fb:pages" content="145846752175861" />
    <meta property="fb:pages" content="1631957893740570" />
    <meta property="fb:pages" content="548332095214460" />
    <meta property="fb:pages" content="63441052596" />
    <meta property="fb:pages" content="54913971305" />
    <meta property="fb:pages" content="159106974124225" />
    <meta property="fb:pages" content="198173153714672" />
    <meta property="fb:pages" content="216527835579" />
    <meta property="fb:pages" content="112776155453498" />
    <meta property="fb:pages" content="156985857682614" />
    <meta property="fb:pages" content="160163600099" />
    <meta property="fb:pages" content="147266938628366" />
    <meta property="fb:pages" content="142775879141691" />
    <meta property="fb:pages" content="146143308740699" />
    <meta property="fb:pages" content="200759213270758" />
    <meta property="fb:pages" content="118020701639483" />
    <meta property="fb:pages" content="259639000124" />
    <meta property="fb:pages" content="496496950437012" />
    <meta property="fb:pages" content="138064182948159" />
    <meta property="fb:pages" content="95120372986" />
    <meta property="fb:pages" content="279335935427717" />
    <meta property="fb:pages" content="89195372331" />
    <meta property="fb:pages" content="123773080980940" />
    <meta property="fb:pages" content="129368130435057" />
    <meta property="fb:pages" content="37437375136" />
    <meta property="fb:pages" content="124729510891377" />
    <meta property="fb:pages" content="41807681170" />
    <meta property="fb:pages" content="117255554969540" />
    <meta property="fb:pages" content="227249952083" />
    <meta property="fb:pages" content="1744098775854538" />
    <meta property="fb:pages" content="403528206132" />
    <meta property="fb:pages" content="191347847594526" />
    <meta property="fb:pages" content="306592659262" />
    <meta property="fb:pages" content="196127377070136" />
    <meta property="fb:pages" content="105487672826543" />
    <meta property="fb:pages" content="272661369506548" />
    <meta property="fb:pages" content="8399278251" />
    <meta property="fb:pages" content="298855207450" />
    <meta property="fb:pages" content="13848940140" />
    <meta property="fb:pages" content="153046844552" />
    <meta property="fb:pages" content="171570172930576" />
    <meta property="fb:pages" content="689574154514782" />
    <meta property="fb:pages" content="114967381856572" />
    <meta property="fb:pages" content="116611766650" />
    <meta property="fb:pages" content="38800061713" />
    <meta property="fb:pages" content="428221510004" />
                <meta name="mp" data-tracking-url="https://recodata.shared-svc.bellmedia.ca/api/tracking/v1/collect" data-site-id="envedette" data-subsections="vidéos" data-content-type="astral.BrightcoveVideoArticle" data-language="fr" data-content-id="1.14272128" data-username="reco" data-password="IUJlbGwyMDE5XzE4"/>
    
    <meta name="author" content="En vedette" />
    
<script type="text/javascript">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</script>


    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="msvalidate.01" content="81B0AFC7979D63F4B7EFA690123EE9EF" />
    <script type="text/javascript">
        // polopoly
        getSiteId = function() {
            return "Envedette.d";
        }
    </script>
    <script type="text/javascript" src="https://www.envedette.ca/js/astral/jquery-2.1.3.min.js" charset="utf-8"></script>
<script>
    var bui = {
        config: {
            gigya   : { apikey: "3_vANfOMPlf4Q2lt0PASTWlgOxaY1PRsoru0F_9umKZGL9Nqp0o0ilvQR_OK1pQ3N8", shareContent: "facebook,twitter,email" },
            ga      : { trakerId: "UA-368713-3" },
            site    : { id:     "2.4028", mainAlias: "https://www.envedette.ca", name: "envedette"},
            google  : { apikey: ""},
            imager  : {
                ratios : [1, 1.5, 2],
                widths : [45, 50, 70, 80, 120, 145, 154, 211, 300, 350, 500, 630, 663, 683, 700, 800, 900, 1024, 1168, 1500, 2000],
                ratiosMap : {
                                            45 : 'w=45&$w=a222ffb' ,                    50 : 'w=50&$w=b7a34ea' ,                    70 : 'w=70&$w=ac54c38' ,                    80 : 'w=80&$w=44830b2' ,                    120 : 'w=120&$w=1756ed0' ,                    145 : 'w=145&$w=a1982ba' ,                    154 : 'w=154&$w=7001468' ,                    211 : 'w=211&$w=39d2283' ,                    300 : 'w=300&$w=b021567' ,                    350 : 'w=350&$w=fe8a8d6' ,                    500 : 'w=500&$w=3e7d900' ,                    630 : 'w=630&$w=445d1ec' ,                    663 : 'w=663&$w=4b85173' ,                    683 : 'w=683&$w=936482a' ,                    700 : 'w=700&$w=f83d8a4' ,                    800 : 'w=800&$w=23745c3' ,                    900 : 'w=900&$w=d3414ab' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1168 : 'w=1168&$w=d5ee70f' ,                    1500 : 'w=1500&$w=f075b93' ,                    2000 : 'w=2000&$w=a4ffa4e' ,                                68 : 'w=68&$w=eceaa48' ,                    75 : 'w=75&$w=0c38753' ,                    105 : 'w=105&$w=aa68887' ,                    120 : 'w=120&$w=1756ed0' ,                    180 : 'w=180&$w=0d661d8' ,                    218 : 'w=218&$w=1d2294f' ,                    231 : 'w=231&$w=58d1ea6' ,                    316 : 'w=316&$w=0603b48' ,                    450 : 'w=450&$w=8d7caa3' ,                    525 : 'w=525&$w=4f1dd49' ,                    750 : 'w=750&$w=a1569b8' ,                    945 : 'w=945&$w=d4e4ab3' ,                    994 : 'w=994&$w=e1a8150' ,                    1024 : 'w=1024&$w=2ba7817' ,                    1050 : 'w=1050&$w=32d8d80' ,                    1200 : 'w=1200&$w=9c05b01' ,                    1350 : 'w=1350&$w=30817ed' ,                    1536 : 'w=1536&$w=aa53a14' ,                    1752 : 'w=1752&$w=fe78e5e' ,                    2250 : 'w=2250&$w=4622672' ,                    3000 : 'w=3000&$w=864726f' ,                                90 : 'w=90&$w=739cab5' ,                    100 : 'w=100&$w=d27426e' ,                    140 : 'w=140&$w=39ad20c' ,                    160 : 'w=160&$w=a1cf112' ,                    240 : 'w=240&$w=9f57812' ,                    290 : 'w=290&$w=cfa4dc0' ,                    308 : 'w=308&$w=db7d60e' ,                    422 : 'w=422&$w=8831809' ,                    600 : 'w=600&$w=ca1145b' ,                    700 : 'w=700&$w=f83d8a4' ,                    1000 : 'w=1000&$w=d29316d' ,                    1260 : 'w=1260&$w=58542f9' ,                    1326 : 'w=1326&$w=0ce0014' ,                    1366 : 'w=1366&$w=c4fad9a' ,                    1400 : 'w=1400&$w=2350832' ,                    1600 : 'w=1600&$w=fbc413e' ,                    1800 : 'w=1800&$w=517b0d4' ,                    2048 : 'w=2048&$w=dbf56c5' ,                    2336 : 'w=2336&$w=34ac207' ,                    3000 : 'w=3000&$w=864726f' ,                    4000 : 'w=4000&$w=d515065'                             }
            }
        }
    };
        window.data = window.data || {};
    window.data.reqJs           = "http:\/\/www.envedette.ca\/videos\/les-disques-les-plus-populaires-des-annees-90-1.14272128";
    window.data.userActionTitle = "Les disques les plus populaires des ann\u00E9es \u201990";
</script>

<script>
    (function(){function t(){for(var a=[8],e=1;1>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                   c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://go0trl9osc3b-a.akamaihd.net/z.gif?e=17&d="+
            encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=BELLMEDIACONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));
        var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/bellmedia966Bwny69/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();
        (new Image).src=y}catch(e){}}})();
</script>
<script defer src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>


<!-- ReCaptcha -->
<script type="text/javascript">
    var reCaptchaSiteKey = "6LdyLCoTAAAAAAobqHFZ7pyiakRFxMz_zaNK8PY2";
    function renderReCaptcha() {
        ReCaptchaUtil.render(reCaptchaSiteKey);
    }
</script>
<script type="text/javascript" src="https://www.envedette.ca/js/common/reCaptchaUtil.js?v=20201215140730"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr&onload=renderReCaptcha&render=explicit" defer="defer" async ></script>
    <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
    <link rel="stylesheet" type="text/css" media="screen,projection,tv" href="/css/envedette/style.css?v=20201215140730" />

    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body class=" fr">
<div class="wrapper">
    <div id="wallpaperAd" class="bgWallpaper" role="banner">
        <a id="wallpaperAdUrl" class="wallpaperAdUrl">
            <div class="container wallpaper-containers">
                <div class="left-wing"></div>
                <div class="right-wing"></div>
            </div>
        </a>
    </div><!-- /wallpaperAd -->

    <header class="page-header">
        <div class="container">
            <div class="row">
                <!-- slot-header -->
                <div class="slot slot-header">
                                
                                  <script defer src="https://www.anrdoezrs.net/am/8898613/include/allCj/impressions/page/am.js"></script>
<script type="text/javascript">
var vglnk = {key: '664deb87736be8a302086770027076ec'};
(function(d, t)

{ var s = d.createElement(t); s.type = 'text/javascript'; s.async = true; s.src = '//cdn.viglink.com/api/vglnk.js'; var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r); }
(document, 'script'));
</script>
<script type="text/javascript" src="https://s.skimresources.com/js/125777X1587040.skimlinks.js"></script>
                          <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '802326623561899');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=802326623561899&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
                          <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,700|Josefin+Sans:300,400,600,700' />
                  



<div class="astral-AdElement" data-tracking-id="Multiszed banner " data-sticky="true" data-time-to-stick="8">
    <div class="banner pub728x90 top" role="banner">
        <div id="div-gpt-ad-771092header" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771092header",
                "position": "top1",
                "sizesArrayDesktop": [[728,90],[970,90],[970,250],[1024,120]],
                "sizesArrayMobileTablet": [[728,90],[970,90],[970,250]],
                "sizesArrayMobilePhone": [[320,50],[ 300,50]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                          </div>
                <!-- /.slot-header -->
            </div>
            <div class="row">
                <!-- slot-topNavigation -->
                <div class="slot slot-topNavigation" data-tracking-id="top nav">
                    <div class="main-container top-navigation">
                                    
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" data-tracking-type="icon" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
                      
    
    
<div class="astral-SiteSearchElement_element-button">
    <button type="button" class="site-search btn btn-transparent" data-toggle="modal" data-target=".siteSearchModal" title="Accéder à la recherche">
        <span class="ico ico-search"></span>
        <span class="string">Recherche</span>
    </button>
    <div class="modal siteSearchModal fade" tabindex="-1" role="dialog" aria-labelledby="Moteur de recherche" aria-hidden="true" style="display: none;">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">×</span><span class="sr-only">Fermer</span></button>
                    <h4 class="modal-title">Recherche</h4>
                </div>
                <div class="modal-body">
                    <form class="site-search" role="search" action="/recherche-7.70831">
                        <div class="parts">
                            <div class="part-1">
                                <input type="search" class="form-control" id="siteSearchField" name="searchField" accesskey="f" tabindex="1" placeholder="Recherche">
                            </div>
                            <div class="part-2">
                                <button type="submit" class="btn btn-default submit" title="Lancer la recherche">
                                    <span class="ico ico-search"></span>
                                    <span class="string">Go</span>
                                </button>
                            </div>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div>
</div>
                          <div class="row disco-Logo_element ">
  <div class="logo-wrapper">
    <a data-tracking-type="icon" href="http://www.envedette.ca/" title="enVedette">
      <img src="/img/envedette/logo/envedette-print.png" alt="logo enVedette">
    </a>
  </div>
</div>
                  
        
                                
        
    
    

<div class="row astral-NavigationElement_elementV2">
    <nav class="navbar site-default" role="navigation">
        <div class="navbar-row nav-toggle-burgermenu">
            <button id="dropdown_randomID-770830222884425" class="btn site-default dropdown-toggle" type="button" data-toggle="dropdown">
                <span class="ico ico-burger-menu" title="Ouvrir/Fermer la navigation">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                </span>
                <span class="string">Menu</span>
            </button>
            <ul class="dropdown-menu" role="menu" aria-labelledby="dropdown_randomID-770830222884425">
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca" title="Accueil">Accueil</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/potins-stars-quebec" title="Québec">Québec</a>
                    </li>
                                    <li class="" role="presentation">
                        <a href="https://www.envedette.ca/stars" title="International">International</a>
                    </li>
                                    <li class="active" role="presentation">
                        <a href="https://www.envedette.ca/videos" title="Vidéos">Vidéos</a>
                    </li>
                            </ul>
        </div>
    </nav>
</div>                    
                              </div>
                </div>
                <!-- /.slot-topNavigation -->
            </div>
        </div><!-- /.container -->
    </header>
    <article class="page-body">
        <div class="container">
             <div class="row">
                <div class="slot slot-topUltraWideAd">
                                
                          



<div class="astral-AdElement" data-tracking-id="120x60" data-sticky="false" data-time-to-stick="">
    <div class="banner pub120x60 top" role="banner">
        <div id="div-gpt-ad-781457topUltraWideAd" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-781457topUltraWideAd",
                "position": "top",
                "sizesArrayDesktop": [[120,60],[90,60]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
                          </div>
            </div>
            <div class="row">
                <!-- slot-breadcrumb -->
                <div class="slot slot-breadcrumb">
                                
                          
        	        
        
    
    <div class="row astral-BreadcrumbElement_element">
    <ol class="breadcrumb">

        
                            <li><a href="https://www.envedette.ca">Accueil</a></li>
                    
                            <li><a href="https://www.envedette.ca/videos">Vidéos</a></li>
                    
                            <li class="active">Les disques les plus populaires des années ’90</li>
                    
    </ol>
</div>        
                          </div>
                <!-- /.slot-breadcrumb -->
            </div>
            <div class="row">
                <!-- slot-ultraWide -->
                <div class="slot slot-ultraWide">
                    
                                
                            
            
                        </div>
                <!-- /.slot-ultraWide -->
            </div>
            <div class="row astral_StandardArticle">
                <div class="center-container">
                    <div class="row">
                        <!-- slot-topWideAd -->
                        <div class="slot slot-topWideAd">
                                                        </div>
                    </div>
                    <div class="row">
                        <!-- slot-wide -->
                        <div class="slot slot-wide">
                                                    
            
                                  
        
    
    <div class="row astral-StandardArticle_article ">
    <div class="post standardArticle col-md-12">
        <h1>Les disques les plus populaires des années ’90</h1>

        <div class="publication top-publication">
                                    <div class="author" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                <a href="/auteurs/Auteur/BIG" target="_self" itemprop="url">
                            <div class="picture picture-author">
                    
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3113323:1502908641/BIG-Logo.jpg?a=1%3A1&$p$a=d307de1&{width}" data-ratio="1,1" data-alt="BIG Logo">

                                        <img class="img-responsive" itemscope="image" alt="BIG Logo" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.3113323:1502908641/BIG-Logo.jpg?a=1%3A1&w=200&$p$a$w=7aa2fe0" />
                                </div>
                
                </div>
                <div class="author-name" itemprop="name">
            BIG
        </div>
                </a>
            </div>
                
                                       <time itemprop="datePublished" content="2020-12-31T07:32:06">
                                    <span class="date dayDate">31 décembre 2020</span>
                                            </time>
                    </div>
        <figure class="mediaPlayer">
                    <div class="videoPlayerContainer">
        <div class="close-video-btn"><span></span></div>
        <link href="//players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">        <div class="next-media-caption" data-caption-anim="pushdown" style="display: none">
            <p>
                <span class="ico"></span>
                <strong class="next-display"></strong>
                <em class="next-title"></em>
            </p>
        </div>
                <div class="video-player embed-responsive embed-responsive-16by9" data-publisher-id="28329379001" data-player-id="uLl7LlVuV"
             data-player-options-ad="{&quot;cmsid&quot;:&quot;3199&quot;}" data-player-options-comscore="{&quot;streamSenseC2&quot;:&quot;16433042&quot;,&quot;videoMetrixC2&quot;:&quot;3005664&quot;,&quot;siteTag&quot;:&quot;ENVEDETTE.CA&quot;,&quot;stationTitle&quot;:&quot;Envedette&quot;,&quot;channelId&quot;:&quot;&quot;}"
             data-player-options-content="{&quot;showName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les disques les plus populaires des ann&eacute;es \u201990&quot;,&quot;rating&quot;:&quot;&quot;,&quot;contentId&quot;:&quot;1.14272128&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;p&gt;&lt;p&gt;D&eacute;couvrez quel disque a &eacute;t&eacute; le plus populaire en Am&eacute;rique &agrave; chaque ann&eacute;e de la d&eacute;cennie 1990.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;title&quot;:&quot;Les disques les plus populaires des ann&eacute;es \u201990&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;showId&quot;:&quot;&quot;,&quot;imageUrl&quot;:&quot;\/image\/policy:1.14272145:1609418119\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;genre&quot;:&quot;&quot;,&quot;refId&quot;:&quot;f3edbf30292d49a2ed849f732e081636d699a045&quot;,&quot;category&quot;:&quot;&quot;,&quot;brand&quot;:&quot;EN VEDETTE&quot;}" data-player-options-conviva="{&quot;customerKey&quot;:&quot;59cb81261a926ddc6abcc287cd8e3d6fbc119f77&quot;}"
             data-player-options-player="{&quot;adEnabled&quot;:true,&quot;autoStart&quot;:true}" data-player-options-playlist="[{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les albums les plus populaires des ann&eacute;es 2000&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;D&eacute;couvrez quel album musical a &eacute;t&eacute; le plus populaire en Am&eacute;rique &agrave; chaque ann&eacute;e de la d&eacute;cennie 2000.&quot;,&quot;title&quot;:&quot;Les albums les plus populaires des ann&eacute;es 2000&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;D&eacute;couvrez quel album musical a &eacute;t&eacute; le plus populaire en Am&eacute;rique &agrave; chaque ann&eacute;e de la d&eacute;cennie 2000.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14272143:1609418117\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1640953683000&quot;,&quot;id&quot;:&quot;077ee45952f2e63c002c3cd6c3ce4410764fbeeb&quot;,&quot;episodeContentId&quot;:&quot;1.14272113&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les stars fianc&eacute;es en 2020 (partie 2)&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Voici d\u2019autres c&eacute;l&eacute;brit&eacute;s qui se sont fianc&eacute;es en 2020!&quot;,&quot;title&quot;:&quot;Les stars fianc&eacute;es en 2020 (partie 2)&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Voici d&amp;rsquo;autres c&eacute;l&eacute;brit&eacute;s qui se sont fianc&eacute;es en 2020!&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14272147:1609418120\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1640953683000&quot;,&quot;id&quot;:&quot;5c3d5f504ef522f780503fcd621ca428c0209a27&quot;,&quot;episodeContentId&quot;:&quot;1.14272106&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les stars fianc&eacute;es en 2020&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Voici quelques-unes des c&eacute;l&eacute;brit&eacute;s qui se sont fianc&eacute;es en 2020!&quot;,&quot;title&quot;:&quot;Les stars fianc&eacute;es en 2020&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Voici quelques-unes des c&eacute;l&eacute;brit&eacute;s qui se sont fianc&eacute;es en 2020!&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14266493:1609331505\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1640867280000&quot;,&quot;id&quot;:&quot;af2548b6e0999450f362a23f23a716532fd563c2&quot;,&quot;episodeContentId&quot;:&quot;1.14266473&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Stars en chute libre!&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;D&eacute;couvrez quelles stars ont vu leur popularit&eacute; fondre comme neige au soleil.&quot;,&quot;title&quot;:&quot;Stars en chute libre!&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;D&eacute;couvrez quelles stars ont vu leur popularit&eacute; fondre comme neige au soleil. &lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14266495:1609331506\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1640867280000&quot;,&quot;id&quot;:&quot;86c64c99bb49151faef93f810909937f759454f4&quot;,&quot;episodeContentId&quot;:&quot;1.14266480&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les disques les plus populaires des ann&eacute;es \u201980&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;D&eacute;couvrez quel disque a &eacute;t&eacute; le plus populaire en Am&eacute;rique &agrave; chaque ann&eacute;e de la d&eacute;cennie 1980.&quot;,&quot;title&quot;:&quot;Les disques les plus populaires des ann&eacute;es \u201980&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;D&eacute;couvrez quel disque a &eacute;t&eacute; le plus populaire en Am&eacute;rique &agrave; chaque ann&eacute;e de la d&eacute;cennie 1980.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14266497:1609331507\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1640867280000&quot;,&quot;id&quot;:&quot;fbe55ad2db7ce6a4b17e956bf952f01ca7c32839&quot;,&quot;episodeContentId&quot;:&quot;1.14266474&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Que sont devenus ces artistes des \u201990s? (partie 2)&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Ces artistes ont marqu&eacute; la d&eacute;cennie \u201990 par leur succ&egrave;s. Que sont-ils devenus?&quot;,&quot;title&quot;:&quot;Que sont devenus ces artistes des \u201990s? (partie 2)&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Ces artistes ont marqu&eacute; la d&eacute;cennie &amp;rsquo;90 par leur succ&egrave;s. Que sont-ils devenus?&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14261197:1609248881\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1640784478000&quot;,&quot;id&quot;:&quot;ad20245b5a6cec5a33ba6fe079c6907e282e7e32&quot;,&quot;episodeContentId&quot;:&quot;1.14261164&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;10 stars qui ont sauv&eacute; des vies&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Nous vous pr&eacute;sentons des c&eacute;l&eacute;brit&eacute;s qui sont de v&eacute;ritable h&eacute;ros dans la vie de tous les jours.&quot;,&quot;title&quot;:&quot;10 stars qui ont sauv&eacute; des vies&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Nous vous pr&eacute;sentons des c&eacute;l&eacute;brit&eacute;s qui sont de v&eacute;ritable h&eacute;ros dans la vie de tous les jours.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14261199:1609248884\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1640784478000&quot;,&quot;id&quot;:&quot;1cd0f07fed2599c5b2a1847bb63dd2a105b1e9c9&quot;,&quot;episodeContentId&quot;:&quot;1.14261172&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Les disques les plus populaires des ann&eacute;es \u201970&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;D&eacute;couvrez quel disque a &eacute;t&eacute; le plus populaire en Am&eacute;rique &agrave; chaque ann&eacute;e de la d&eacute;cennie 1970.&quot;,&quot;title&quot;:&quot;Les disques les plus populaires des ann&eacute;es \u201970&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;D&eacute;couvrez quel disque a &eacute;t&eacute; le plus populaire en Am&eacute;rique &agrave; chaque ann&eacute;e de la d&eacute;cennie 1970.&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14261201:1609248911\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1640784478000&quot;,&quot;id&quot;:&quot;53ad91d61f4d9ab93cff5a1fb209efaaa561e224&quot;,&quot;episodeContentId&quot;:&quot;1.14261187&quot;},{&quot;showName&quot;:&quot;&quot;,&quot;seriesName&quot;:&quot;&quot;,&quot;videoType&quot;:&quot;&quot;,&quot;episodeName&quot;:&quot;Que sont devenus ces artistes des \u201990s?&quot;,&quot;shortShowName&quot;:&quot;&quot;,&quot;radioStationName&quot;:&quot;En vedette&quot;,&quot;seasonNumber&quot;:&quot;&quot;,&quot;episodeOgDescription&quot;:&quot;Ces artistes ont marqu&eacute; la d&eacute;cennie \u201990 par leur succ&egrave;s. Que sont-ils devenus?&quot;,&quot;title&quot;:&quot;Que sont devenus ces artistes des \u201990s?&quot;,&quot;episodeNumber&quot;:&quot;&quot;,&quot;tags&quot;:[&quot;big&quot;],&quot;episodeDescription&quot;:&quot;&lt;p&gt;&lt;p&gt;Ces artistes ont marqu&eacute; la d&eacute;cennie &amp;rsquo;90 par leur succ&egrave;s. Que sont-ils devenus?&lt;\/p&gt;&lt;\/p&gt;&quot;,&quot;episodeDuration&quot;:82,&quot;showId&quot;:&quot;&quot;,&quot;episodeImageUrl&quot;:&quot;\/image\/policy:1.14256266:1609162539\/image\/image.jpg?a=16%3A9&amp;w=300&amp;$p$a$w=6a2ce57&quot;,&quot;episodeOffTime&quot;:&quot;1640698076000&quot;,&quot;id&quot;:&quot;3a1e1dda6da96b00e17a081526834ff2dc389325&quot;,&quot;episodeContentId&quot;:&quot;1.14256244&quot;}]">
        </div>

                            <script>
                document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
            </script>
            </div>
        </figure>

                                                                    <div class="social-widget">
                    <span class="social-count" data-totalinteractions=""></span>
        
            <div class="gigyaShareBar socialBtnWidget" gigid="showShareBarUI" data-mode="ogTags"
             data-showcounts="right"
             data-sharesize="40"
             data-sharestyle="color"
             data-sharestyle_over="default"
             data-title="Les disques les plus populaires des années ’90"              data-description=""              data-linkback="https://www.envedette.ca/videos/les-disques-les-plus-populaires-des-annees-90-1.14272128" >
        </div>
    </div>
                
                    
            
        <div class="wysiwyg">
            <p><p>Découvrez quel disque a été le plus populaire en Amérique à chaque année de la décennie 1990.</p></p>
        </div><!-- /.wysiwyg -->
        <div class="publication bottom-publication">
                                    <div class="author" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                <a href="/auteurs/Auteur/BIG" target="_self" itemprop="url">
                            <div class="picture picture-author">
                    
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.3113323:1502908641/BIG-Logo.jpg?a=1%3A1&$p$a=d307de1&{width}" data-ratio="1,1" data-alt="BIG Logo">

                                        <img class="img-responsive" itemscope="image" alt="BIG Logo" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.3113323:1502908641/BIG-Logo.jpg?a=1%3A1&w=200&$p$a$w=7aa2fe0" />
                                </div>
                
                </div>
                <div class="author-name" itemprop="name">
            BIG
        </div>
                </a>
            </div>
                                                    <time itemprop="datePublished" content="2020-12-31T07:32:06">
                                    <span class="date dayDate">31 décembre 2020</span>
                                            </time>
                    </div>
    </div><!-- /.post -->
</div>

<div data-tracking-category="recommendation">
            
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Sur le même sujet">
                            
                <h3>Sur le même sujet</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/les-albums-les-plus-populaires-des-annees-2000-1.14272113" class="" title="Les albums les plus populaires des années 2000"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14272143:1609418117/image-jpg.jpg?a=16%3A9&$p$a=75017e5&{width}" data-ratio="16,9" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14272143:1609418117/image-jpg.jpg?a=16%3A9&w=200&$p$a$w=24926b6" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-12-31T07:28:03">
                                    <span class="date dayDate">31 décembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/videos/les-albums-les-plus-populaires-des-annees-2000-1.14272113" title="Les albums les plus populaires des années 2000" target="_self">
                <h2 class="title truncate">Les albums les plus populaires des années 2000</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/les-stars-fiancees-en-2020-partie-2-1.14272106" class="" title="Les stars fiancées en 2020 (partie 2)"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14272147:1609418120/image-jpg.jpg?a=16%3A9&$p$a=75017e5&{width}" data-ratio="16,9" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14272147:1609418120/image-jpg.jpg?a=16%3A9&w=200&$p$a$w=24926b6" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-12-31T07:28:03">
                                    <span class="date dayDate">31 décembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/videos/les-stars-fiancees-en-2020-partie-2-1.14272106" title="Les stars fiancées en 2020 (partie 2)" target="_self">
                <h2 class="title truncate">Les stars fiancées en 2020 (partie 2)</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/les-stars-fiancees-en-2020-1.14266473" class="" title="Les stars fiancées en 2020"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14266493:1609331505/image-jpg.jpg?a=16%3A9&$p$a=75017e5&{width}" data-ratio="16,9" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14266493:1609331505/image-jpg.jpg?a=16%3A9&w=200&$p$a$w=24926b6" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-12-30T07:28:00">
                                    <span class="date dayDate">30 décembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/videos/les-stars-fiancees-en-2020-1.14266473" title="Les stars fiancées en 2020" target="_self">
                <h2 class="title truncate">Les stars fiancées en 2020</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Les plus populaires">
                            
                <h3>Les plus populaires</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/6-declarations-d-amour-touchantes-de-vedettes-a-leur-douce-moitie-1.14228953" class="" title="6 déclarations d’amour touchantes de vedettes à leur douce moitié"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14228572:1608734848/Virginie-Coossa-Claude-Meunier.png?a=16%3A9&$p$a=61438f8&{width}" data-ratio="16,9" data-alt="Virginie Coossa / Claude Meunier">

                                        <img class="img-responsive" itemscope="image" alt="Virginie Coossa / Claude Meunier" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14228572:1608734848/Virginie-Coossa-Claude-Meunier.png?a=16%3A9&w=200&$p$a$w=429fac7" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-12-23T05:00:00">
                                    <span class="date dayDate">23 décembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/videos/6-declarations-d-amour-touchantes-de-vedettes-a-leur-douce-moitie-1.14228953" title="6 déclarations d’amour touchantes de vedettes à leur douce moitié" target="_self">
                <h2 class="title truncate">6 déclarations d’amour touchantes de vedettes à leur douce moitié</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/potins-stars-quebec/television/20-craquantes-photos-de-la-famille-de-julie-ringuette-et-pascal-morrissette-1.14233136" class="" title="20 craquantes photos de la famille de Julie Ringuette et Pascal Morrissette"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13767599:1603319922/Julie-Ringuette-et-Pascal-Morrissette.JPG?a=16%3A9&$p$a=4aa97c5&{width}" data-ratio="16,9" data-alt="Julie Ringuette et Pascal Morrissette">

                                        <img class="img-responsive" itemscope="image" alt="Julie Ringuette et Pascal Morrissette" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.13767599:1603319922/Julie-Ringuette-et-Pascal-Morrissette.JPG?a=16%3A9&w=200&$p$a$w=275a782" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-12-23T17:52:00">
                                    <span class="date dayDate">23 décembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/potins-stars-quebec/television/20-craquantes-photos-de-la-famille-de-julie-ringuette-et-pascal-morrissette-1.14233136" title="20 craquantes photos de la famille de Julie Ringuette et Pascal Morrissette" target="_self">
                <h2 class="title truncate">20 craquantes photos de la famille de Julie Ringuette et Pascal Morrissette</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 video  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/4-candidats-de-l-amour-est-dans-le-pre-qui-ont-recemment-eu-des-bebes-1.14229015" class="" title="4 candidats de L’amour est dans le pré qui ont récemment eu des bébés !"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14228586:1608734983/L-amour-est-dans-le-pre.png?a=16%3A9&$p$a=360b83a&{width}" data-ratio="16,9" data-alt="L'amour est dans le pré">

                                        <img class="img-responsive" itemscope="image" alt="L'amour est dans le pré" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14228586:1608734983/L-amour-est-dans-le-pre.png?a=16%3A9&w=200&$p$a$w=a5f02ab" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-12-23T05:00:00">
                                    <span class="date dayDate">23 décembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.envedette.ca/videos/4-candidats-de-l-amour-est-dans-le-pre-qui-ont-recemment-eu-des-bebes-1.14229015" title="4 candidats de L’amour est dans le pré qui ont récemment eu des bébés !" target="_self">
                <h2 class="title truncate">4 candidats de L’amour est dans le pré qui ont récemment eu des bébés !</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
                  
                          




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2   " data-tracking-id="Ailleurs sur le Web">
                            
                <h3>Ailleurs sur le Web</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-3 eq-group">
                            <li class="caption caption-default col-md-4 col-sm-6 teaser  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.canalvie.com/noel" class="" title=""
               target="_self">
                            


<img src='https://www.envedette.ca/polopoly_fs/1.3468985.1511888780!/image/sapin-noel.jpg_gen/derivatives/box_630_355/sapin-noel.jpg' alt='Sapin de Noël décoré' title='Sapin de Noël décoré' class='img-responsive' />
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.canalvie.com/noel" title="" target="_self">
                <h2 class="title truncate">Un temps des fêtes différent</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="http://www.sympatico.ca/horoscope/traditionnel/semaine-28-decembre-2020-ginette-blais-astrologue-1.14261452" class="" title="Horoscope de la semaine du 28 décembre 2020"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.11344320:1585590728/Horoscope-de-la-semaine.jpg?a=16%3A9&$p$a=12ecb86&{width}" data-ratio="16,9" data-alt="Horoscope de la semaine">

                                        <img class="img-responsive" itemscope="image" alt="Horoscope de la semaine" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.11344320:1585590728/Horoscope-de-la-semaine.jpg?a=16%3A9&w=200&$p$a$w=cfafd2d" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-12-29T09:50:07">
                                    <span class="date dayDate">29 décembre 2020</span>
                                            </time>
                        </div>
                                    <a href="http://www.sympatico.ca/horoscope/traditionnel/semaine-28-decembre-2020-ginette-blais-astrologue-1.14261452" title="Horoscope de la semaine du 28 décembre 2020" target="_self">
                <h2 class="title truncate">Horoscope de la semaine du 28 décembre 2020</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                            <li class="caption caption-default col-md-4 col-sm-6 article  eq-item">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/inspiration/boxing-day-12-offres-mode-beaute-1.14210634" class="" title="Boxing Day : 12 offres mode beauté à ne pas manquer"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14210931:1608569132/Boxing-Day-en-ligne-cadeaux.jpg?a=16%3A9&$p$a=6054873&{width}" data-ratio="16,9" data-alt="Boxing Day en ligne cadeaux">

                                        <img class="img-responsive" itemscope="image" alt="Boxing Day en ligne cadeaux" src="/img/common/ph-16x9.gif" data-src="/image/policy:1.14210931:1608569132/Boxing-Day-en-ligne-cadeaux.jpg?a=16%3A9&w=200&$p$a$w=09036cd" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-12-22T11:14:00">
                                    <span class="date dayDate">22 décembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.lookdujour.ca/la-garde-robe/inspiration/boxing-day-12-offres-mode-beaute-1.14210634" title="Boxing Day : 12 offres mode beauté à ne pas manquer" target="_self">
                <h2 class="title truncate">Boxing Day : 12 offres mode beauté à ne pas manquer</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
                                                                                </div>
            </div>
                    
          </div>

<div class="toolbar">
        </div>


        
                                            </div>
                        <!-- /.slot-wide -->
                    </div>
                    <div class="row">
                        <!-- slot-left -->
                        <div class="slot slot-left">
                                                        </div>
                        <!-- /.slot-left -->
                        <!-- slot-main -->
                        <div class="slot slot-main">
                                                        </div>
                        <!-- /.slot-left -->
                    </div>
                </div>
                <div class="side-container">
                    <div class="row">
                        <!-- slot-right -->
                        <div class="slot slot-right">
                            	
		
		        
                          



<div class="astral-AdElement" data-tracking-id="Big Box col droite" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x250 top" role="banner">
        <div id="div-gpt-ad-771883rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771883rightSlot",
                "position": "top",
                "sizesArrayDesktop": [[300,250],[300,600],[300,1050]],
                "sizesArrayMobileTablet": [[300,250],[300,600]],
                "sizesArrayMobilePhone": [[300,250]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 1 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364585rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364585rightSlot",
                "position": "contest1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  




        

                
    
    
    

                        
            <div>
                        
        
    
    <div class="module astral-ListElement_teasersV2  " data-tracking-id="Dernières vidéos">
                        
                <h3>Dernières vidéos</h3>
                <a id="listElement-top"></a>
    <ul class="row columns-1">
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/les-albums-les-plus-populaires-des-annees-2000-1.14272113" class="" title="Les albums les plus populaires des années 2000"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14272143:1609418117/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.14272143:1609418117/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/les-albums-les-plus-populaires-des-annees-2000-1.14272113" title="Les albums les plus populaires des années 2000" target="_self">
                <h2 class="title truncate">Les albums les plus populaires des années 2000</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/les-disques-les-plus-populaires-des-annees-90-1.14272128" class="" title="Les disques les plus populaires des années ’90"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14272145:1609418119/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.14272145:1609418119/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/les-disques-les-plus-populaires-des-annees-90-1.14272128" title="Les disques les plus populaires des années ’90" target="_self">
                <h2 class="title truncate">Les disques les plus populaires des années ’90</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
                    <li class="caption col-md-12 video">
                                            
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.envedette.ca/videos/les-stars-fiancees-en-2020-partie-2-1.14272106" class="" title="Les stars fiancées en 2020 (partie 2)"
               target="_self">
                            
  




                
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14272147:1609418120/image-jpg.jpg?a=2%3A3&$p$a=4df7260&{width}" data-ratio="2,3" data-alt="image.jpg">

                                        <img class="img-responsive" itemscope="image" alt="image.jpg" src="/img/common/ph-2x3.gif" data-src="/image/policy:1.14272147:1609418120/image-jpg.jpg?a=2%3A3&w=200&$p$a$w=906ea2c" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.envedette.ca/videos/les-stars-fiancees-en-2020-partie-2-1.14272106" title="Les stars fiancées en 2020 (partie 2)" target="_self">
                <h2 class="title truncate">Les stars fiancées en 2020 (partie 2)</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                            </li>
            </ul>
                                        </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2  sharingWidget-lookdujour" data-tracking-id="Mode/beauté">
                            
                <h3>Mode/beauté</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-1 with-largeImage">
                            <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    has-parent">
                    <div class="picture">
                        <a href="https://www.lookdujour.ca/la-garde-robe/inspiration/boxing-day-12-offres-mode-beaute-1.14210634" class="" title="Boxing Day : 12 offres mode beauté à ne pas manquer"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14210931:1608569132/Boxing-Day-en-ligne-cadeaux.jpg?a=1%3A1&$p$a=59e0bf4&{width}" data-ratio="1,1" data-alt="Boxing Day en ligne cadeaux">

                                        <img class="img-responsive" itemscope="image" alt="Boxing Day en ligne cadeaux" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.14210931:1608569132/Boxing-Day-en-ligne-cadeaux.jpg?a=1%3A1&w=200&$p$a$w=3bf51c0" />
                                </div>
                
                                                                                        </a>
                                        <span class="parent">
                            
        
    
    <a href="https://www.lookdujour.ca/la-garde-robe/inspiration" class="" title="INSPIRATION" target="_self">INSPIRATION</a>                </span>
                    </div>
        <div class="txt">
                    <div class="publication publication-date">
                                        <time itemprop="datePublished" content="2020-12-22T11:14:00">
                                    <span class="date dayDate">22 décembre 2020</span>
                                            </time>
                        </div>
                                    <a href="https://www.lookdujour.ca/la-garde-robe/inspiration/boxing-day-12-offres-mode-beaute-1.14210634" title="Boxing Day : 12 offres mode beauté à ne pas manquer" target="_self">
                <h2 class="title truncate">Boxing Day : 12 offres mode beauté à ne pas manquer</h2>
            </a>
                                                                        <div class="publication publication-author">
                        <div class="author" itemprop="creator" itemscope itemtype="http://schema.org/Person">
                <a href="/auteur/Auteur/Marie_Ève Laforte-0x2d" target="_self" itemprop="url">
                            <div class="picture picture-author">
                    
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.1547664:1588104892/Marie-Eve-Laforte.jpg?a=1%3A1&$p$a=9491155&{width}" data-ratio="1,1" data-alt="Marie-Ève Laforte">

                                        <img class="img-responsive" itemscope="image" alt="Marie-Ève Laforte" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.1547664:1588104892/Marie-Eve-Laforte.jpg?a=1%3A1&w=200&$p$a$w=69e5729" />
                                </div>
                
                </div>
                <div class="author-name" itemprop="name">
            Marie-Ève Laforte
        </div>
                </a>
            </div>
                </div>
            </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
        <a class="site-link" href="http://www.lookdujour.ca"><span>Découvrez </span>    <span>lookdujour.ca</span>
</a>                                                                        </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2  sharingWidget-fraichementpresse" data-tracking-id="Recettes">
                            
                <h3>Recettes</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-1 with-largeImage">
                            <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container   recipe ">
                    <div class="picture">
                        <a href="https://www.fraichementpresse.ca/recettes/mac-and-cheese-gratine-au-brie-1.14262127" class="" title="Mac and cheese gratiné au brie"
               target="_self">
                            
  




            
            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14262320:1609268372/Mac-and-cheese-macaroni-au-fromage-gratine-au-brie.jpg?c=0%2C44%2C664%2C664&$p$c=f2bcb59&{width}" data-ratio="1,1" data-alt="Mac and cheese macaroni au fromage gratiné au brie">

                                        <img class="img-responsive" itemscope="image" alt="Mac and cheese macaroni au fromage gratiné au brie" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.14262320:1609268372/Mac-and-cheese-macaroni-au-fromage-gratine-au-brie.jpg?c=0%2C44%2C664%2C664&w=200&$p$c$w=4131801" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.fraichementpresse.ca/recettes/mac-and-cheese-gratine-au-brie-1.14262127" title="Mac and cheese gratiné au brie" target="_self">
                <h2 class="title truncate">Mac and cheese gratiné au brie</h2>
            </a>
                                            <div class="features">
                                            <span> Temps:
                        <span class="value">55 min. </span>
                        </span>
                                                    <span> Portions:
                            <span class="value">6</span>
                            </span>
                                                            </div>
                                                                <div class="inline-tags truncate">
                                            pâtes,
                                            beurre,
                                            farine,
                                            lait,
                                            poudre d'oignon,
                                            paprika,
                                            cheddar,
                                            brie,
                                            panko,
                                            thym,
                                            Sel,
                                            Poivre du moulin
                                    </div>
                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
        <a class="site-link" href="http://www.fraichementpresse.ca"><span>Découvrez </span>    <span>fraichementpresse.ca</span>
</a>                                                                        </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2  sharingWidget-muramur" data-tracking-id="Idées déco et trucs maison">
                            
                <h3>Idées déco et trucs maison</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-1 with-largeImage">
                            <li class="caption caption-default col-md-12 article largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.muramur.ca/inspiration/decoration/chalet-quebec-a-vendre-1.14262655" class="" title="6 chalets à vendre au Québec avec une vue imprenable"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.14262972:1609273319/Chalet-avec-vue-imprenable.jpg?a=1%3A1&$p$a=837bdda&{width}" data-ratio="1,1" data-alt="Chalet avec vue imprenable">

                                        <img class="img-responsive" itemscope="image" alt="Chalet avec vue imprenable" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.14262972:1609273319/Chalet-avec-vue-imprenable.jpg?a=1%3A1&w=200&$p$a$w=ce1c1c3" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                                                <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.muramur.ca/inspiration/decoration/chalet-quebec-a-vendre-1.14262655" title="6 chalets à vendre au Québec avec une vue imprenable" target="_self">
                <h2 class="title truncate">6 chalets à vendre au Québec avec une vue imprenable</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
        <a class="site-link" href="http://www.muramur.ca"><span>Découvrez </span>    <span>muramur.ca</span>
</a>                                                                        </div>
            </div>
                              




        

                
    
    
    

                        
            <div>
                        
        
    
        <div class="module astral-ListElement_teasersV2  sharingWidget-voyage" data-tracking-id="Voyage">
                            
                <h3>Voyage</h3>
                    <a id="listElement-top"></a>
        <ul class="row columns-1 with-largeImage">
                            <li class="caption caption-default col-md-12 video largeImage">
                                                    
        
    
    <div class="block-before"></div>
<div class="block-container    ">
                    <div class="picture">
                        <a href="https://www.voyagevoyage.ca/conseils/sante-securite/voyager-etranger-covid-pandemie-oui-ou-non-1.13819621" class="" title="Voyager en temps de COVID : oui ou non?"
               target="_self">
                            
  




            
        

            
                            <div class="delayed-image-load" data-class="img-responsive"  data-src="/image/policy:1.13819633:1603895761/voyager-en-temps-pandemie-oui-ou-non.jpg?a=1%3A1&$p$a=fee015e&{width}" data-ratio="1,1" data-alt="voyager en temps pandémie oui ou non">

                                        <img class="img-responsive" itemscope="image" alt="voyager en temps pandémie oui ou non" src="/img/common/ph-1x1.gif" data-src="/image/policy:1.13819633:1603895761/voyager-en-temps-pandemie-oui-ou-non.jpg?a=1%3A1&w=200&$p$a$w=2496434" />
                                </div>
                
                                <span class="vignette"></span>
                                        <span class="source"></span>
                                        <span class="videoFlag img-responsive"></span>
                                                    <span class="shape"></span>
                                    </a>
                                </div>
        <div class="txt">
                                    <a href="https://www.voyagevoyage.ca/conseils/sante-securite/voyager-etranger-covid-pandemie-oui-ou-non-1.13819621" title="Voyager en temps de COVID : oui ou non?" target="_self">
                <h2 class="title truncate">Voyager en temps de COVID : oui ou non?</h2>
            </a>
                                                                </div>
</div>
<div class="block-after"></div>                                    </li>
                    </ul>
        <a class="site-link" href="http://www.voyagevoyage.ca"><span>Découvrez </span>    <span>voyagevoyage.ca</span>
</a>                                                                        </div>
            </div>
                              



<div class="astral-AdElement" data-tracking-id="Tuile" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 right" role="banner">
        <div id="div-gpt-ad-771853rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771853rightSlot",
                "position": "right1",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[300,90],[300,100]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 2 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364586rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364586rightSlot",
                "position": "contest2",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                  



<div class="astral-AdElement" data-tracking-id="Contest 3 envedette" data-sticky="false" data-time-to-stick="">
    <div class="banner pub300x90 contest" role="banner">
        <div id="div-gpt-ad-715364587rightSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-715364587rightSlot",
                "position": "contest3",
                "sizesArrayDesktop": [[300,90],[300,100]],
                "sizesArrayMobileTablet": [[]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>        
      		
                        </div>
                        <!-- /.slot-right -->
                    </div>
                </div>
            </div>
        </div>
    </article>
    <footer class="page-footer $specificPageFooterClass">
        <div class="container">
            <div class="row">
                <div class="slot slot-footer">
                                
                          



<div class="astral-AdElement" data-tracking-id="maquillage" data-sticky="false" data-time-to-stick="">
    <div class="banner pub30x1 top" role="banner">
        <div id="div-gpt-ad-771093footerSlot" class="alignBanner"
             data-ad='{
                "tags": "",
                "parentId": "div-gpt-ad-771093footerSlot",
                "position": "top",
                "sizesArrayDesktop": [[30,1]],
                "sizesArrayMobileTablet": [[30,1]],
                "sizesArrayMobilePhone": [[]],
                "hideDesktop": false,
                "hideMobileTablet": false,
                "hideMobilePhone": false
            }'></div>         <button class="closeAdBtn hidden"></button>
    </div>
</div>                          	        
        
    
    <div class="row astral-Footer_element" data-tracking-id="Footer">
    <div class="hr">
        <hr class="hidden">
    </div>
    <nav id="siteFooter">
        <ul class="row">
            <li class="part1">
                
                                  <a id="envedette.ca" href="http://envedette.ca">
  <img width="195" height="54" src="/img/envedette/logo/envedette-logo-footer.png" alt="Envedette.ca">
</a>
        
                  </li>
            <li class="part2">
                
                                  <div class="disco-SocialNetworkLinks_element ">
  <div class="btn-group socialnetworks">
    <a class="btn btn-socialnetwork" href="https://www.facebook.com/enVedette.ca" title="envedette sur Facebook" target="_blank">
      <span class="ico facebook-ico"></span>
      <span class="txt-label">Facebook</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://twitter.com/envedetteca" title="envedette sur Twitter" target="_blank">
      <span class="ico twitter-ico"></span>
      <span class="txt-label">Twitter</span>
    </a>
    <a class="btn btn-socialnetwork" href="https://instagram.com/envedette.ca" title="envedette sur Instagram" target="_blank">
      <span class="ico instagram-ico"></span>
      <span class="txt-label">Instagram</span>
    </a>
  </div>
</div>
        
                  </li>
            <li class="part3">
                
                                  <ul class="link">
  <li class=""><a href="http://envedette.ca" title="Accueil">Accueil</a></li>
  <li class=""><a href="/stars" title="Stars">Stars</a></li>
  <li class=""><a href="/tops" title="Tops">Tops</a></li>
  <li class=""><a href="/quiz" title="Quiz">Quiz</a></li>
  <li class=""><a href="/videos" title="Vidéos">Vidéos</a></li>
</ul>
        
                  </li>
            <li class="part4">
                
                                  <ul class="link">
  <li class=""><a href="http://www.sympatico.ca/defaultf.aspx?lang=fr-CA" title="Propulsé par Sympatico.ca Divertissement " target="_blank" >Propulsé par Sympatico.ca Divertissement </a></li>
  <li class=""><a href="http://www.sympatico.ca/jeux/casse-tete-1.1477668" title="Casse-têtes" target="_blank" >Casse-têtes</a></li>
    <li class=""><a href="https://bellmedia.az1.qualtrics.com/jfe/form/SV_9T9eKJdOCSPYnvn" title="Contactez-nous" target="_blank" >Contactez-nous</a></li>
</ul>
        
                  </li>
        </ul>
    </nav>
</div>
        
                          </div>
            </div>
        </div>
    </footer>
    <footer class="corporate-footer">
        <div class="container">
            <div class="row">
                                    <div id="corpoFooterJS">
                        <script id="footerJS" div-type="sympatico" theme-class="whiteFooter" src="https://www.envedette.ca/js/footer-fr.js?v=20201215140730" type="text/javascript"></script>
                    </div>
                            </div>
        </div><!-- /.container -->
    </footer>
</div>
        <!-- build:js /js/envedette/main.envedette.js  -->
    <!-- inject:js -->
    <script src="/js/envedette/main.envedette.js?v=1607985892815"></script>
    <!-- endinject -->
    <!-- endbuild -->
    


<script type="text/javascript">
    // ASTRAL_A is defined as a global variable and used by adobe launch
    ASTRAL_A = {};
            ASTRAL_A.PageTitle = "les disques les plus populaires des annees 90";
                                ASTRAL_A.PublicationDate = "2020-12-31";
                    ASTRAL_A.ContentType = "astral.brightcovevideoarticle";
                    ASTRAL_A.ContentTags = "big";
                    ASTRAL_A.Channel = "en vedette";
                    ASTRAL_A.ContentAuthor = "big";
                    ASTRAL_A.SubSection4 = "";
                    ASTRAL_A.SubSection3 = "";
                    ASTRAL_A.SubSection2 = "";
                    ASTRAL_A.SubSection1 = "videos";
                    ASTRAL_A.SiteSection = "";
                    ASTRAL_A.Environment = "prod";
                    ASTRAL_A.ContentID = "1.14272128";
                    ASTRAL_A.PageType = "brightcovevideoarticle";
                    ASTRAL_A.ContentTitle = "les disques les plus populaires des annees 90";
                require(['bui/legacy/Analytics'], function (Analytics){
        //load variable set by javascript
        var analytics = new Analytics
        analytics.initOmniture();
    });
</script>

<script type="text/javascript">
    var googleAnalyticsAccount = 'UA-34882578-1';
    var googleAnalyticsDomainName = '.envedette.ca';
    var googleAnalyticsEnabled = 'true';
    if (googleAnalyticsEnabled == 'true') {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', googleAnalyticsAccount]);
        _gaq.push(['_setDomainName', googleAnalyticsDomainName]);
        _gaq.push(['_trackPageview']);
        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    }
</script>

<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "3005664" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005664&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                        <img src='/logger/p.gif?a=1.14272128&amp;d=/2.4028/2.4097&amp;template=astral.BrightcoveVideoArticle' alt='' />            
    <script type="text/javascript">_satellite.pageBottom();</script>
</body>
</html>